Zmienianie cudzysłowów drukarskich na proste i odwrotnie

Gdy użytkownik wpisuje tekst, niektóre programy pakietu Microsoft Office automatycznie zamieniają apostrofy (') i cudzysłowy proste (") na cudzysłowy drukarskie („”). Tę funkcję można włączać i wyłączać.

Którego programu pakietu Office używasz? Wybierz pozycję z listy rozwijanej.

  1. Na karcie Plik kliknij pozycję Opcje.

  2. W oknie dialogowym Opcje programu Outlook kliknij kartę Poczta i wybierz pozycję Opcje edytora.

  3. W oknie dialogowym Opcje edytora kliknij pozycję Opcje Autokorekty.

  4. W oknie dialogowym Autokorekta wykonaj te czynności:

    • Kliknij kartę Autoformatowanie podczas pisania, a następnie w sekcji Zamień podczas pisania zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

    • Kliknij kartę Autoformatowanie, a następnie w sekcji Zamień zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

  5. Kliknij przycisk OK.

  1. Na karcie Plik kliknij pozycję Opcje.

  2. Kliknij pozycję Sprawdzanie, a następnie kliknij przycisk Opcje Autokorekty.

  3. W oknie dialogowym Autokorekta kliknij kartę Autoformatowanie podczas pisania.

  4. W obszarze Zamień podczas pisania zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

  5. Kliknij przycisk OK.

  1. Na karcie Plik kliknij pozycję Opcje.

  2. Kliknij pozycję Sprawdzanie, a następnie kliknij przycisk Opcje Autokorekty.

  3. W oknie dialogowym Autokorekta kliknij kartę Autoformatowanie podczas pisania.

  4. W obszarze Zamień podczas pisania zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

  5. Kliknij przycisk OK.

  1. Na karcie Plik kliknij pozycję Opcje.

  2. Kliknij pozycję Sprawdzanie, a następnie kliknij przycisk Opcje Autokorekty.

  3. W oknie dialogowym Autokorekta wykonaj te czynności:

    • Kliknij kartę Autoformatowanie podczas pisania, a następnie w sekcji Zamień podczas pisania zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

    • Kliknij kartę Autoformatowanie, a następnie w sekcji Zamień zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

  4. Kliknij przycisk OK.

Którego programu pakietu Office używasz? Wybierz pozycję z listy rozwijanej.

  1. W głównym oknie programu Outlook otwórz menu Narzędzia i kliknij polecenie Opcje.

  2. W oknie dialogowym Opcje kliknij kartę Format wiadomości i wybierz pozycję Opcje edytora.

  3. W oknie dialogowym Opcje edytora kliknij pozycję Sprawdzanie, a następnie kliknij przycisk Opcje Autokorekty.

  4. W oknie dialogowym Autokorekta wykonaj te czynności:

    • Kliknij kartę Autoformatowanie podczas pisania, a następnie w sekcji Zamień podczas pisania zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

    • Kliknij kartę Autoformatowanie, a następnie w sekcji Zamień zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

  5. Kliknij przycisk OK.

  1. Kliknij Przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij polecenie Opcje programu PowerPoint.

  2. Kliknij pozycję Sprawdzanie, a następnie kliknij przycisk Opcje Autokorekty.

  3. W oknie dialogowym Autokorekta kliknij kartę Autoformatowanie podczas pisania.

  4. W obszarze Zamień podczas pisania zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

  5. Kliknij przycisk OK.

  1. W menu Narzędzia kliknij polecenie Opcje Autokorekty.

  2. W oknie dialogowym Autokorekta kliknij kartę Autoformatowanie podczas pisania.

  3. W obszarze Zamień podczas pisania zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

  4. Kliknij przycisk OK.

  1. Kliknij przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij pozycję Opcje programu Word.

  2. Kliknij pozycję Sprawdzanie, a następnie kliknij przycisk Opcje Autokorekty.

  3. W oknie dialogowym Autokorekta wykonaj te czynności:

    • Kliknij kartę Autoformatowanie podczas pisania, a następnie w sekcji Zamień podczas pisania zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

    • Kliknij kartę Autoformatowanie, a następnie w sekcji Zamień zaznacz lub wyczyść pole wyboru Cudzysłowy "proste" na „drukarskie”.

  4. Kliknij przycisk OK.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×