Zaznacz wszystkie slajdy

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Korzystając z funkcji zaznacz wszystko w PowerPoint, można wybrać wszystkich slajdów jednocześnie. W ten sposób można skopiować lub Zastosuj zmiany do wielu slajdów w prezentacji, szybkie i spójne.

W tym temacie

Zaznaczanie wszystkich slajdów za pomocą funkcji zaznacz wszystko

  1. Kliknij jedną z miniatur na karcie Slajdy po lewej stronie prezentacji.

    Uwaga: Jeśli nie widzisz na karcie Slajdy, kliknij pozycję Widok > Widok normalny.

  2. Kliknij kartę Narzędzia główne > Wybierz.

    Wybierz opcję znajduje się na karcie Narzędzia główne.
  3. Kliknij przycisk Zaznacz wszystko.

    Z menu wybierz polecenie kliknij przycisk Zaznacz wszystko.

    Porada: Za pomocą skrótu klawiaturowego Ctrl + A, aby zaznaczyć wszystkie slajdy.

Początek strony

Wybierz grupę slajdów

Można też zaznaczyć konkretnej grupy slajdów w prezentacji.

  1. Kliknij pierwszy slajd, który chcesz zaznaczyć na karcie Slajdy po lewej stronie prezentacji.

  2. Naciśnij i przytrzymaj klawisz Ctrl i kliknij każdy dodatkowe slajd, który chcesz zaznaczyć.

    Porada: Aby zaznaczyć serię kolejnych slajdów, kliknij pierwszy slajd w serii. Naciśnij i przytrzymaj klawisz Shift, a następnie kliknij ostatni slajd w serii.

Początek strony

Zaznacz slajdy w widoku sortowania slajdów

Rozwijanie liczbę slajdów, które są wyświetlane na ekranie za pomocą widoku sortowania slajdów. Ten widok zawiera więcej miniatur slajdów oraz poprawić widoczność obrazu podczas zaznaczania slajdów.

  1. Kliknij pozycję Widok > Sortowanie slajdów.

    Na karcie Widok kliknij polecenie Sortowanie slajdów.
  2. Kliknij dowolny slajdy, a następnie kliknij kartę Narzędzia główne > Wybierz.

  3. Kliknij przycisk Zaznacz wszystko do zaznaczania slajdów w prezentacji.

Porada: Wybieranie grup i Ctrl + skrótu klawiaturowego także pracować w widoku sortowania slajdów.

Początek strony

Zobacz też

Wybieranie odpowiedniego widoku dla zadania w programie PowerPoint

Zmienianie widoku domyślnego

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×