Zarządzanie usługi potencjalnych klientów i potencjalni klienci w dodatku Business Contact Manager

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Business Contact Manager dla programu Outlook możesz śledzenie informacji dotyczących potencjalnych klientów i rozwiązaniami której udzielono ich działalności.

Potencjalny klient jest osoby, firmy lub organizacji, która jest potencjalnie zainteresować produktów lub usług oferty firm. Business Contact Manager dla programu Outlook umożliwia zarządzanie usługi potencjalnych odbiorców przez śledzenie informacji na temat poszczególnych potencjalnych klientów. Aby ocenić jakość potencjalnych klientów, aby mieć lepszy obraz tego, gdzie można skupić się z biznesową sprzedaży za pomocą kryteria określania wyników. Za pomocą Business Contact Manager dla programu Outlook monitorować postęp lub zespołu postęp w osiąganiu zmianę potencjalnych klientów w sprzedaży.

Co chcesz zrobić?

Tworzenie potencjalnych klientów

Tworzenie potencjalnych klientów

Potencjalnego klienta mogą pochodzić z dowolnej lokalizacji — od działanie marketingowe, odwołanie z bieżącego odbiorcy lub usta z programu word. Jako właściciel małych firm ważne jest dla Ciebie do przechwytywania i monitorowanie poszczególnych potencjalnych klientów. Jeśli jesteś Szczęśliwych ma wiele potencjalnych klientów, będzie mają proces do rejestrowania i śledzenia informacji na temat potencjalnego klienta i czy potencjalnego klienta są przekształcane w sprzedaży. Na przykład można:

  • Przechwytywanie informacji o potencjalnych klientów w rekord potencjalnego klienta, w tym informacje, które kwalifikuje potencjalnego klienta.

  • Rejestrowanie informacji na temat produktów i usług, interesujących potencjalnego klienta w postaci szansy sprzedaży.

  • Monitowania o osoby i śledzenia potencjalnego klienta jego rozwija do dodatku business contact.

Potencjalni klienci są wyświetlane na karcie w obszarze roboczym sprzedaży. W sprzedaży obszar roboczy może wyświetlać poszczególnych rekordów i potencjalnymi.

W tej sekcji

Utwórz nowy rekord potencjalnego klienta

Tworzenie potencjalnych klientów, z wiadomości e-mail lub importując

Tworzenie potencjalnego klienta na podstawie wiadomości e-mail

Importowanie i eksportowanie rekordów potencjalnych klientów

Utwórz nowy rekord potencjalnego klienta

Początkowa informacji na temat osoby, która może być Prowadź interesy Ci może być ograniczona, ale nadal warto Przechwytywanie znasz w rekord potencjalnego klienta.

Można wprowadź szczegółowe informacje na temat potencjalnego klienta, łącze innych rekordów i elementów historii komunikacji i dodać pola niestandardowe. Wszystkie te informacje są przechowywane jako potencjalnego klienta rekord.

  1. W okienku nawigacji w obszarze Business Contact Manager kliknij przycisk Sprzedaż.

  2. Na wstążce na karcie Narzędzia główne w grupie Nowy kliknij przycisk potencjalnego klienta.

  3. W sekcji potencjalnego klienta w polu Imię i nazwisko wpisz nazwę swojego potencjalnego klienta.

    Porada : Imię i nazwisko jest tylko wymagane informacje o formularz potencjalnego klienta.

  4. Wprowadź wszelkie inne informacje, które masz dotyczące potencjalnego klienta.

    Rekord potencjalnego klienta jest strona Ogólne i strona historii.

Strona Ogólne

Na stronie głównej rekord potencjalnego klienta jest podzielony na sekcje:

Potencjalny klient    Wpisz stanowisko kontaktu, a następnie kliknij odpowiednią opcję zgłoszenia, który będzie wygodniejszy w polu Zapisz jako. Jeśli chcesz przypisać pracownika przypomnienia potencjalnego klienta, kliknij nazwisko pracownika na liście przypisane do. Na tej liście zostaną wyświetlone tylko osoby, którym udostępniono bazę danych. Jeśli chcesz, klikając ikonę fotografii, aby dodać fotografię potencjalnego klienta, klikając przycisk zdjęcia.

Formularz potencjalnego klienta z sekcją nazwę potencjalnego klienta

Informacje o firmie    Wpisz nazwę firmy, która reprezentuje potencjalnego klienta.

Połączone konta    Jeśli chcesz skojarzyć potencjalnego klienta z jednego konta, kliknij przycisk konto i wybierz konto z listy.

Internet, numery telefonów oraz adresów    Wprowadź informacje kontaktowe potencjalnego klienta w poniższych sekcjach. W polach zawierających strzałki można wprowadzić wiele elementów. Można na przykład wprowadź adresy dla firm, dla użytkowników domowych i innych w sekcji adresów i zaznacz pole wyboru adresu za pomocą korespondencji seryjnej.

Informacje o źródle    Ta sekcja służy do rejestrowania, jak znaleźć o potencjalny klient. Wybierz element z listy źródłowej lub wprowadź nowe źródło. Następnie kliknij przycisk zainicjowane przez Określ dokładnie źródła. W przypadku wybrania programu Word usta jako źródła, na przykład, a następnie kliknij przycisk zainicjowane przez, zostanie otwarte okno dialogowe spowoduje wyświetlenie listy wszystkich kontaktów biznesowych, a następnie można wybrać nazwę pracownika lub klienta, który określonego potencjalnego klienta.

Rekord potencjalnego klienta z pokazaną sekcją Źródło

Wynik potencjalnego klienta    Wynik lub ocenianie potencjalnego klienta przy prawdopodobieństwie dana osoba jest zakup oferowanych produktów lub usług. Można ręcznie wprowadź wynik, klikając liczbę gwiazdek, jaka ma potencjalnego klienta mają lub wybrać automatyczne Typ wyniku. Automatyczne wyników jest oparty na kryteriów określania wyników, który można dostosować, lub po prostu użyć domyślnych pozycji.

Rekord potencjalnego klienta z określaniem wyników potencjalnych klientów

Komentarze    Wprowadź wszelkie dodatkowe informacje dotyczące potencjalnego klienta w polu Uwagi. Kliknij pozycję Dodawanie sygnatury czasowej, aby dołączyć datę i godzinę, należy wprowadzić informacje.

Strona Historia

Aby otworzyć stronę Historia na wstążce kliknij przycisk Pokaż, a następnie kliknij historii. Ta strona zawiera wszystkie elementy historii komunikacji, związane z tym rekord.

Aby utworzyć bardziej szczegółowej historii dotyczące potencjalnego klienta, kliknij przycisk Nowy, a następnie połączyć element, taki jak notatka biznesowa, dziennik rozmów telefonicznych, termin lub zadanie z rekordem. Aby uzyskać więcej informacji o historii komunikacji zobacz śledzenie komunikacji z kontrahentami w dodatku Business Contact Manager.

  1. Kliknij przycisk Zapisz i zamknij lub, jeśli masz więcej rekordy potencjalnych klientów, aby utworzyć, kliknij przycisk Zapisz i nowy otworzyć pusty formularz potencjalnego klienta.

Początek strony

Tworzenie potencjalnych klientów, z wiadomości e-mail lub importując

Można także tworzyć rekord potencjalnego klienta z wiadomości e-mail lub importując rekordów.

Tworzenie potencjalnego klienta na podstawie wiadomości e-mail

Nazwa i adres e-mail potencjalnego klienta bezpośrednio z poziomu wiadomości e-mail można przechwycić.

  1. W programie Microsoft Outlook kliknij dwukrotnie wiadomość e-mail od kontaktu.

  2. Na wstążce na karcie wiadomość w grupie Firma kliknij pozycję Utwórz rekord.

  3. Kliknij przycisk potencjalnego klienta na liście. Nowy formularz potencjalnego klienta jest otwierany z nazwę osoby, jeśli są znane, a już wprowadzony adres e-mail.

  4. Wypełnij formularz, a następnie kliknij przycisk Zapisz i zamknij.

Początek strony

Importowanie i eksportowanie rekordów potencjalnych klientów

Możesz zaimportować informacje o potencjalnych klientach z innych programów, takich jak ACT! i Microsoft Excel. Aby uzyskać informacje na temat importowania danych rekordy potencjalnych klientów i innych danych zobacz Importowanie danych do dodatku Business Contact Manager.

Ponieważ potencjalnych klientów należą do typu rekordu kontaktu biznesowego, można eksportowanie je z danymi Business Contact Manager dla programu Outlook. Aby uzyskać informacje o eksportowaniu rekordy potencjalnych klientów i innych danych zobacz eksportowanie rekordów biznesowych w dodatku Business Contact Manager.

Początek strony

Kwalifikowanie lub wyników potencjalnych klientów

Gdy kwalifikujesz potencjalnego klienta są informujący, że potencjalny klient jest osoby, która ma Użyj lub potrzebę produktu lub usługi. Na przykład sprzedaniu firmy jard care usług, wprowadzonym przykładem czy trzeba jard.

Kilka kryteriów wyników domyślnych znajdują się na formularz potencjalnego klienta. Te kryteria umożliwia automatyczne obliczanie wynik potencjalnego klienta, dostosuj je dla swojej firmy lub można je usunąć i wprowadź swoje własne kryteria.

Skorzystaj z informacji wyników zdobycie wszystkich rekordów kontaktów biznesowych lub dowolny niestandardowych rekordów na podstawie typu rekordu kontaktu biznesowego. Należy pamiętać, że potencjalnego klienta lub kontaktu, a wynik wpływa na wszystkie kryteria określania wyników. Zaznaczone pola wyboru zwiększanie wynik obliczane automatycznie kontaktu, gdy zaznaczona pola wyboru obniżyć wynik kontaktu.

W tej sekcji

Wynik lub ocenić potencjalnych klientów

Dostosowywanie potencjalnego klienta kryteria określania wyników

Wynik lub ocenić potencjalnych klientów

Aby ocenić potencjalnych klientów na prawdopodobieństwo, że one spowoduje, że zakupów za pomocą kryteria określania wyników.

  1. W okienku nawigacji w obszarze Business Contact Manager kliknij przycisk Sprzedaż.

  2. Kliknij kartę potencjalnych klientów, a następnie kliknij dwukrotnie rekord, aby go otworzyć.

  3. Na rekord potencjalnego klienta w sekcji wynik potencjalnego klienta, zaznacz pole wyboru, aby wskazać, że potencjalny klient spełnia warunku. Ponieważ każdego kryterium zawarte w automatyczne obliczanie wyników, zaznaczone pole wyboru będzie podnieść wynik potencjalnego klienta, a zaznaczona pole wyboru obniża go.

  4. Jeśli chcesz, możesz zmienić podstawy wynik, klikając pozycję Kryteriów określania wyników. Każdy kryteria określania wyników są przypisywane grubości niski, normalny lub wysoki. Zmiana grubości każdego kryterium, możesz zmienić zakres, do którego ma wpływ liczba punktów.

    W zależności od liczby wykonanych kryteria i względna ważność przypisana do każdego, Business Contact Manager dla programu Outlook oblicza wynik i wyświetla go w polu Liczba żółty gwiazdek w sekcji wynik potencjalnego klienta.

  5. Jeśli chcesz zastąpić proces automatycznego tworzenia wyników, można przypisać stały wynik potencjalnego klienta. Z listy Typ wyniku kliknij opcję ręcznie, a następnie kliknij liczbę gwiazdek, które chcesz przypisać.

Początek strony

Dostosowywanie potencjalnego klienta kryteria określania wyników

Business Contact Manager dla programu Outlook zawiera domyślne kryteria określania wyników, ale możesz zmienić kryteria lepiej zgodnie z procesami sprzedaży.

  1. Kliknij kartę Plik.

  2. Kliknij pozycję Dodatek Business Contact Manager.

  3. Kliknij przycisk Dostosuj, a następnie kliknij pozycję Modyfikowanie kryteriów określania wyników.

    Porada : Można także dostosować kryteria określania wyników potencjalnego klienta, otwierając rekord potencjalnego klienta i w sekcji wynik potencjalnego klienta klikając kryteriów określania wyników.

    Rekord potencjalnego klienta z określaniem wyników potencjalnych klientów

  4. Aby edytować kryterium, zaznacz go, a następnie kliknij przycisk Edytuj. Zmienianie opisu elementu i/lub ważność, a następnie kliknij przycisk OK.

  5. Aby utworzyć nowe kryterium, kliknij przycisk Dodaj. Wpisz opis, wybierz pozycję wysoki priorytet, a następnie kliknij przycisk OK.

  6. Aby usunąć kryterium, zaznacz go, a następnie kliknij polecenie Usuń.

Początek strony

Przypisywanie potencjalni klienci

Business Contact Manager dla programu Outlook przechowuje swoje dane biznesowe w bazie danych. Możesz udostępnić danych biznesowych współpracownikom, tak aby miały potrzebnych do obsługi klientów. Potencjalnego klienta można przypisać do innych osób, którym udostępniono bazę danych.

  1. W okienku nawigacji w obszarze Business Contact Manager kliknij przycisk Sprzedaż.

  2. Kliknij kartę potencjalnych klientów, a następnie wybierz wyprzedzenia lub potencjalnych klientów, które chcesz przypisać.

Jak zaznaczyć więcej niż jeden rekord?

Aby wybrać rekordy, które przylegają do siebie, naciśnij klawisz SHIFT, a następnie kliknij grupę, do której chcesz dodać rekordy imię i nazwisko. Aby zaznaczyć nieprzylegające rekordów, przytrzymaj naciśnięty klawisz CTRL, a następnie kliknij poszczególnych rekordów. Aby zaznaczyć wszystkie rekordy, kliknij jeden, a następnie naciśnij klawisze CTRL + A

  1. Na Wstążce w grupie Akcje kliknij przycisk Przypisz do, a następnie wybierz osobę, którą chcesz pracować z potencjalnego klienta.

Początek strony

Edytuj więcej niż jeden potencjalnego klienta w danej chwili

Jest proste, jednoczesne edytowanie kilku rekordów potencjalnych klientów, na przykład, aktualizowanie kilka wyniki ręcznego lub identyfikowania wszystkich potencjalnych klientów z określonego źródła.

  1. W okienku nawigacji w obszarze Business Contact Manager kliknij przycisk Sprzedaż.

  2. Kliknij kartę potencjalnych klientów, a następnie kliknij pozycję rekordy, które chcesz zmienić.

Jak zaznaczyć więcej niż jeden rekord?

Aby zaznaczyć sąsiadujące rekordy, przytrzymaj naciśnięty klawisz SHIFT i kliknij pierwszy oraz ostatni rekord w grupie, którą chcesz dodać. Aby zaznaczyć rekordy, które nie sąsiadują ze sobą, przytrzymaj naciśnięty klawisz CTRL i kliknij poszczególne rekordy. Aby zaznaczyć wszystkie rekordy, kliknij jeden rekord, a następnie naciśnij klawisze CTRL+A.

  1. Na Wstążce na karcie Narzędzia główne w grupie Edycja kliknij pozycję Edytuj zbiorczo.

    Przycisk Edytuj zbiorczo na Wstążce

  2. Kliknij pole, które chcesz edytować na liście Wybierz pole.

  3. Wprowadź nową wartość w polu, lub kliknij pozycję Wyczyść wartość, aby usunąć pozycję pola w każdej z wybranych rekordów.

  4. Kliknij przycisk OK, aby zakończyć edycji zbiorczej i zamknąć okno dialogowe.

Początek strony

Konwertowanie potencjalnego klienta z kontaktem biznesowym

W dowolnym zestawie potencjalnych klientów niektóre nie spowoduje sprzedaży i zostaną usunięte; inne osoby będą okazać się przydatne. Kontakty biznesowe można przekonwertować przydatne potencjalni klienci. Rekordy kontaktów biznesowych są używane do kontaktów, z którymi masz trwających firmą.

  1. W okienku nawigacji w obszarze Business Contact Manager kliknij przycisk Sprzedaż.

  2. W obszarze roboczym wybierz kartę potencjalnych klientów, a następnie kliknij dwukrotnie rekord potencjalnego klienta, aby go otworzyć.

  3. Na Wstążce w grupie Edytowanie kliknij przycisk Konwertuj na, a następnie kliknij pozycję Kontakt biznesowy.

  4. Edytowanie rekordu kontaktu biznesowego, stosownie do potrzeb, a następnie kliknij przycisk Zapisz i zamknij.

Uwaga : Formularzy kontaktów biznesowych są bardzo podobne do formularzy potencjalnego klienta, ale mają one dodatkowych stron: Szczegóły i polami zdefiniowanymi przez użytkownika. Aby uzyskać więcej informacji na temat wypełniania formularza kontaktu biznesowego zobacz Używanie kontaktów biznesowych w dodatku Business Contact Manager.

Początek strony

Tworzenie raportów na podstawie rekordów potencjalnych klientów

Raporty potencjalni klienci zawierają wbudowane Business Contact Manager dla programu Outlook, a które łatwo zostały zmienione stosownie do potrzeb.

  1. W okienku nawigacji w obszarze Business Contact Manager kliknij jeden z poniższych folderów, aby wyświetlić obszar roboczy:

    • Zarządzanie kontaktami.

    • Sprzedaż.

    • Dopasowywanie działań marketingowych.

    • Zarządzanie projektami.

  2. Aby wyświetlić jedną wartość domyślna raporty o potencjalnych klientach, na wstążce kliknij kartę Raporty. Zarządzanie kontaktami wgrupy, kliknij opcję Potencjalni klienci, a następnie wybierz raport:

    • Potencjalni klienci według przypisania .

    • Potencjalni klienci według przypisane do i ocena .

    • Potencjalni klienci według wyników.

  3. Aby utworzyć nowy raport, otwieranie raportu domyślnego. Kliknij przycisk Opcje w grupie Układ lub Sortuj i Filtruj, aby zmienić wygląd raportu i wyświetlania danych.

  4. Kliknij pozycję Zapisz jako, a następnie wpisz nazwę raportu. Raport zostanie zapisany do kategorii potencjalnych klientów. Aby go otworzyć, kliknij pozycję Zapisanych raportów, kliknij pozycję potencjalnych klientów na liście, kliknij nazwę raportu, okno dialogowe, a następnie kliknij Otwórz.

Aby uzyskać więcej informacji na temat tworzenia i dostosowywania raportów zobacz Używanie raportów i wykresów w dodatku Business Contact Manager.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×