Zapisywanie lub rezygnowanie z zapisywania wersji roboczych niewysłanych wiadomości

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Microsoft Outlook automatycznie próbuje zapisać każdą wiadomość e-mail co trzy minuty, które można utworzyć, ale nie wysyłaj. Ponadto można zapisać wersję roboczą w dowolnym momencie i monit o zapisanie wiadomości, które próbie zamknięcia bez wysyłania.

Aby zapisać wersję roboczą wiadomości, kliknij kartę plik, a następnie kliknij przycisk Zapisz.

W obszarze Poczta w okienko folderów kliknij pozycję Wersje robocze, a następnie kliknij dwukrotnie wiadomość.

Porada : Aby usunąć wersję roboczą, kliknij wiadomość, a następnie naciśnij klawisz Delete.

  1. Na karcie Plik kliknij pozycję Opcje.

  2. W okienku po lewej stronie kliknij pozycję Poczta.

  3. W obszarze Zapisywanie wiadomości zaznacz lub wyczyść pole wyboru Automatycznie zapisz elementy, które nie zostały wysłane po upływie następującej liczby minut.

  1. Na karcie plik kliknij pozycję Opcje.

  2. W okienku po lewej stronie kliknij pozycję Poczta.

  3. W obszarze Zapisywanie wiadomości w polu automatycznie Zapisz elementy, które nie zostały wysłane po tylu minut wprowadź liczbę od 1 do 99.

Aby ręcznie zapisać wersję roboczą wiadomości, wykonaj jedną z następujących czynności:

  • Kliknij polecenie Zapisz na pasku narzędzi Szybki dostęp.

    Szybkie obraz paska narzędzi programu Access

  • Kliknij Przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , a następnie kliknij przycisk Zapisz.

  • W obszarze Poczta w okienku nawigacji kliknij pozycję wersje robocze, a następnie kliknij dwukrotnie wiadomość.

Porada : Aby usunąć wersję roboczą, kliknij wiadomość, a następnie naciśnij klawisz Delete.

  1. W menu Narzędzia kliknij polecenie Opcje.

  2. Na karcie Preferencje w obszarze E-mail kliknij przycisk Opcje E-mail.

  3. Wyczyść pole wyboru automatycznego zapisywania niewysłanych wiadomości.

  1. W menu Narzędzia kliknij polecenie Opcje.

  2. Na karcie Preferencje w obszarze E-mail kliknij przycisk Opcje E-mail.

  3. W obszarze Obsługa wiadomości kliknij pozycję Zaawansowane opcje E-mail.

  4. W obszarze Zapisywanie wiadomości obok pozycji elementów Autozapis każdej, w polu min wprowadź liczbę od 1 do 99.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×