Wyszukiwanie wyrazów w tezaurusie

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Za pomocą tezaurusa, możesz wyszukać synonimy (różnych wyrazów o tym samym znaczeniu) i antonimy (wyrazów o znaczeniu przeciwne).

Porada: W programie Microsoft Word, Microsoft PowerPoint i Microsoft Outlook możesz wyszukać wyraz szybko Jeśli kliknij prawym przyciskiem myszy wyraz w dowolnym miejscu w dokumencie, prezentacji, otwartej wiadomości lub przejrzane wiadomości w okienku odczytu, a następnie kliknij polecenie Synonimy w menu skrótów.

Word

  1. Kliknij wyraz w dokumencie, który chcesz wyszukać.

  2. Na karcie Recenzja kliknij Tezaurus.

    Polecenie Tezaurus w narzędziach sprawdzających na karcie Recenzja

  3. Aby użyć jednego z wyrazów na liście wyników lub wyszukać więcej słów, wykonaj jedną z następujących czynności:

    • Aby zamienić z zaznaczonego wyrazu na jeden z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij przycisk Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij polecenie Kopiuj. Następnie można wkleić tam, gdzie chcesz wyraz.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porady: Można także wyszukiwać wyrazów w tezaurusie innego języka. Jeśli na przykład dokument jest w języku francuskim i chcesz wyszukać synonimy, wykonaj następujące czynności:

  • W programie Word 2007 kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych, a następnie w obszarze materiały źródłowe, zaznacz odpowiednie opcje tezaurusa.

  • W programie Word 2010 lub Word 2013, na karcie Recenzja kliknij przycisk poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych, a następnie w obszarze materiały źródłowe, zaznacz odpowiednie opcje tezaurusa.

  • W programie Word 2016 na karcie Recenzja kliknij Tezaurus. W dolnej części okienka zadań Tezaurus wybierz język z listy rozwijanej.

  1. Kliknij wyraz w skoroszycie, który chcesz wyszukać.

  2. Na karcie Recenzja kliknij Tezaurus.

    Polecenie Tezaurus na karcie Recenzja na Wstążce programu Excel

  3. Aby użyć jednego z wyrazów na liście wyników lub wyszukać więcej słów, wykonaj jedną z następujących czynności:

    • Aby zamienić z zaznaczonego wyrazu na jeden z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij przycisk Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij polecenie Kopiuj. Następnie można wkleić tam, gdzie chcesz wyraz.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porady: Można także wyszukiwać wyrazów w tezaurusie innego języka. Jeśli na przykład skoroszytu jest w języku francuskim i chcesz wyszukać synonimy, wykonaj następujące czynności:

  • W programie Excel 2007 kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych, a następnie w obszarze materiały źródłowe, zaznacz odpowiednie opcje tezaurusa.

  • W programie Excel 2010 lub 2013 programu Excel, na karcie Recenzja kliknij przycisk poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych, a następnie w obszarze materiały źródłowe, zaznacz odpowiednie opcje tezaurusa.

  • W programie Excel 2016 na karcie Recenzja kliknij Tezaurus. W dolnej części okienka zadań Tezaurus wybierz język z listy rozwijanej.

  1. Zaznacz wyraz w notesie, który chcesz wyszukać.

  2. W programie OneNote 2007, w menu Narzędzia kliknij pozycję poszukaj, a następnie na liście Wszystkie materiały źródłowe kliknij pozycję Tezaurus.

    Okienko zadań poszukiwania

    W programie OneNote 2010 na karcie Recenzja kliknij przycisk poszukaj, a następnie na liście Wszystkie materiały źródłowe kliknij pozycję Tezaurus.

    Review Tab, Research button

    Okienko zadań poszukiwania

    W programie OneNote 2013 lub programu OneNote 2016, na karcie Recenzja kliknij pozycję Tezaurus.

  3. Aby użyć jednego z wyrazów na liście wyników lub wyszukać więcej słów, wykonaj jedną z następujących czynności:

    • Aby zamienić z zaznaczonego wyrazu na jeden z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij przycisk Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij polecenie Kopiuj. Następnie można wkleić tam, gdzie chcesz wyraz.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porada: Można także wyszukiwać wyrazów w tezaurusie innego języka. Jeśli na przykład tekst jest w języku francuskim i chcesz wyszukać synonimy, na karcie Recenzja kliknij pozycję poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych, a następnie w obszarze materiały źródłowe, zaznacz odpowiednie opcje tezaurusa.

  1. Kliknij pozycję wyrazu w z elementu programu Outlook, który chcesz wyszukać.

  2. W programie Outlook 2007, na karcie wiadomość w grupie Sprawdzanie kliknij przycisk Pisownia, a następnie kliknij pozycję Tezaurus.

    W programie Outlook 2010, Outlook 2013 lub Outlook 2016 kliknij kartę Recenzja, a następnie kliknij polecenie Tezaurus.

    Outlook Ribbon Thesaurus Icon

    Uwaga: W programie Microsoft Outlook okienka zadań Tezaurus lub badania jest dostępna w dowolnym nowy element programu Outlook — takie jak wiadomości lub elementu kalendarza — ale nie w głównym oknie programu Outlook.

  3. Aby użyć jednego z wyrazów na liście wyników lub wyszukać więcej słów, wykonaj jedną z następujących czynności:

    • Aby zamienić z zaznaczonego wyrazu na jeden z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij przycisk Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij polecenie Kopiuj. Następnie można wkleić tam, gdzie chcesz wyraz.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porady: Można także wyszukiwać wyrazów w tezaurusie innego języka. Jeśli na przykład tekst jest w języku francuskim i chcesz wyszukać synonimy, wykonaj następujące czynności:

  • W programie Outlook 2007 kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych, a następnie w obszarze materiały źródłowe, zaznacz odpowiednie opcje tezaurusa.

  • W programie Outlook 2010 lub Outlook 2013, na karcie Recenzja kliknij przycisk poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych, a następnie w obszarze materiały źródłowe, zaznacz odpowiednie opcje tezaurusa.

  • W Outlook 2016 na karcie Recenzja kliknij tezaurusa. W dolnej części okienka zadań Tezaurus wybierz język z listy rozwijanej.

  1. Kliknij przycisk programu word w prezentacji, który chcesz wyszukać.

  2. Na karcie Recenzja kliknij Tezaurus.

    PowerPoint Ribbon Review tab Thesaurus

  3. Aby użyć jednego z wyrazów na liście wyników lub wyszukać więcej słów, wykonaj jedną z następujących czynności:

    • Aby zamienić z zaznaczonego wyrazu na jeden z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij przycisk Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij polecenie Kopiuj. Następnie można wkleić tam, gdzie chcesz wyraz.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porady: Można także wyszukiwać wyrazów w tezaurusie innego języka. Jeśli na przykład dokument jest w języku francuskim i chcesz wyszukać synonimy, wykonaj następujące czynności:

  • W programie PowerPoint 2007 kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych, a następnie w obszarze materiały źródłowe, zaznacz odpowiednie opcje tezaurusa.

  • W programie PowerPoint 2010 lub PowerPoint 2013, na karcie Recenzja kliknij przycisk poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych, a następnie w obszarze materiały źródłowe, zaznacz odpowiednie opcje tezaurusa.

  • W Outlook 2016 na karcie Recenzja kliknij tezaurusa. W dolnej części okienka zadań Tezaurus wybierz język z listy rozwijanej.

  1. Kliknij wyraz w publikacji, który chcesz wyszukać.

    W programie Publisher 2007, w menu Narzędzia kliknij pozycję poszukaj, a następnie na liście Wszystkie materiały źródłowe kliknij pozycję Tezaurus.

    Okienko zadań poszukiwania

    W programie Publisher 2010, na karcie Narzędzia główne kliknij przycisk Pisownia, a następnie kliknij pozycję Tezaurus.

    Thesaurus menu command

    W programie Publisher 2013 lub 2016 programu Publisher, na karcie Recenzja kliknij pozycję Tezaurus.

  2. Aby użyć jednego z wyrazów na liście wyników lub wyszukać więcej słów, wykonaj jedną z następujących czynności:

    • Aby zamienić z zaznaczonego wyrazu na jeden z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij przycisk Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij polecenie Kopiuj. Następnie można wkleić tam, gdzie chcesz wyraz.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porada: Można także wyszukiwać wyrazów w tezaurusie innego języka. Jeśli na przykład publikacja jest w języku francuskim i chcesz wyszukać synonimy, na karcie Recenzja kliknij pozycję poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych, a następnie w obszarze materiały źródłowe, zaznacz odpowiednie opcje tezaurusa.

  1. Kliknij wyraz na diagramie, który chcesz wyszukać.

  2. W programie Visio 2007, w menu Narzędzia kliknij pozycję poszukaj, a następnie na liście Wszystkie materiały źródłowe kliknij pozycję Tezaurus.

    Okienko zadań poszukiwania

    W programie Visio 2010 programu Visio 2013 lub 2016 programu Visio, na karcie Recenzja kliknij przycisk tezaurusa.

    Visio Ribbon Review tab Thesaurus

  3. Aby użyć jednego z wyrazów na liście wyników lub wyszukać więcej słów, wykonaj jedną z następujących czynności:

    • Aby zamienić z zaznaczonego wyrazu na jeden z wyrazów z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij przycisk Wstaw.

    • Aby skopiować i wkleić wyraz z listy, wskaż go, kliknij strzałkę w dół, a następnie kliknij polecenie Kopiuj. Następnie można wkleić tam, gdzie chcesz wyraz.

    • Aby wyszukać dodatkowe pokrewne słowa, kliknij wyraz na liście wyników.

Porady: Można także wyszukiwać wyrazów w tezaurusie innego języka. Jeśli na przykład diagram jest w języku francuskim i chcesz wyszukać synonimy, wykonaj następujące czynności:

  • W programie Visio 2007 kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych, a następnie w obszarze materiały źródłowe, zaznacz odpowiednie opcje tezaurusa.

  • W programie Visio 2010 lub 2013 programu Visio, na karcie Recenzja kliknij przycisk poszukaj. Kliknij pozycję Opcje poszukiwania w okienku zadań poszukiwawczych, a następnie w obszarze materiały źródłowe, zaznacz odpowiednie opcje tezaurusa.

  • W programie Visio 2016 na karcie Recenzja kliknij Tezaurus. W dolnej części okienka zadań Tezaurus wybierz język z listy rozwijanej.

Przesyłanie opinii

W tym artykule ostatniej aktualizacji, Jan na 13 lutego 2018 wyniku swoje komentarze. W przypadku znalezienia jej pomocne, a zwłaszcza, jeśli nie, użyj poniższych elementów sterujących opinii aby poinformować nas o tym, jak możemy go ulepszyć.

Zobacz też

Edytor - usługi Asystent podczas pisania

Sprawdzanie pisowni i gramatyki w pakiecie Office 2010 lub nowszym

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×