Wysyłanie informacji o kontakcie w postaci wizytówki vCard w programie Outlook 2016 dla komputerów Mac

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Wizytówki vCard to wirtualne wizytówki, którymi można się wymieniać z innymi osobami — podobnie jak wizytówkami papierowymi. Informacje kontaktowe w formacie vCard można wysłać innej osobie pod warunkiem, że używa ona programu poczty e-mail obsługującego wizytówki vCard.

  1. W dolnej części okienko nawigacji kliknij pozycję Kontakty.

    Ikona osób

    Porada: Za pomocą pola wyszukiwania Znajdź kontakt Aby znaleźć kontakt. Zostanie otwarte okno innego zawierające wszystkie kontakty, które spełniają kryteria. Kliknij dwukrotnie ten, który ma być i zostanie otwarte okno innego. To okno ma na Wstążce górny przycisk Dalej .

  2. Kliknij kontakt, który chcesz wysłać wizytówkę vCard. Aby zaznaczyć wiele wizytówek vCard, przytrzymaj naciśnięty klawisz Shift i kliknij pozycję kontakty, które mają.

  3. Na karcie Narzędzia główne kliknij przycisk Dalej.

    Przycisk Prześlij dalej

    Zostanie otwarta pusta wiadomość e-mail z dołączoną wizytówką vCard.

Wizytówkę vCard można dodać do istniejącej poczty e-mail?

Nie jest możliwe dodawanie wizytówki vCard do wiadomości e-mail, który jest już uruchomiony. Aby przenieść zawartość z wiadomości e-mail bez wizytówki vCard do jednego z wizytówki vCard, należy użyć tego rozwiązania.

  1. Upewnij się, masz do oryginalnej wiadomości e-mail Otwórz.

  2. W menu Edycja wybierz pozycję Zaznacz wszystko.

  3. W menu Edycja wybierz polecenie Kopiuj.

  4. Wybierz pozycję Wklej.

    Ikona wklejania

Tematy pokrewne

Dodawanie wizytówki vCard do kontaktów programu Outlook 2016 dla komputerów Mac
Tworzenie i wstawianie podpisu Outlook 2016 dla komputerów Mac
Importowanie kontaktów do programu outlook 2016 dla komputerów mac?

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×