Wyświetlanie numerów w konspekcie (lub kodów SPP) w widoku

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Program Microsoft Office Project przypisuje unikatowe numery w konspekcie każdego zadania, w zależności od poziomu zadania w hierarchii listy zadań.

Istnieją dwa sposoby wyświetlania numerów w konspekcie:

  • Numerów w konspekcie wbudowane     Numer w konspekcie dodaje do nazwy zadania.

  • Pole numer w konspekcie     Wyświetla pole Numer w konspekcie jako osobna kolumna w widoku arkusza.

Uwaga : W niektórych organizacjach numer w konspekcie zadania może być taka sama, jak kod (SPP) struktury podziału pracy zadania. Kody SPP są podobne do numerów w konspekcie, ale można edytować, aby używać niestandardowego schematu konspektu Twojej organizacji. Nie można edytować numerów w konspekcie.

Wyświetlanie numerów w konspekcie wbudowane

  1. W menu Widok kliknij polecenie Widok arkusza, takich jak widoku Wykres Gantta.

    Porada : Aby użyć widoku, którego nie ma w menu Widok, kliknij polecenie Więcej widoków, zaznacz widok, który ma być używany na liście Widoki, a następnie kliknij przycisk Zastosuj.

  2. W menu Narzędzia kliknij polecenie Opcje, a następnie kliknij kartę Widok.

  3. W obszarze Opcje konspektu w zaznacz pole wyboru Pokaż numer w konspekcie.

Wyświetlanie pola numer w konspekcie

Wyświetlanie pola Numer w konspekcie może ułatwić porównanie numerów konspektu do innego pola, takie jak niestandardowe pole kodu konspektu utworzonego dla kody księgowe projektu.

  1. W menu Widok kliknij polecenie Widok arkusza, takich jak widoku Wykres Gantta.

    Porada : Aby użyć widoku, którego nie ma w menu Widok, kliknij polecenie Więcej widoków, zaznacz widok, który ma być używany na liście Widoki, a następnie kliknij przycisk Zastosuj.

  2. Kliknij nagłówek kolumny, która ma być wyświetlany po prawej stronie kolumny Numer w konspekcie.

  3. W menu Wstaw kliknij polecenie Kolumna.

  4. W polu Nazwa pola kliknij Numer w konspekcie.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×