Wyświetlanie i aktualizowanie zadań

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Zadania są wyświetlane w trzech miejscach w Outlook — na Pasku zadań do wykonania, zadania i na dziennej liście zadań w kalendarzu. Jeśli subskrybujesz listy zadań programu SharePoint dowolne zadanie przypisane z tej listy pojawia się też w wszystkich trzech miejscach.

  1. Na pasek nawigacyjny kliknij pozycję Zadania.

    Polecenie Zadania na pasku nawigacyjnym

  2. Kliknij zadanie, aby wyświetlić je w okienko odczytu, lub kliknij je dwukrotnie, aby otworzyć je w nowym oknie.

    Inną metodą wyświetlania zadań, w tym oflagowanych elementów do wykonania, jest użycie wglądu do Zadań.

    • Wskaż obszar Zadania w obszarze pasek nawigacyjny.

    Wgląd do Zadań na pasku nawigacyjnym

    Wgląd do zadań przy użyciu. Aby wgląd do zadań w widoku, kliknij pozycję Przypnij go, klikając pozycję Przycisk Przypnij .

    Przypięty wgląd do Zadań

Porada : Sortowanie listy zadań, klikając pozycję zadania > dla użytkowników domowych i wybieranie spośród dostępnych jest wiele opcji Bieżący widok. Kliknij pozycję zadania, a następnie wybierz odpowiednią opcję w obszarze Widok bieżący.

Aby wyświetlić zadania, wykonaj dowolną z następujących czynności:

  • W okienku nawigacji     Kliknij pozycję zadania. Kliknij zadanie, aby wyświetlić go w okienko odczytu, lub kliknij dwukrotnie, aby go otworzyć w nowym oknie.

    Porada : Aby zmienić wygląd listy zadań, należy kliknąć przycisk styl w grupie Widok bieżący na karcie Narzędzia główne.

  • Na Pasku zadań do wykonania     Lista zadań znajduje się w dolnej części paska zadań do wykonania poniżej terminy. Można uzyskać więcej informacji o zadaniach rozszerzanie paska zadań do wykonania, lub kliknij dwukrotnie zadanie, aby go otworzyć w nowym oknie.

    Porada : Aby wyświetlić więcej lub mniej zadania, kliknij górną krawędź Listy zadań, gdy wskaźnik zmieni się w Ikona uchwytu zmiany rozmiaru , a następnie przeciągnij w górę lub w dół.

  • W obszarze Dzienna lista zadań     Dzienna lista zadań zostanie wyświetlone tylko w widokach dzień i tydzień w kalendarzu programu Outlook. Aby wyświetlić tylko liczbę bieżących zadań, w kalendarzu, na karcie Widok w grupie Układ kliknij Dzienna lista zadań, a następnie kliknij zminimalizowane.

    Dzienna lista zadań w widoku Tydzień w kalendarzu

Wyświetlanie zadań na pasku zadań do wykonania

Pasek zadań do wykonania jest domyślnie wyświetlany we wszystkich widokach programu Outlook. Pasek zadań do wykonania można włączyć lub wyłączyć. Ponadto możesz wybrać wersję zminimalizowany pasek zadań do wykonania, która używa mniej miejsca na ekranie.

Pasek zadań do wykonania

Włączanie paska zadań do wykonania lub wyłączanie lub zminimalizowanie w określonym widoku, to ustawienie dotyczy tylko tego widoku. Na przykład po wyłączeniu na pasku zadań do wykonania w widoku Poczta pozostanie wyłączony przy każdym otwarciu poczty, łącznie z następnym razem, uruchom ponownie program. Jednak pozostają w w innych widokach, takich jak kalendarz, notatki i zadania.

  • Kliknij pozycję Widok, wskaż Pasek zadań do wykonania, a następnie kliknij Normalny, zminimalizowane lub wyłączone.

Wyświetlanie zadań w widoku zadania

  • W Okienku nawigacji kliknij pozycję zadania.

    Porada : Możesz zmienić sposób przedstawiania listy zadań, zmieniając ustawienie Bieżącego widoku w Okienku nawigacji.

Dzienna lista zadań zostanie wyświetlone tylko w widokach dzień i tydzień w kalendarzu programu Outlook. Aby przełączyć się na dziennej liście zadań i wyłączanie w kalendarzu, kliknij pozycję Widok, wskaż Dzienna lista zadań, a następnie kliknij normalne lub wyłączone.

Aby wyświetlić tylko liczbę bieżących zadań, w obszarze Kalendarz kliknij pozycję Widok, wskaż Dzienna lista zadań, a następnie kliknij zminimalizowany — lub Alternatywnie kliknij górną krawędź Dzienna lista zadań, gdy wskaźnik przybierze kształt Ikona uchwytu zmiany rozmiaru a następnie przeciągnij w górę lub w dół.

Dzienna lista zadań

Porada : Aby utworzyć nowe zadania na dziennej liście zadań, należy użyć ustawienia dziennej liście zadań Normalny.

Łącze do kontaktu

  1. Otwórz zadanie.

  2. W dolnej części okna zadania kliknij pozycję Kontakty.

    Przycisk kontakty nie jest widoczny

    Jeśli nie widzisz przycisku kontakty, wykonaj następujące czynności:

    1. W menu Narzędzia kliknij polecenie Opcje.

    2. Na karcie Preferencje w obszarze kontaktów i notatek, kliknij przycisk Opcje kontaktu.

    3. W oknie dialogowym Opcje kontaktu w obszarze Łączenie kontaktu zaznacz pole wyboru Pokaż kontakt łączenia na wszystkich formularzy.

  3. W oknie dialogowym Wybieranie kontaktów w obszarze elementy zaznacz kontakt, który chcesz połączyć z tym zadaniem.

    Aby zaznaczyć wiele kontaktów, kliknij jeden kontakt, przytrzymaj naciśnięty klawisz CTRL, a następnie kliknij każdy kontakt dodatkowe.

    Aby wyświetlić elementy połączone z kontaktem, otwórz kontakt, a następnie na karcie kontakt w grupie Pokazywanie kliknij pozycję czynności. Aby wyświetlić typu określonego elementu na liście Pokaż, kliknij typ elementu.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×