Wyświetlanie całkowitych sum kosztów projektu

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Po wprowadzeniu dowolnych różnych kosztów zasobów opartych na stawkach, zasobów kosztowych i kosztów stałych możesz już sprawdzić, czy ogólny koszt projektu mieści się w budżecie, ale nie jest całkiem jasne, gdzie jest podana ta całkowita suma kosztów.

Jest tak, ponieważ całkowite sumy kosztów dla projektu, zadań, zasobów i przydziałów są dostępne w innych widokach, a w celu wyświetlenia niektórych całkowitych sum kosztów należy otworzyć tabelę Koszt.

Zacznijmy od wyświetlenia całkowitego kosztu całego projektu:

  1. Kliknij pozycję Projekt > Informacje o projekcie.

    Informacje o projekcie na karcie Projekt
  2. W oknie dialogowym Informacje o projekcie kliknij pozycję Statystyka.

  3. W oknie dialogowym Statystyka projektu przejrzyj całkowite sumy kosztów dla projektu w kolumnie Koszt.

Porada :  Tę całkowitą sumę kosztów możesz także zobaczyć w zadaniu sumarycznym projektu w widoku Wykres Gantta. Jeśli nie jest on wyświetlony, zaznacz pole Zadanie sumaryczne projektu na karcie Format.

Zadanie sumaryczne projektu na karcie Format

Wyświetlanie całkowitych sum kosztów dla zadań

  1. Kliknij pozycję Widok > strzałkę obok pozycji Wykres Gantta.

    Przycisk Wykres Gantta na karcie Widok
  2. Kliknij pozycję Więcej widoków.

    Menu Wykres Gantta
  3. Na liście Widoki wybierz pozycję Arkusz zadań i kliknij pozycję Zastosuj.

  4. Kliknij pozycję Widok > Tabele, Koszt, aby zastosować tabelę Koszt.

    Tabela Koszt w menu Tabele
  5. W polu Koszt całkowity przejrzyj całkowitą sumę kosztów dla zadań.

    Jeśli nie widzisz tego pola, naciśnij klawisz Tab, aby do niego przejść.

Wyświetlanie kosztów całkowitych dla zasobów

  1. Kliknij pozycję Widok > Arkusz zasobów.

    Arkusz zasobów na karcie Widok
  2. Kliknij pozycję Widok > Tabele, Koszt, aby zastosować tabelę Koszt.

    Tabela Koszt w menu Tabele
  3. Przejrzyj kolumny kosztów.

Wyświetlanie kosztów całkowitych dla przydziałów

  1. Kliknij pozycję Widok > Obciążenie zadaniami.

    Przycisk Obciążenie zadaniami w menu Widok

    W tym widoku są wyświetlane zadania z przydzielonymi do nich zasobami.

  2. Kliknij pozycję Widok > Tabele, Koszt, aby zastosować tabelę Koszt.

    Tabela Koszt w menu Tabele
  3. Przejrzyj kolumny kosztów.

    Koszt każdego zadania odzwierciedla przydzielone do niego zasoby.

Więcej informacji o kosztach

Wprowadzanie kosztów personelu i materiałów opartych na stawkach

Wprowadzanie kosztów sprzętu i innych zasobów kosztowych

Wprowadzanie kosztów stałych dla zadań

Ręczne wprowadzanie kosztów rzeczywistych

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×