Wyświetlanie całkowitych sum kosztów projektu

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Po wprowadzeniu dowolnych z różnych kosztów zasobów opartych na stawkach, zasobów kosztowychi kosztów stałych możesz sprawdzić, czy ogólny koszt projektu mieści się w budżecie, ale nie jest bardzo przejrzysty, gdzie można znaleźć ten koszt lub być może masz koszty w nadgodzinach musisz obliczyć.

Jest to spowodowane tym, że sumy kosztów dla projektu, zadań, zasobów i przydziałów są dostępne w różnych widokach, a w przypadku innych sum kosztów otwarcie tabeli kosztów w celu wyświetlenia ich.

Zacznijmy od pokazywania całkowitego kosztu całego projektu:

  1. Wybierz pozycję Project _GT_ Informacje o projekcie.

    Informacje o projekcie na karcie Projekt
  2. W oknie dialogowym Informacje o projekcie wybierz pozycję Statystyka.

  3. W oknie dialogowym Statystyka projektu Przejrzyj sumy kosztów projektu w kolumnie koszt .

Porada: Koszt ten można też wyświetlić w zadaniu sumarycznym projektu w widoku Wykres Gantta . Jeśli nie jest wyświetlana, zaznacz pole zadanie sumaryczne projektu na karcie Formatowanie .

Zadanie sumaryczne projektu na karcie Format

Wyświetlanie sum kosztów dla zadań

  1. Na karcie Widok wybierz strzałkę obok pozycji Wykres Gantta, a następnie wybierz pozycję więcej widoków.

    Menu Wykres Gantta
  2. Z listy widoki wybierz pozycję Arkusz zadań, a następnie wybierz pozycję Zastosuj.

  3. Wybierz pozycję Wyświetl tabele_GT_, a następnie kliknij pozycję koszt , aby zastosować tabelę koszt.

    Tabela Koszt w menu Tabele
  4. W polu koszt — suma Sprawdź sumę kosztów dla zadań.

    Naciśnij klawisz Tab, aby przejść do tego pola, jeśli nie jest widoczne.

Uwaga: Jeśli Twoje zadania będą wyglądały na niepoprawne, zobacz poniższe instrukcje dotyczące rozwiązywania problemów .

Wyświetlanie całkowitych kosztów zasobów

  1. Wybierz pozycję Wyświetl Arkusz zasobów>.

    Arkusz zasobów na karcie Widok
  2. Wybierz pozycję Wyświetl tabele_GT_, a następnie kliknij pozycję koszt , aby zastosować tabelę koszt.

    Tabela Koszt w menu Tabele
  3. Przejrzyj kolumny kosztów.

Wyświetlanie całkowitych kosztów przydziałów

  1. Wybierz pozycję Wyświetl _GT_ Obciążenie zadaniami.

    Przycisk Obciążenie zadaniami w menu Widok

    W tym widoku są wyświetlane zadania z przydzielonymi zasobami.

  2. Wybierz pozycję Wyświetl tabele_GT_, a następnie kliknij pozycję koszt , aby zastosować tabelę koszt.

    Tabela Koszt w menu Tabele
  3. Przejrzyj kolumny kosztów.

    Koszt każdego zadania odzwierciedla przydzielone mu zasoby.

Jeśli koszty całkowite zadania są nieprawidłowe

Przewidywana kwota kosztu zadania może być różna od obliczonej sumy kosztów według stawek, kosztów użycia i kosztów stałych. Koszty całkowite są sumą kosztów według stawki, kosztów użycia i kosztów stałych. Zwróć uwagę, że koszty są obliczane tylko po przydzieleniu zasobów do zadań. Aby wyeliminować niezgodności, spróbuj wykonać następujące czynności:

  • W widoku Obciążenie zadaniami należy sprawdzić koszty całkowite przydział oraz całkowite koszty zadania, korzystając z tabeli kosztu. Poszukaj dowolnych kosztów użycia lub kosztów stałych, które mogły zostać przeszukane.

  • Sprawdzanie kosztów całkowitych na poziomie zadania. Koszty stałe nie są zestawiane do pola Koszt stały na poziomie zadanie sumaryczne.

  • Sprawdź, czy wszystkie zasoby z informacjami o kosztach są przydzielone do zadań.

  • Sprawdź, czy do zadania przydzielonego do zasobu została zastosowana poprawna tabela stawek.

Obliczanie kosztów pracy w nadgodzinach

Domyślnie Project oblicza praca wymagane do ukończenia zadanie przy użyciu stawka standardowa każdego przydzielonego zasobu. Program Project nie oblicza kosztu dodatkowych godzin pracy przy użyciu stawek praca w nadgodzinach, które zostały wprowadzone, dopóki nie określisz tych godzin jako pracy w nadgodzinach. Jeśli na przykład zasób zaplanował pracę w ciągu ośmiu godzin dziennie, a także wprowadzi dziesięć godzin pracy rzeczywistej, to dwie godziny dodatkowego czasu nie są automatycznie uważane za pracę w nadgodzinach.

  1. Wybierz pozycję Wyświetl _GT_ Obciążenie zadaniami.

  2. Wybierz pozycję Wyświetl tabele >, > działają.

  3. Kliknij prawym przyciskiem myszy pole Praca i wybierz polecenie Wstaw kolumnę.

    (W programie Project 2007 zaznacz pole Praca , a następnie z menu Wstaw wybierz pozycję kolumna ).

  4. Na liście Nazwa pola wybierz pozycję Praca wnadgodzinach.

  5. W polu Praca w nadgodzinach wybierz przydział zasobu, dla którego chcesz wprowadzić pracę w nadgodzinach.

    Naciśnij klawisz TAB, aby przejść do pola, jeśli nie jest widoczne.

    Jeśli przydziały zasobów są ukryte, kliknij pozycję symbol konspektu zadania, Symbol plus , aby je wyświetlić.

  6. W polu Praca w nadgodzinach wprowadź ilość pracy w nadgodzinach przydziału zasobu.

    Uwaga: Określona ilość pracy w nadgodzinach nie jest dodawana do ilości pracy nad zadaniem, ponieważ praca zawsze stanowi całkowitą ilość pracy. Praca w nadgodzinach to część ogólnej ilości pracy, która powinna być brana pod uwagę i oceniana w nadgodzinach. Po wprowadzeniu pracy w nadgodzinach czas trwania zadania może zostać skrócony, chyba że zadanie jest typ zadania o stałym czasie trwania.

Więcej informacji o kosztach

Wprowadzanie kosztów zasobów

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×