Wstawianie zrzutu ekranu lub wycinka ekranu

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Można szybko i łatwo Dodawanie zrzutu ekranu do pliku pakietu Office, aby poprawienia czytelności lub przechwytywanie informacji bez opuszczania programu używanego programu. Ta funkcja jest dostępna w programie Excel, Outlook, PowerPoint i Word.

Zrzuty ekranu są przydatne do rejestrowania migawek programy lub okna, które są otwarte na komputerze. Po kliknięciu przycisku Zrzut ekranu, Otwórz program, który systemu windows są wyświetlane jako miniatury w galerii Dostępne okna. Wstawianie okna programu całego lub zaznacz część okna Narzędzie Wycinek ekranu. Można przechwytywać tylko systemu windows, które nie zostały zminimalizowany na pasku zadań.

Po wybraniu Wycinek ekranu, usługi całe okno tymczasowo będzie nieprzezroczysty lub "zmrożone". Po zaznaczeniu części okna, który ma zaznaczenia pojawi się za pośrednictwem tego opaqueness.

Uwaga : W danej chwili można dodać tylko jeden zrzut ekranu. Aby dodać wiele zrzutów ekranu, należy powtórzyć poniższe kroki 2 i 3.

  1. Kliknij miejsce w dokumencie w miejscu, w którym chcesz dodać zrzut ekranu.

  2. W programie Excel, Outlook i Word: na karcie Wstawianie w grupie Ilustracje kliknij pozycję Zrzut ekranu.

    Przycisk Zrzut ekranu w grupie Ilustracje w programie Word

    W programie PowerPoint: na karcie Wstawianie w grupie Obrazy kliknij pozycję Zrzut ekranu.

    Grupa Ilustracje w programie PowerPoint

  3. Zostanie wyświetlone galerii dostępne okna, wyświetlając wszystkie okna, które obecnie są otwarte. Wykonaj jedną z następujących czynności:

    • Aby wstawić zrzut ekranu przedstawiający całe okno w dokumencie, kliknij miniaturę to okno.

    • Aby dodać zaznaczoną część okna pierwszej wyświetlane w galerii Dostępne okna kliknij pozycję Wycinek ekranu; gdy ekran robi biały i wskaźnik przybierze kształt krzyżyka, naciśnij i przytrzymaj lewy przycisk myszy i przeciągnij, aby zaznaczyć części ekranu, który chcesz przechwycić.

      Galeria zrzutów ekranu

      Porada : Jeśli masz wiele otwartych okien, musisz najpierw kliknij menu Okno, które chcesz przechwycić przed uruchomieniem procesu zrzut ekranu. Spowoduje to przeniesienie to okno na pierwszym miejscu w galerii Dostępne okna. Na przykład jeśli chcesz skorzystać, na ekranie wycinek ze strony sieci web i wstawić go do dokumentu programu Word, najpierw kliknij ekran z witryny sieci Web, a następnie przejść bezpośrednio do dokumentu programu Word i kliknij Zrzut ekranu. Ekranu na stronie sieci web będzie się na pierwszym miejscu w galerii Dostępne okna, a następnie kliknij pozycję Wycinek ekranu, aby zaznaczyć część tego ekranu.

  4. Okno lub części ekranu, wybrane zostaną automatycznie dodane do dokumentu. Za pomocą narzędzia na karcie Narzędzia obrazów do edytowania i wzbogacić zrzut ekranu.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Zobacz też

Użyj narzędzia Wycinanie systemu Windows do przechwytywania zrzutów ekranu

Przycinanie obrazu

Wyszukiwanie obrazów lub obiektów clipart w trybie online

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×