Wstawianie zdjęć, dźwięku i filmów w dokumencie

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Można się znaleźć zdjęcia, dźwięki i filmy na komputerze za pomocą przeglądarki multimediów w pakiecie Office dla komputerów Mac, a następnie Wstaw wybrany do pliku programu Word, PowerPoint, Excel lub Outlook.

Przeglądarka multimediów Wyświetla zdjęć, dźwięku i filmów, które znajdują się w iPhoto, iTunes lub bibliotek Photo Booth.

Możesz znaleźć i wstawić zdjęcia z folderu iPhoto lub Photo Booth.

  1. W menu Wstaw (lub w menu Widok w programie Outlook), kliknij pozycję obraz > Przeglądarka zdjęć.

    Photo Booth i iPhoto są wyświetlane, jeśli w folderze iPhoto lub Photo Booth.

    Porada: W zależności od szybkości jest komputera i ile zdjęć, możesz mieć, może potrwać kilka minut na listy zdjęcie, aby w pełni wypełnić. Cierpliwość, jeśli nie widzisz wszystkich zdjęć z oczekiwaniami.

  2. Zdjęcie, które chcesz znaleźć, a następnie przeciągnij go do dokumentu.

Możesz znaleźć i wstawić utwory z programu iTunes.

  1. W menu Wstaw (lub w menu Widok w programie Outlook), kliknij pozycję dźwięk > Przeglądarka dźwięków.

    Program iTunes pojawia się w folderze tego programu znajdują się utwory.

  2. Zlokalizuj plik audio, który ma i przeciągnij go do dokumentu.

Można znaleźć i wstawić filmy z programów iTunes i Photo Booth.

Uwaga: Nie można wstawiać filmów z serwisu YouTube.

  1. W menu Wstaw (lub w menu Widok w programie Outlook), kliknij opcję filmowy (lub kliknij pozycję wideo w programie PowerPoint) > Przeglądarka filmów.

    Photo Booth i iTunes są wyświetlane, jeśli masz filmy, Photo Booth lub w folderze programu iTunes.

  2. Znajdź plik wideo, który ma być, a następnie przeciągnij go do dokumentu.

Word

Przeglądarka multimediów wyświetla zdjęcia, które znajdują się w bibliotekach programów iPhoto i Photo Booth.

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Obraz, a następnie kliknij pozycję Przeglądarka zdjęć.

    Karta Narzędzia główne w programie Word, grupa Wstawianie

  2. W menu podręcznym kliknij polecenie iPhoto, Albumy iPhoto lub Photo Booth.

    Zostaną wyświetlone programy Photo Booth i iPhoto, jeśli w folderach tych programów znajdują się zdjęcia.

  3. Przeciągnij wybrane zdjęcie do dokumentu.

Możesz znaleźć i wstawić utwory z programu iTunes.

  1. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  2. Kliknij kartę Dźwięk Karta Dźwięk , a następnie w menu podręcznym kliknij polecenie iTunes lub Listy odtwarzania iTunes.

    Zostanie wyświetlony program iTunes, jeśli w folderze tego programu znajdują się utwory.

  3. Przeciągnij wybrany utwór do dokumentu.

Można znaleźć i wstawić filmy z programów iTunes i Photo Booth.

Uwaga: Nie można wstawiać filmów z serwisu YouTube.

  1. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  2. Kliknij kartę Filmy Karta Filmy , a następnie w menu podręcznym kliknij polecenie iMovie, Filmy, Photo Booth lub iTunes.

    Zostaną wyświetlone programy Photo Booth i iTunes, jeśli w folderach tych programów znajdują się filmy.

  3. Przeciągnij wybrany film do dokumentu.

PowerPoint

Przeglądarka multimediów wyświetla zdjęcia, które znajdują się w bibliotekach programów iPhoto i Photo Booth.

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Obraz, a następnie kliknij pozycję Przeglądarka zdjęć.

    Karta Narzędzia główne, grupa Wstawianie

  2. W menu podręcznym kliknij polecenie iPhoto, Albumy iPhoto lub Photo Booth.

    Zostaną wyświetlone programy Photo Booth i iPhoto, jeśli w folderach tych programów znajdują się zdjęcia.

  3. Przeciągnij wybrane zdjęcie do dokumentu.

Możesz znaleźć i wstawić utwory z programu iTunes.

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Multimedia, a następnie kliknij pozycję Przeglądarka dźwięków.

    Karta Narzędzia główne, grupa Wstawianie

  2. W menu podręcznym kliknij polecenie iTunes lub Listy odtwarzania iTunes.

    Zostanie wyświetlony program iTunes, jeśli w folderze tego programu znajdują się utwory.

  3. Przeciągnij wybrany utwór do dokumentu.

Można znaleźć i wstawić filmy z programów iTunes i Photo Booth.

Uwaga: Nie można wstawiać filmów z serwisu YouTube.

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Multimedia, a następnie kliknij pozycję Przeglądarka filmów.

    Karta Narzędzia główne, grupa Wstawianie

  2. W menu podręcznym kliknij polecenie iMovie, Filmy, Photo Booth lub iTunes.

    Zostaną wyświetlone programy Photo Booth i iTunes, jeśli w folderach tych programów znajdują się filmy.

  3. Przeciągnij wybrany film do dokumentu.

Excel

Przeglądarka multimediów wyświetla zdjęcia, które znajdują się w bibliotekach programów iPhoto i Photo Booth.

  1. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  2. Kliknij kartę Zdjęcia Karta Zdjęcia , a następnie w menu podręcznym kliknij polecenie iPhoto, Albumy iPhoto lub Photo Booth.

    Zostaną wyświetlone programy Photo Booth i iPhoto, jeśli w folderach tych programów znajdują się zdjęcia.

  3. Przeciągnij wybrane zdjęcie do dokumentu.

Możesz znaleźć i wstawić utwory z programu iTunes.

  1. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  2. Kliknij kartę Dźwięk Karta Dźwięk , a następnie w menu podręcznym kliknij polecenie iTunes lub Listy odtwarzania iTunes.

    Zostanie wyświetlony program iTunes, jeśli w folderze tego programu znajdują się utwory.

  3. Przeciągnij wybrany utwór do dokumentu.

Można znaleźć i wstawić filmy z programów iTunes i Photo Booth.

Uwaga: Nie można wstawiać filmów z serwisu YouTube.

  1. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  2. Kliknij kartę Filmy Karta Filmy , a następnie w menu podręcznym kliknij polecenie iMovie, Filmy, Photo Booth lub iTunes.

    Zostaną wyświetlone programy Photo Booth i iTunes, jeśli w folderach tych programów znajdują się filmy.

  3. Przeciągnij wybrany film do dokumentu.

Outlook

Możesz znaleźć i wstawić utwory z programu iTunes.

  1. W menu Widok kliknij polecenie Przeglądarka multimediów.

  2. Kliknij kartę Dźwięk Karta Dźwięk , a następnie w menu podręcznym kliknij polecenie iTunes lub Listy odtwarzania iTunes.

    Zostanie wyświetlony program iTunes, jeśli w folderze tego programu znajdują się utwory.

  3. Przeciągnij wybrany utwór do wiadomości e-mail.

Można znaleźć i wstawić filmy z programów iTunes i Photo Booth.

Uwaga: Nie można wstawiać filmów z serwisu YouTube.

  1. W menu Widok kliknij polecenie Przeglądarka multimediów.

  2. Kliknij kartę Filmy Karta Filmy , a następnie w menu podręcznym kliknij polecenie iMovie, Filmy, Photo Booth lub iTunes.

    Zostaną wyświetlone programy Photo Booth i iTunes, jeśli w folderach tych programów znajdują się filmy.

  3. Przeciągnij wybrany film do wiadomości e-mail.

Zobacz też

Wstawianie symbolu

Dodawanie lub zmienianie kształtu

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×