Wstawianie tabeli w programie OneNote 2016 dla systemu Windows

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Jeśli chcesz uporządkować informacje w notatkach, możesz utworzyć tabelę.

  1. Wybierz pozycje Wstawianie > Tabela, a następnie użyj siatki, aby wybrać odpowiedni rozmiar tabeli.

  2. Kliknij wyróżnioną komórkę w prawym dolnym rogu.

    Zrzut ekranu przedstawiający dodawanie tabeli w programie OneNote 2016.

Uwaga :  Po wstawieniu nowej tabeli na stronie w programie OneNote na wstążce zostanie wyświetlona ukryta karta Narzędzia tabel. Umożliwia ona zaznaczenie i sformatowanie tabeli. Aby powrócić później do tych narzędzi, kliknij dowolne miejsce w tabeli na stronie notatek. Większość poleceń dotyczących tabel jest dostępna również po kliknięciu prawym przyciskiem myszy dowolnej komórki tabeli i kliknięciu polecenia Tabela.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×