Wstawianie symbolu

Ważne: Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Którego programu pakietu Office używasz?

Word

Excel

PowerPoint

Outlook

Word

Wykonaj dowolną z następujących czynności:

Wstawianie symbolu

  1. Kliknij miejsce, w którym chcesz wstawić symbol.

  2. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  3. Kliknij kartę Symbole Symbole, przeglądarka multimediów , a następnie kliknij symbol, który chcesz wstawić do dokumentu.

Znajdowanie dodatkowych symboli do wstawienia

Jeśli w przeglądarce symboli nie ma szukanego symbolu, można wyszukać go w oknie dialogowym Symbol.

  1. W menu Wstaw wskaż polecenie Symbol, kliknij polecenie Symbol zaawansowany, a następnie kliknij kartę Symbole.

  2. Kliknij odpowiedni symbol.

Wstawianie znaków specjalnych

  1. W menu Wstaw wskaż polecenie Symbol, kliknij polecenie Symbol zaawansowany, a następnie kliknij kartę Znaki specjalne.

  2. Kliknij odpowiedni znak.

Zobacz też

Dodawanie i edytowanie automatycznych poprawek

Znaki są wyświetlane inaczej w starszych wersjach pakietu Office

Excel

Wykonaj dowolną z następujących czynności:

Wstawianie symbolu

  1. Kliknij miejsce, w którym chcesz wstawić symbol.

  2. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  3. Kliknij kartę Symbole Symbole, przeglądarka multimediów , a następnie kliknij symbol, który chcesz wstawić do dokumentu.

Zobacz też

Dodawanie i edytowanie automatycznych poprawek

Znaki są wyświetlane inaczej w starszych wersjach pakietu Office

PowerPoint

Wykonaj dowolną z następujących czynności:

Wstawianie symbolu

  1. Kliknij miejsce, w którym chcesz wstawić symbol.

  2. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  3. Kliknij kartę Symbole Symbole, przeglądarka multimediów , a następnie kliknij symbol, który chcesz wstawić do dokumentu.

Zobacz też

Dodawanie i edytowanie automatycznych poprawek

Znaki są wyświetlane inaczej w starszych wersjach pakietu Office

Outlook

Wykonaj dowolną z następujących czynności:

Wstawianie symbolu

  1. W menu Edycja kliknij polecenie Znaki specjalne.

  2. W oknie dialogowym Znaki w menu podręcznym Widok kliknij pozycję Wszystkie znaki.

  3. Kliknij kartę Według kategorii, kliknij strzałkę obok przycisku Symbole, a następnie kliknij odpowiednią kategorię symboli.

  4. Kliknij symbol, który chcesz wstawić, a następnie kliknij przycisk Wstaw.

Zobacz też

Znaki są wyświetlane inaczej w starszych wersjach pakietu Office

Uwaga: Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×