Wstawianie równań matematycznych w programie OneNote dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Jeśli chcesz nawiązać równań matematycznych lub formuły, możesz to zrobić bezpośrednio na komputerze Mac bez pióra i papieru. Przy użyciu OneNote, możesz wstawić ułamki, exponentials logarytmów i innych struktur matematycznych do notatek.

W tym artykule

Wstawianie i edytowanie równania

  1. W notatce kliknij miejsce, w którym chcesz wstawić równanie.

  2. Na karcie Wstawianie kliknij Równanie.

    Kliknij kartę Wstawianie i wybierz pozycję równanie

  3. Symbol zastępczy równania wpisz tutaj zostanie wstawiony.

  4. Wpisz równanie.

  5. Po zakończeniu naciśnij klawisz ENTER na klawiaturze.

  6. Jeśli chcesz później edytować, wystarczy kliknąć równanie.

Porada : Równania za pomocą czcionki czcionkę Cambria Math domyślnie, ale zawsze można zmienić czcionkę później.

Początek strony

Wstawianie symboli matematycznych do równania

  1. Kliknij miejsce, w którym chcesz wstawić symbol w równaniu.

  2. Na pasku menu kliknij pozycję Edycja > Emoji & symbole.

  3. Jeśli nie widzisz pełne okno dialogowe znaki, kliknij przycisk Pole znaki .

  4. W oknie dialogowym znaki kliknij Symbole matematyczne.

    Wykres symbole matematyczne

  5. Kliknij dwukrotnie symbol, który chcesz wstawić.

Porada : Dodaj do ulubionych często używanych symboli, więc można je szybko znaleźć.

Początek strony

Tworzenie struktury równania

Będziesz używać struktury, takich jak ułamki, indeksu górnego lub dolnego, możesz dodać tych za pomocą klawiatury.

  1. Aby użyć strukturę równania, wpisz symbol w równanie, a następnie naciśnij klawisz SPACJA. Można używać następujących symboli:

    Symbole równania
  2. Aby wpisać wewnątrz struktury, kliknij, aby go zaznaczyć.

    Umożliwia wybór struktury wpisywania tekstu w programie

Początek strony

Więcej informacji pokrewnych

W programie OneNote można wstawiać prostych równań matematycznych. Jeśli chcesz wstawić bardziej złożone równania lub struktury, takich jak Suma, całką lub macierzy, tworzenie równanie w programie Word przy użyciu funkcji Równanie, a następnie skopiować go do notatek. Aby uzyskać instrukcje dotyczące wstawiania równań w programie Word zobacz Ten artykuł.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Zobacz też

Skróty klawiaturowe w programie OneNote dla komputerów Mac

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×