Wstawianie podpisu w programie Word 2016 dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Podpis odręczny nadaje dokumentowi wymiar osobisty. Możesz zeskanować swój podpis, zapisać go jako obraz, a następnie wstawiać go w dokumentach programu Word.

Skanowanie i wstawianie obrazu podpisu odręcznego

Aby to zrobić, musisz mieć skaner.

  1. Podpisz się na arkuszu papieru.

  2. Zeskanuj stronę i zapisz ją na komputerze w jednym z popularnych formatów plików: BMP, GIF, JPG lub PNG.

    Porada : Informacje na temat korzystania ze skanera znajdziesz w instrukcji lub witrynie sieci Web producenta.

  3. Na karcie Wstawianie kliknij pozycję Obraz > Obraz z pliku.

    Pozycja Obraz z pliku wyróżniona na karcie Wstawianie

  4. Przejdź do obrazu, który chcesz wstawić, zaznacz go, a następnie kliknij przycisk Wstaw.

  5. Kliknij obraz, aby wyświetlić kartę Formatowanie obrazu.

  6. Na karcie Formatowanie obrazu kliknij pozycję Przytnij i przytnij podpis.

    Pozycja Przytnij wyróżniona na karcie Formatowanie obrazu.

  7. Kliknij prawym przyciskiem myszy obraz, a następnie kliknij pozycję Zapisz jako obraz, aby zapisać go jako osobny plik do użytku w innych dokumentach.

Dołączanie tekstu do podpisu wielokrotnego użytku

Jeśli chcesz dołączyć do podpisu informacje, takie jak stanowisko, numer telefonu lub adres e-mail, zapisz je z obrazem jako Autotekst.

  1. Wpisz odpowiedni tekst pod wstawionym obrazem.

  2. Zaznacz obraz i wpisany tekst.

  3. W menu Wstaw kliknij pozycję Autotekst > Nowy.

    Pozycja Autotekst > Nowy wyróżniona w menu Wstaw.

  4. Zostanie otwarte okno dialogowe Tworzenie nowego Autotekstu.

    Okno dialogowe Tworzenie nowego Autotekstu

    W polu Nazwa wpisz nazwę bloku podpisu i kliknij przycisk OK.

  5. Gdy zechcesz użyć tego podpisu, umieść punkt wstawiania w miejscu, w którym ma zostać wstawiony blok podpisu.

  6. W menu Wstaw kliknij pozycję Autotekst > Autotekst, a następnie kliknij nazwę swojego bloku podpisu.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×