Wstawianie podpisu

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Podpis odręczny nadaje dokumentowi wymiar osobisty. Możesz zeskanować swój podpis i zapisać go jako obraz, aby wstawiać go w dokumencie.

Możesz także wstawić wiersz podpisu wskazujący miejsce do złożenia podpisu.

Tworzenie i wstawianie odręcznego podpisu

Aby to zrobić, musisz mieć skaner.

  1. Podpisz się na arkuszu papieru.

  2. Zeskanuj stronę i zapisz ją na komputerze w jednym z popularnych formatów plików: bmp, gif, jpg lub png.

    Informacje na temat korzystania ze skanera znajdziesz w instrukcji lub witrynie sieci Web producenta.

  3. Otwórz plik obrazu.

  4. Aby przyciąć obraz, kliknij go w celu otwarcia karty Formatowanie w obszarze Narzędzia obrazów, kliknij przycisk Przytnij, a następnie przytnij obraz.

    Polecenie przytnij na karcie Narzędzia obrazów, Formatowanie

  5. Kliknij prawym przyciskiem myszy obraz, a następnie kliknij przycisk Zapisz jako obraz, aby zapisać obraz jako osobny plik.

  6. Aby dodać podpis do dokumentu, kliknij pozycję Wstawianie > Obrazy.

    Polecenie Obrazy na karcie Wstaw

Dołączanie tekstu maszynowego do podpisu wielokrotnego użytku

Jeśli chcesz dołączyć do podpisu informacje, takie jak stanowisko, numer telefonu lub adres e-mail, zapisz je z obrazem jako autotekst.

  1. Wpisz odpowiedni tekst pod wstawionym obrazem.

  2. Zaznacz obraz i wpisany tekst.

  3. Kliknij pozycje Wstaw > Szybkie części.

    Polecenie Szybkie części na karcie Wstaw

  4. Kliknij pozycję Zapisz zaznaczenie w galerii szybkich części. Zostanie otwarte okno Tworzenie nowego bloku konstrukcyjnego.

    Okno dialogowe Tworzenie nowego bloku konstrukcyjnego

  5. W polu Nazwa wpisz nazwę bloku podpisu.

  6. W polu Galeria wybierz pozycję Autotekst.

  7. Kliknij przycisk OK.

  8. Gdy zechcesz użyć tego podpisu, umieść punkt wstawiania w miejscu, w którym ma zostać wstawiony blok podpisu.

  9. Kliknij pozycje Wstaw > Szybkie części > Autotekst, a następnie kliknij nazwę swojego bloku podpisu.

Wstawianie wiersza podpisu

Użyj polecenia Wiersz podpisu, aby wstawić wiersz podpisu z symbolem X, który wskazuje miejsce do złożenia podpisu.

  1. Kliknij miejsce, w którym chcesz wstawić wiersz.

  2. Kliknij pozycję Wstawianie > Wiersz podpisu.

    Polecenie Wiersz podpisu na karcie Wstaw

  3. Kliknij pozycję Wiersz podpisu pakietu Microsoft Office.

  4. W oknie Konfiguracja podpisu możesz wpisać imię i nazwisko w polu Sugerowana osoba podpisująca. Możesz także dodać tytuł w polu Tytuł sugerowanej osoby podpisującej.

  5. Kliknij przycisk OK. Wiersz podpisu zostanie dodany do dokumentu.

    Wiersz podpisu w programie Word z symbolem X wskazującym miejsce do złożenia podpisu

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×