Wstawianie obrazu tła, koloru lub znaku wodnego do slajdów

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Formatowanie kolorów i tła slajdów to dobry sposób na zwiększanie atrakcyjności wizualnej i personalizowanie wyglądu prezentacji.

  1. Kliknij slajd, do którego chcesz dodać obraz tła.

    Porada : Aby zaznaczyć wiele slajdów, należy kliknąć jeden z nich, a następnie nacisnąć i przytrzymać klawisz CTRL, klikając pozostałe slajdy.

  2. Przejdź do pozycji Projektowanie > Style tła > Formatuj tło.

  3. Wybierz pozycję Wypełnienie > Wypełnienie obrazem lub teksturą.

    Style tła

  4. Wykonaj jedną z następujących czynności:

    • Aby wstawić obraz z pliku, kliknij pozycję Plik, a następnie wybierz obraz, którego chcesz użyć.

    • Aby wkleić uprzednio skopiowany obraz, kliknij pozycję Schowek.

  5. Wykonaj jedną z następujących czynności:

    • Aby użyć obrazu jako tła tylko dla wybranych slajdów, kliknij pozycję Zamknij.

    • Aby użyć obrazu jako tła dla wszystkich slajdów w prezentacji, kliknij przycisk Zastosuj do wszystkich.

  1. Kliknij slajd, do którego chcesz dodać kolor tła.

    Porada : Aby zaznaczyć wiele slajdów, należy kliknąć jeden z nich, a następnie nacisnąć i przytrzymać klawisz CTRL, klikając pozostałe slajdy.

  2. Przejdź do pozycji Projektowanie > Style tła > Formatuj tło.

  3. Wybierz pozycję Wypełnienie > Wypełnienie pełne.

    Formatowanie tła

  4. Wybierz pozycję Kolor Obraz przycisku , a następnie wybierz odpowiedni kolor.

    Aby zobaczyć więcej opcji kolorów, wybierz pozycję Więcej kolorów, a następnie wybierz kolor na karcie Standardowy lub utwórz kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    Porady : Aby zmienić przezroczystość tła, przesuń suwak Przezroczystość.

    Wartość procentowa przezroczystości może należeć do zakresu od 0 (całkowita nieprzezroczystość — ustawienie domyślne) do 100% (całkowita przezroczystość).

  5. Wykonaj jedną z następujących czynności:

    • Aby zastosować kolor tylko do wybranych slajdów, kliknij przycisk Zamknij.

    • Aby zastosować kolor do wszystkich slajdów w prezentacji, kliknij przycisk Zastosuj do wszystkich.

  1. Kliknij slajd, do którego chcesz dodać znak wodny.

    Aby dodać znak wodny do wszystkich slajdów w pustej prezentacji, przejdź do pozycji Widok > Wzorzec slajdów.

    Widok wzorca slajdów

    Uwaga : Jeśli ukończona prezentacja zawiera jeden lub więcej slajdów wzorca, nie zaleca się stosowania tła do takich slajdów, gdyż może to spowodować niepożądane zmiany w prezentacji. Lepszym rozwiązaniem jest dodanie tła do poszczególnych slajdów.

  2. Wybierz kartę Wstawianie na wstążce, a następnie wykonaj jedną z następujących czynności.

    • Aby użyć obrazu jako znaku wodnego, wybierz pozycję Obraz, wybierz odpowiedni obraz, a następnie kliknij przycisk Wstaw.

    • Aby wkleić uprzednio skopiowany obraz, wybierz pozycję Schowek.

  3. Aby dopasować rozmiar obrazu, kliknij prawym przyciskiem myszy obraz na slajdzie, a następnie w menu skrótów kliknij polecenie Rozmiar i położenie.

  4. W okienku Rozmiar w obszarze Skala zwiększ lub zmniejsz wartości ustawień w polach Wysokość i Szerokość.

    Porady

    • Aby utrzymać proporcjonalną wysokość i szerokość obrazu lub obiektu clipart podczas skalowania, zaznacz pole wyboru Zablokuj współczynnik proporcji.

    • Aby wyśrodkować obraz na slajdzie, zaznacz pole wyboru Skaluj względem oryginalnego rozmiaru obrazu.

  5. Aby przenieść obraz lub obiekt clipart w obrębie slajdu, kliknij kartę Położenie, a następnie wprowadź ustawienia dotyczące odpowiedniego położenia w polach Poziomo i Pionowo.

  6. W obszarze Narzędzia obrazów na karcie Formatowanie w grupie Dopasowywanie kliknij pozycję Kolor, a następnie w obszarze Ponowne kolorowanie kliknij odpowiednie zanikanie koloru.

    Grupa Dopasowywanie

    Porada : Jeśli karta Narzędzia obrazów lub Formatowanie nie jest widoczna, upewnij się, że obraz wideo został zaznaczony.

  7. W obszarze Narzędzia obrazów przejdź do pozycji Formatowanie > Poprawka > Opcje korekty obrazu, a następnie w obszarze Jasność i kontrast zaznacz odpowiednią wartość procentową jasności.

    znak wodny

    Przesuwanie na spód

  8. Aby wysłać znak wodny na spód slajdu, przejdź do pozycji Formatowanie > Narzędzia obrazów, kliknij strzałkę obok pozycji Przesuń do tyłu, a następnie kliknij pozycję Przesuń na spód.

Istnieje możliwość użycia tekstu lub obiektu WordArt jako znaku wodnego w celu wskazania, że prezentacja jest poufna lub jest wersją roboczą.

  1. Kliknij slajd, do którego chcesz dodać znak wodny w postaci tekstu lub obiektu WordArt.

    Aby dodać znak wodny do wszystkich slajdów w pustej prezentacji, najpierw przejdź do pozycji Widok > Wzorzec slajdów.

    Widok wzorca slajdów

    Uwaga : Jeśli ukończona prezentacja zawiera jeden lub więcej slajdów wzorca, nie zaleca się stosowania tła do takich slajdów, gdyż może to spowodować niepożądane zmiany w prezentacji. Lepszym rozwiązaniem jest dodanie tła do poszczególnych slajdów.

  2. Wybierz kartę Wstawianie, a następnie wykonaj jedną z następujących czynności:

    • Aby użyć pola tekstowego, wybierz pozycję Pole tekstowe, a następnie przeciągnij wskaźnik myszy, aby narysować pole tekstowe o żądanym rozmiarze.

    • Aby użyć obiektu WordArt, wybierz przycisk WordArt.

      W grupie Tekst

  3. Wprowadź tekst w polu tekstowym lub w obiekcie WordArt, który ma zostać wyświetlony w znaku wodnym.

  4. Aby zmienić położenie znaku wodnego, kliknij pole tekstowe lub obiekt WordArt, a gdy wskaźnik przyjmie kształt Strzałka z czterema grotami , przeciągnij pole tekstowe lub obiekt WordArt w nowe miejsce.

  5. Aby wysłać znak wodny na spód slajdu, przejdź do pozycji Formatowanie > Narzędzia obrazów, kliknij strzałkę obok pozycji Przesuń do tyłu, a następnie kliknij pozycję Przesuń na spód.

  6. Porada : Jeśli nie widać karty Narzędzia do rysowania lub Formatowanie, upewnij się, że zaznaczono pole tekstowe lub obiekt WordArt.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Zobacz też

Dodawanie znaku wodnego do zdjęcia w programie PowerPoint

Usuwanie lub zmienianie bieżącego motywu

Co to jest motyw?

Stosowanie motywu w celu dodania koloru i stylu do prezentacji

Opis różnic między szablonami a motywami programu PowerPoint

Tworzenie prezentacji i zapisywanie jej jako szablonu

Stosowanie jednego lub kilku wzorców slajdów do prezentacji

Czy te informacje były pomocne?

Doskonale! Czy chcesz przesłać inne opinie?

Jak możemy to poprawić?

Dziękujemy za opinię!

×