Wstawianie obrazu

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Wstawianie obrazu z pliku graficznego

  1. W menu Wstaw wskaż polecenie Obraz, a następnie kliknij polecenie Z pliku.

  2. Zlokalizuj folder zawierający obraz, który chcesz wstawić, kliknij plik obrazu, a następnie kliknij przycisk Otwórz.

    Porada :  Pliki graficzne można także otwierać z poziomu menu Plik. W menu Plik kliknij polecenie Otwórz. Na liście Pliki typu kliknij odpowiedni format pliku graficznego, a następnie zlokalizuj plik. Kliknij przycisk Otwórz. Większość plików importowanych do rysunków programu Visio jako obrazy jest wyświetlanych jako metapliki. Jednak pliki map bitowych, takie jak dib, bmp, pcx i inne, pozostają mapami bitowymi na rysunku programu Visio.

Wstawianie rysunku bezpośrednio ze skanera lub cyfrowego aparatu fotograficznego

  1. Ustaw obraz w skanerze lub cyfrowym aparacie fotograficznym.

  2. W menu Wstaw wskaż polecenie Obraz, a następnie kliknij polecenie Ze skanera lub aparatu fotograficznego.

  3. Jeżeli do komputera jest podłączony więcej niż jeden skaner lub aparat fotograficzny, w obszarze Urządzenie zaznacz urządzenie, którego chcesz użyć.

  4. Wykonaj jedną z następujących czynności:

    • Jeśli używasz skanera i chcesz użyć ustawień domyślnych do skanowania obrazu, kliknij opcję Jakość sieci Web (w przypadku rysunków do wyświetlania na ekranie) lub Jakość wydruku (w przypadku rysunków przeznaczonych do drukowania), a następnie kliknij przycisk Wstaw.

      Uwaga : Przycisk Wstaw może być niedostępny w przypadku niektórych skanerów, ponieważ ich oprogramowanie nie obsługuje skanowania automatycznego. W takim przypadku należy użyć przycisku Wstaw niestandardowo.

    • Jeżeli używasz cyfrowego aparatu fotograficznego lub chcesz zmienić ustawienia skanera, kliknij przycisk Wstaw niestandardowo. Postępuj zgodnie z instrukcjami dotyczącymi używanego aparatu lub skanera.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×