Wstawianie obrazów w pakiecie Office dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Obrazy można wstawiać (lub skopiowane) do dokumentów pakietu Office na komputerze Macintosh. Możesz także zastąpić obrazów w dokumentach pakietu Office.

Co chcesz zrobić?

  1. Kliknij miejsce w dokumencie, w którym chcesz wstawić obraz.

  2. Na karcie Wstawianie kliknij pozycję Obraz.

    Pozycja Obraz z pliku wyróżniona na karcie Wstawianie
  3. Wybierz opcję, która ma być używana do wstawiania obrazów.

    Opcja Przeglądarka zdjęć ułatwia przeglądanie zestawów zdjęć dostępnych na komputerze, na przykład zdjęć znajdujących się w programie iPhoto lub Photo Booth. Obraz z pliku umożliwia przeglądanie struktury plików na komputerze w poszukiwaniu zdjęć.

  4. Po znalezieniu odpowiedniego obrazu przeciągnij go z przeglądarki zdjęć do dokumentu lub kliknij pozycję Wstaw w przeglądarce plików.

    Porada : Obraz zostanie osadzony w dokumencie. Jeśli obraz ma duży rozmiar pliku i sprawia, że dokument jest za duży, możesz zmniejszyć rozmiar dokumentu, wstawiając link do obrazu, zamiast go osadzać. W oknie dialogowym Wybieranie obrazu wybierz pole Link do pliku.

Zamiast dołączać plik, można wstawić obraz lub zdjęcie w treści wiadomości e-mail. Aby można było wstawić obraz, w wiadomości musi być używane formatowanie HTML. Aby ustawić formatowanie HTML, wybierz pozycję Opcje > HTML.

  1. W treści wiadomości kliknij w miejscu, w którym chcesz dodać obraz.

  2. Na karcie Wiadomość kliknij pozycję Obrazy.

    Wyróżniona opcja Obrazy na karcie Wiadomość

  3. Wybierz opcję, która ma być używana do wstawiania obrazów.

    Opcja Przeglądarka zdjęć ułatwia przeglądanie zestawów zdjęć dostępnych na komputerze, na przykład zdjęć znajdujących się w programie iPhoto lub Photo Booth. Obraz z pliku umożliwia przeglądanie struktury plików na komputerze w poszukiwaniu zdjęć.

  4. Po znalezieniu odpowiedniego obrazu przeciągnij go z przeglądarki zdjęć do dokumentu lub kliknij pozycję Otwórz w przeglądarce plików.

    W razie potrzeby zmień rozmiar obrazu, klikając jeden z uchwytów otaczających obraz i przeciągając go. Kliknij uchwyt u góry obrazu, aby obrócić obraz.

    Obraz z wyróżnionymi uchwytami zmiany rozmiaru

  1. Przytrzymaj naciśnięty klawisz CONTROL, kliknij obraz, a następnie kliknij polecenie Zmień obraz.

  2. Znajdź nowy obraz na komputerze, a następnie kliknij pozycję Wstaw.

Zobacz też

Przycinanie obrazów w pakiecie Office dla komputerów Mac

Przenoszenie, obracanie i grupowanie obrazu, pola tekstowego lub innego obiektu w pakiecie Office dla komputerów Mac

Zmienianie rozmiaru obrazu, kształtu, obiektu WordArt lub innego obiektu w programie Word 2016 dla komputerów Mac

Sterowanie zawijaniem tekstu wokół obiektów w programie Word 2016 dla komputerów Mac

Co chcesz zrobić?

  1. Kliknij miejsce w dokumencie, w którym chcesz wstawić obraz.

  2. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Obraz, a następnie kliknij pozycję Przeglądarka fotografii lub Obraz z pliku.

    Karta Narzędzia główne w programie Word, grupa Wstawianie

    Opcja Przeglądarka zdjęć ułatwia przeglądanie zestawów zdjęć dostępnych na komputerze, na przykład zdjęć znajdujących się w programie iPhoto lub Photo Booth. Obraz z pliku umożliwia przeglądanie struktury plików na komputerze w poszukiwaniu zdjęć.

  3. Po znalezieniu odpowiedniego obrazu przeciągnij go z przeglądarki zdjęć do dokumentu lub kliknij pozycję Wstaw w przeglądarce plików.

Z przeglądarki zdjęć:

Przeglądarka zdjęć ułatwia przeglądanie istniejących zestawów zdjęć na komputerze, takich jak zdjęcia znajdujące się w programie iPhoto lub Photo Booth.

  1. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub Ukryj przeglądarki multimediów   Przycisk Przeglądarka multimediów .

  2. Kliknij kartę zdjęcia Karta Zdjęcia , a następnie przeciągnij obraz do dokumentu.

Z innych lokalizacji:

  1. W menu Wstaw wskaż polecenie Zdjęcie, a następnie kliknij polecenie Obraz z pliku.

  2. Znajdź odpowiedni obraz i kliknij przycisk Wstaw.

Do wiadomości można wstawić obraz w taki sposób, aby stanowił on część wiadomości, a nie znajdował się w załączniku.

  1. W treści wiadomości kliknij w miejscu, w którym chcesz dodać obraz.

  2. Na karcie Wiadomość kliknij pozycję Obraz.

    Karta Wiadomość, grupa 4

  3. Wybierz opcję, która ma być używana do wstawiania obrazów.

    Opcja Przeglądarka zdjęć ułatwia przeglądanie zestawów zdjęć dostępnych na komputerze, na przykład zdjęć znajdujących się w programie iPhoto lub Photo Booth. Obraz z pliku umożliwia przeglądanie struktury plików na komputerze w poszukiwaniu zdjęć.

  4. Po znalezieniu odpowiedniego obrazu przeciągnij go z przeglądarki zdjęć do dokumentu lub kliknij pozycję Otwórz w przeglądarce plików.

Uwaga : W razie wyszukiwania obiektów clipart i obrazów w trybie online nastąpi przekierowanie do usługi Bing, która pozwala zapisać obraz na komputerze, a następnie wstawić go do dokumentu. Gdy używasz obrazów lub obiektów clipart z usługi Bing, odpowiadasz za przestrzeganie praw autorskich, a filtr licencji w usłudze Bing może ułatwić Ci wybranie obrazów do użycia.

W programach Word i Excel:

  1. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub Ukryj przeglądarki multimediów   Przycisk Przeglądarka multimediów .

  2. Kliknij kartę Clipart Karta Clipart , a następnie przeciągnij obraz do dokumentu.

W programie PowerPoint:

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Obraz, a następnie kliknij pozycję Przeglądarka obiektów clipart.

    Karta Narzędzia główne, grupa Wstawianie

  2. Przeciągnij odpowiedni obraz do dokumentu.

  1. Przytrzymaj naciśnięty klawisz CONTROL, kliknij obraz, a następnie kliknij polecenie Zmień obraz.

  2. Znajdź nowy obraz, a następnie kliknij przycisk Wstaw.

Zobacz też

Przycinanie obrazów w pakiecie Office dla komputerów Mac

Przenoszenie, obracanie i grupowanie obrazów, pól tekstowych oraz innych obiektów

Sterowanie zawijaniem tekstu wokół obiektów w programie Word 2011 dla komputerów Mac

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×