Wstawianie obrazów do diagramu programu Visio

Wstawianie obrazów do diagramu programu Visio

Subskrypcja usługi Office 365, Office 2019, Office 2016, Office 2013, Office 2010

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Do diagramu programu Visio można wstawiać większość typów plików obrazów. Wyglądają one jak normalne obrazy, lecz nie maja pewnych funkcji, które mają kształty programu Visio, na przykład punktów połączeń (jednak można je połączyć z innymi kształtami przy użyciu łącznika).

  1. Na karcie Wstawianie w grupie Ilustracje kliknij pozycję Obrazy lub Obrazy online.

    Gdy używasz obrazów lub obiektów clipart z usługi Bing, odpowiadasz za przestrzeganie praw autorskich, a filtr licencji w usłudze Bing może ułatwić Ci wybranie obrazów do użycia.

  2. Znajdź obraz, który chcesz wstawić, kliknij plik obrazu, a następnie kliknij przycisk Otwórz (jeśli obraz znajduje się na komputerze) lub przycisk Wstaw (jeśli obraz znajduje się online).

    Niektóre pliki zaimportowane do rysunków programu Visio jako obrazy są wyświetlane jako metapliki. Wyjątkiem są pliki map bitowych, takie jak bmp, jpg, pcx i inne, które na rysunku programu Visio pozostają mapami bitowymi.

Wstawianie obrazu z pliku graficznego

  1. W menu Wstaw wskaż polecenie obraz, a następnie kliknij pozycję z pliku.

  2. Zlokalizuj folder zawierający obraz, który chcesz wstawić, kliknij plik obrazu, a następnie kliknij przycisk Otwórz.

    Porada: Pliki graficzne można też otwierać z menu plik . W menu Plik kliknij polecenie Otwórz. Na liście Pliki typu kliknij odpowiedni format pliku graficznego, a następnie Znajdź plik. Kliknij przycisk Otwórz. Większość plików importowanych do rysunków programu Visio jako obrazy są wyświetlane jako pliki. Jednak w przypadku plików map bitowych, takich jak DIB, BMP, PCX itd., pozostają mapy bitowe na rysunku programu Visio.

Wstawianie obrazu bezpośrednio ze skanera lub aparatu cyfrowego

  1. Konfigurowanie obrazu w skanerze lub cyfrowym aparacie fotograficznym.

  2. W menu Wstaw wskaż polecenie obraz, a następnie kliknij polecenie ze skanera lub aparatu fotograficznego.

  3. Jeśli do komputera jest podłączonych więcej niż jeden skaner lub kamera, w obszarze urządzenie wybierz ten, którego chcesz użyć.

  4. Wykonaj jedną z następujących czynności:

    • Jeśli korzystasz ze skanera i chcesz używać ustawień domyślnych do skanowania obrazu, kliknij pozycję jakość sieci Web (w przypadku rysunków na ekranie) lub jakość wydruku (w przypadku rysunków drukowanych), a następnie kliknij pozycję Wstaw.

      Uwaga: Przycisk Wstaw może być niedostępny w przypadku niektórych skanerów, ponieważ oprogramowanie skanera nie obsługuje skanowania automatycznego. W takich przypadkach zamiast tego użyj przycisku Wstaw niestandardowo.

    • Jeśli korzystasz z cyfrowego aparatu fotograficznego lub chcesz zmienić ustawienia skanera, kliknij pozycję Wstawniestandardowo. Postępuj zgodnie z instrukcjami dotyczącymi używanego aparatu lub skanera.

Zobacz też

Klip wideo: Wstawianie obrazów w programie Visio

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×