Wstawianie do kształtu pól wysokości i szerokości

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

  1. Kliknij dwukrotnie kształt, aby otworzyć jego blok tekstu, a następnie przenieś kursor w miejsce w bloku tekstu, w którym ma zostać wstawione pole szerokości.

  2. W menu Wstaw kliknij polecenie Pole, a następnie wykonaj jedną z następujących czynności:

    1. Na liście Kategoria kliknij pozycję Geometria.

    2. Na liście Pole kliknij pozycję Szerokość.

    3. Kliknij przycisk Format danych, a następnie na liście Kategoria kliknij format, w którym mają zostać wyświetlone informacje zawarte w polu.

  3. Kliknij przycisk OK, a następnie ponownie kliknij przycisk OK.

  4. Umieść kursor w bloku tekstu kształtu po wartości szerokości, wpisz spację, a następnie wpisz x lub na. Następnie wpisz kolejną spację.

  5. Powtórz powyższe kroki 2 i 3, klikając pozycję Wysokość zamiast pozycji Szerokość.

  6. Aby przeglądać rezultaty w polach, zmień rozmiar kształtu.

  7. Aby usunąć te pola, kliknij dwukrotnie kształt, aby otworzyć jego blok tekstu, zaznacz pola, a następnie naciśnij klawisz DELETE.

    Uwagi : 

    • Aby precyzyjnie zmienić wymiary kształtu, w menu Widok kliknij polecenie Okno Rozmiar i położenie, a następnie w oknie Rozmiar i położenie wpisz nowe wartości w polach Szerokość i Wysokość.

    • Aby dodać linie wymiarowe do kształtu Ściana rozkładu pomieszczeń, kliknij prawym przyciskiem myszy ścianę, a następnie kliknij polecenie Dodaj wymiar.

    • Aby zmienić wymiary lub dodać linie wymiarowe do kształtów innego rodzaju, można użyć kształtu Wymiar kontrolny. Aby to zrobić, należy w menu Plik wskazać kolejno polecenia Kształty, Mapy i rozkłady pomieszczeń i Plan budynku, a następnie kliknąć polecenie Ściany, drzwi i okna. Następnie należy przeciągnąć kształt Wymiar kontrolny na stronę i przykleić go do kształtu. Aby zmienić wymiary, należy kliknąć kształt Wymiar kontrolny i wpisać nową wartość.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×