Wprowadzanie lub zmienianie informacji o zasobach organizacji

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Centrum zasobów w programie Microsoft Office Project Professional umożliwia wyświetlanie i modyfikowanie informacji o zasoby przedsiębiorstwa, takich jak umiejętności czy koszty.

Uwaga : Aby przeglądać informacje w Centrum zasobów, należy połączyć się z programem Microsoft Office Project Server, a dany projekt musi być projektem organizacji.

  1. W menu Narzędzia wskaż polecenie Opcje organizacji, a następnie kliknij polecenie Otwórz pulę zasobów organizacji.

    W programie Project Professional zostanie wyświetlone Centrum zasobów z listą zasobów w formie tabeli.

  2. Wybierz zasób, którego informacje chcesz zmienić, zaznaczając pole wyboru, a następnie kliknij przycisk Edytuj szczegóły.

    Aby wprowadzić te same zmiany w wielu zasobach jednocześnie, zaznacz te zasoby, a następnie kliknij polecenie Edytuj zbiorczo.

  3. Wprowadź zmiany w informacjach o zasobach. Można zmienić na przykład nazwę, typ zasobu lub właściciela przydziału.

  4. Kliknij przycisk Zapisz.

Pewne rodzaje informacji o zasobach przedsiębiorstwa — takie jak informacje zawarte w kalendarz zasobu, rozkładach dostępność i tabelach stawek koszt — mogą być zmieniane jedynie w pula zasobów organizacji. Aby zmienić te informacje, wykonaj następujące czynności:

  1. W menu Narzędzia wskaż polecenie Opcje organizacji, a następnie kliknij polecenie Otwórz pulę zasobów organizacji.

  2. Zaznacz zasoby, dla których chcesz zmienić informacje, a następnie kliknij przycisk Otwórz.

    Zostanie otwarty nowy projekt z zaznaczonymi zasobami wyświetlonymi w widoku arkusza zasobów.

  3. Zaktualizuj takie informacje o zasobach, jak informacje z kalendarza zasobu czy tabele stawek kosztów.

  4. W menu Plik kliknij polecenie Zapisz.

Uwaga : Przy użyciu programu Microsoft Office Project Web Access można także aktualizować informacje o zasobach organizacji . Aby uzyskać więcej informacji, zobacz tematy Pomocy programu Project Web Access.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×