Wprowadzanie kosztów zasobów

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Microsoft Office Project 2007 służy do obliczania kosztów zasobów na podstawie kilku czynników i typów zasobów.

Co chcesz zrobić?

Wprowadzenie do wprowadzania kosztów zasobów

Wprowadzanie stawek kosztów dla zasobu pracy

Wprowadzanie kosztu użycia dla zasobu pracy

Wprowadzanie kosztu stałego dla zadania lub projektu

Wprowadzanie kosztów dla zasobu kosztowego

Wprowadzanie stawki dla zasobu materiałowego

Wprowadzanie kosztu użycia dla zasobu materiałowego

Wprowadzenie do wprowadzania kosztów zasobów

Program Microsoft Office Project służy do obliczania kosztów zasobów według zwykłego i nową stawkę za pracę w nadgodzinach, na kosztów użycia, kosztów stałych lub kosztów dla zasoby kosztowe (na przykład bilety lotnicze lub wyżywienie), które są przypisane do zadań. Przed zapisaniem zmian kosztów dla zasobu przedsiębiorstwa zasób musi być otwarty do edycji.

Różne typy kosztów mają odmienne zastosowanie, w zależności od tego, czy dotyczą zasobów pracy (osoby), zasób materiałowy (na przykład cement lub STAL ZBROJENIOWA) lub zasobu kosztowego (na przykład bilety lotnicze lub wyżywienie). W przypadku zasobów pracy stawka jest stosowana jednostka czasu. Dla zasobów materiałowych i zasobów kosztowych stawka jest stosowana innych określonych jednostkach (na przykład: tony, sześcienne lub jednostek wybranej waluty).

Uwaga: W tym artykule nie omówiono tworzenia budżetu projektu przy użyciu zasobów budżetowych. Linki do dodatkowych informacji o zasobach budżetowych można znaleźć w sekcji Zobacz też.

Początek strony

Wprowadzanie stawek kosztów dla zasobu pracy

  1. W menu Widok kliknij polecenie Arkusz zasobów.

  2. W polu Nazwa zasobu wybierz zasób lub wpisz nazwę nowego zasobu.

  3. W polu Stawka zasad i Praca w nadg. Stopa pola, wpisz stawki zasobu.

    Jeśli te pola nie są widoczne, naciśnij klawisz TAB, aby przejść do nich.

Dla każdego zasobu możesz wprowadzić więcej niż jeden stawka standardowa i stawka za pracę w nadgodzinach jeden:

  1. Wybierz zasób, kliknij przycisk Informacje o zasobie Obraz przycisku , a następnie kliknij kartę koszty.

  2. W obszarze Tabele stawek kosztów kliknij kartę A (domyślna).

  3. W kolumnie Data wykorzystania wpisz datę, od której zacznie obowiązywać nowa stawka.

  4. W kolumnach Stawka standardowa i Stawka za pracę w nadgodzinach wpisz stawki zasobu.

  5. Aby wprowadzić zmianę stawki, która ma obowiązywać od innej daty, w dodatkowych wierszach tabel stawek wpisz lub wybierz nową datę oraz nową stawkę standardową i nową stawkę za pracę w nadgodzinach.

  6. Aby wprowadzić dodatkowe zestawy stawek dla tego zasobu, kliknij kartę B, a następnie powtórz kroki od 3 do 5.

Uwaga: 

  • Program Microsoft Office Project oblicza koszty całkowite, po zainicjowaniu zasobów oparte na stawkach, zasobów, które mają koszty użycia i zasobów kosztowych przydzielania do zadań.

  • Również zmiana stawki standardowej zasobu wpływa na koszt każdego zadania, które ukończone w 100 procentach, jest nadal samej przydzielony zasób.

  • Po wprowadzeniu wielu stawek dla pojedynczego zasobu przy użyciu tabel stawek, możesz zmienić stawek zasobów dla tego zasobu do zadania za pomocą tabeli stawek kosztów. Aby zmienić Tabela stawek kosztów dla danego przydziału w widoku Obciążenie zadaniami, wybierz zasób, który jest przydzielony do zadania, a następnie kliknij Informacje o przydziale Obraz przycisku . Na liście Tabela stawek kosztów kliknij przycisk Tabela stawek kosztów, która ma być używany.

Początek strony

Wprowadzanie kosztu użycia dla zasobu pracy

  1. W menu Widok kliknij polecenie Arkusz zasobów.

  2. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Wprowadzanie.

  3. W polu Koszt każdego wyk. wpisz wartość kosztu.

    Jeśli to pole nie jest widoczne, naciśnij klawisz TAB, aby przejść do niego.

Dla każdego zasobu możesz wprowadzić dodatkowe koszty użycia:

  1. Wybierz zasób, kliknij przycisk Informacje o zasobie Obraz przycisku , a następnie kliknij kartę koszty.

  2. W obszarze Tabele stawek kosztów kliknij kartę A (domyślna).

  3. W kolumnie Data wykorzystania wpisz datę, od której zacznie obowiązywać nowa stawka.

  4. W kolumnie Koszt użycia wpisz koszt użycia.

  5. Aby wprowadzić koszt użycia, który ma obowiązywać od innej daty, w dodatkowych wierszach tabel stawek wpisz lub wybierz nową datę oraz nowy koszt użycia.

  6. Aby wprowadzić dodatkowe zestawy kosztów dla tego zasobu, kliknij kartę B, a następnie powtórz kroki od 3 do 5.

Program Microsoft Office Project koszty całkowite mogą być po zainicjowaniu zasobów oparte na stawkach, zasobów, które mają koszty użycia i zasobów kosztowych przydzielania do zadań.

Uwaga: Po wprowadzeniu wielu kosztów dla pojedynczego zasobu przy użyciu tabele stawek kosztów, można zmienić koszty zasobów dla przydziałów za pomocą tabeli stawek kosztów. Aby zmienić Tabela stawek kosztów dla danego przydziału w widoku Obciążenie zadaniami, wybierz zasób, który jest przydzielony do zadania, a następnie kliknij Informacje o przydziale Obraz przycisku . Na liście Tabela stawek kosztów kliknij przycisk Tabela stawek kosztów, która ma być używany.

Początek strony

Wprowadzanie kosztu stałego dla zadania lub projektu

Koszty stałe są stosowane do zadania, a nie do zasobu.

  1. W menu Widok kliknij polecenie Wykres Gantta.

  2. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Koszt.

  3. W polu Nazwa zadania wybierz zadanie, dla którego chcesz wprowadzić koszt stały.

  4. W polu Koszt stały wpisz wartość kosztu.

Możesz również wprowadzić koszty stałe dla całego projektu, na przykład jeśli interesuje Cię tylko zbiorowy koszt projektu (a nie koszty na poziomie zadań) albo chcesz dodać koszty ogólne projektu (na przykład opłaty rachunków).

  1. W menu Narzędzia kliknij polecenie Opcje, a następnie kliknij kartę Widok.

  2. W obszarze Opcje konspektu zaznacz pole wyboru zadania sumarycznego projektu, a następnie kliknij przycisk OK.

  3. W polu Nazwa zadania wybierz zadanie sumaryczne projektu.

  4. W polu Koszt stały wpisz koszt dla projektu.

Początek strony

Wprowadzanie kosztów dla zasobu kosztowego

Zasób kosztowy umożliwia zastosowanie koszt zadania przypisując element kosztu (na przykład bilety lotnicze lub zakwaterowanie) do tego zadania. W odróżnieniu od kosztów stałych możesz zastosować dowolną liczbę zasobów kosztowych do zadania. Zasoby kosztowe zapewniają większą kontrolę możesz zastosować różne typy kosztów do zadania.

Aby wprowadzić koszt dla zasobu kosztowego, należy najpierw utworzyć zasób kosztowy:

  1. W menu Widok kliknij polecenie Arkusz zasobów.

  2. W polu Nazwa zasobu wpisz nazwę zasobu kosztowego (na przykład zakwaterowanie), a następnie kliknij Informacje o zasobie Obraz przycisku .

  3. W oknie dialogowym Informacje o zasobie na karcie Ogólne kliknij Koszt na liście Typ.

Po utworzeniu zasobu kosztowego można przydzielić go do zadania. Po wykonaniu tej czynności można użyć widoku Obciążenie zadaniami, aby wprowadzić koszty dla przydziału zasobu.

  1. W menu Widok kliknij polecenie Obciążenie zadaniami.

  2. Wybierz zadanie, do którego przydzielono zasób kosztowy, a następnie kliknij pozycję Informacje o przydziale Obraz przycisku .

  3. W oknie dialogowym Informacje o przydziale kliknij kartę Ogólne, a następnie wprowadź wartość kosztu w polu Koszt.

  4. Kliknij przycisk OK.

W przypadku stosowania kosztu przy użyciu zasobu kosztowego przydzielonego do zadania ilość zasobu kosztowego może być różna w zależności od sposobu jego użycia.

Uwagi: 

  • W odróżnieniu od kosztów stałych zasoby kosztowe są tworzone jako typ zasobu, a potem przydzielane do zadania.

  • W przeciwieństwie do zasobów pracy zasobów kosztowych nie może być stosowane do ich kalendarza. Jednak jeśli przydzielanie zasobu kosztowego do zadania i Dodaj wartość walutową w określonym dniu tego spadku poza rozpoczęcia bieżącego zadania lub data zakończenia Project 2007 skoryguje daty, aby dołączyć datę przydziału zasobu Koszt. Na przykład jeśli zadanie, który zaczyna się 1 sierpnia i kończy w 15 sierpnia i przydzielanie zasobu kosztowego o wartości 500 zł na 21 sierpnia, Data zakończenia zadania zostanie dopasowana do sierpnia 21, tak, aby odzwierciedlała koszt przydziału zasobu. Ta funkcja jest dostępna w Aktualizacji infrastruktury dla programu Project 2007.

  • Jeśli są szacowane wiele wartości dla zasobu kosztowego w okresie, a wartości rzeczywiste różnią się od oszacowania, Project 2007 zamienia oszacowania wartości rzeczywiste. To zachowanie zasobu Koszt różni się od innych typów zasobów, ponieważ zasobów kosztowych nie są związane z praca rzeczywista. Ta funkcja jest dostępna w Aktualizacji infrastruktury dla programu Project 2007.

  • Wartość waluty zasobów kosztowych nie zależy od ilości pracy wykonanej nad zadaniem, do którego przydzielono te zasoby.

Początek strony

Wprowadzanie stawki dla zasobu materiałowego

  1. W menu Widok kliknij polecenie Arkusz zasobów.

  2. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Wprowadzanie.

  3. W polu Nazwa zasobu wybierz zasób materiałowy lub wpisz nazwę nowego zasobu materiałowego.

  4. W przypadku nowego zasobu materiałowego wykonaj następujące czynności:

    1. W polu Typ wybierz pozycję Materiał.

    2. Wpisz nazwę jednostki miary w polu Etykieta materiałowa, takich jak włączone (w przypadku "litrach"), m jardy (w przypadku "metr sześcienny") lub ea (w przypadku "każdy").

  5. Wpisz stawkę w polu Stawka zasad..

    Jeśli to pole nie jest widoczne, naciśnij klawisz TAB, aby przejść do niego.

Dla zasobu materiałowego możesz wprowadzić dodatkowe stawki:

  1. Kliknij przycisk Informacje o zasobie Obraz przycisku , a następnie kliknij kartę koszty.

  2. W obszarze Tabele stawek kosztów kliknij kartę A (domyślna).

  3. Wpisz stawkę w kolumnie Stawka standardowa.

  4. W kolejnym wierszu wpisz wartości lub procentu zmian z poprzedniego obowiązującej w kolumnie Stawka standardowa. Na przykład wpisz 10% oznaczającą, że wskaźnik ma zwiększone 10% z poprzedniego stawki.

  5. W kolumnie Data wykorzystania wpisz datę, od której zacznie obowiązywać nowa stawka.

  6. Aby wprowadzić dodatkowe zestawy stawek, kliknij kartę B, a następnie powtórz kroki od 3 do 5.

Uwaga: 

  • Wprowadzanie stawek zasób materiałowy, jeśli chcesz, aby program Microsoft Office Project do obliczania kosztów zasobów materiałowych oparte na stawkach zasobu materiałowego. Na przykład aby przypisać do zadania zasób materiałowy o nazwie cement, zawierającą cena jednostkowa 100 zł na tona, wybierz typ zasobu materiałów, a następnie wpisz lub wybierz nazwę zasobu Cement, etykiety tonai stawka standardowa 100 zł. .

  • Jeśli używasz wielu klas materiału lub musisz uwzględnić zmiany stawek materiałowych od określonych dat, wprowadź wiele stawek dla zasobu materiałowego. Na przykład za pomocą kart Tabela stawek kosztów można wprowadzić stawki dla różnych klas wykładzin oraz uwzględnić rabaty lub wzrosty kosztów, których można oczekiwać w różnych okresach w trakcie projektu.

Początek strony

Wprowadzanie kosztu użycia dla zasobu materiałowego

  1. W menu Widok kliknij polecenie Arkusz zasobów.

  2. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Wprowadzanie.

  3. W polu Nazwa zasobu wybierz zasób materiałowy lub wpisz nazwę nowego zasobu materiałowego.

  4. W przypadku nowego zasobu materiałowego wybierz pozycję Materiał w polu Typpole.

  5. W przypadku nowego zasobu materiałowego, wpisz nazwę jednostki miary w polu Etykieta materiałowa, takich jak włączone (w przypadku "litrach"), m jardy (w przypadku "metr sześcienny") lub ea (w przypadku "każdy")

  6. W polu Koszt każdego wyk. wpisz wartość kosztu.

    Jeśli to pole nie jest widoczne, naciśnij klawisz TAB, aby przejść do niego.

Dla każdego zasobu możesz wprowadzić dodatkowe koszty użycia:

  1. Kliknij przycisk Informacje o zasobie Obraz przycisku , a następnie kliknij kartę koszty.

  2. W przypadku nowego zasobu materiałowego wybierz pozycję materiał w polu Typ.

  3. W przypadku nowego zasobu materiałowego, wpisz nazwę jednostki miary w polu Etykieta materiałowa.

  4. Kliknij kartę Koszty, a następnie kliknij kartę A (Domyślna) w oknie dialogowym Tabele stawek kosztów.

  5. W kolumnie Koszt użycia wpisz wartość kosztu.

  6. Przejdź do następnego wiersza i wpisz wartość zmiany wartości lub zmiany procentowej poprzedniego kosztu w kolumnie Koszt użycia.

  7. W kolumnie Data wykorzystania wpisz datę, od której zacznie obowiązywać nowa wartość kosztu.

  8. Aby wprowadzić dodatkowe zestawy kosztów użycia, kliknij kartę B, a następnie powtórz kroki od 5 do 7.

Uwaga: 

  • Jeśli chcesz korzystać tylko z jednej wartości kosztu użycia dla zasobu materiałowego i nie zamierzasz uwzględniać przyszłych zmian kosztów, wprowadź jedną wartość kosztu użycia dla tego zasobu.

  • Jeśli chcesz korzystać z wielu wartości kosztów użycia dla zasobu materiałowego lub zamierzasz uwzględniać przyszłe zmiany kosztów użycia materiałów, wprowadź wiele wartości kosztów użycia dla zasobu materiałowego.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×