Wielokrotne odwoływanie się do tego samego przypisu dolnego lub przypisu końcowego

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Można używać odwołań do tego samego przypisu dolnego lub przypisu końcowego wiele razy w dokumencie.

Więcej niż jeden raz odwołują się do tego samego przypisu

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Kliknij miejsce w dokumencie, w którym chcesz umieścić odwołanie.

  3. W menu Wstaw kliknij polecenie Odsyłacz.

  4. Na liście Typ odwołania kliknij opcję Przypis dolny.

  5. Wykonaj jedną z poniższych czynności:

    Aby wstawić odsyłacz jako

    Czynności

    Zwykły tekst

    Na liście Wstaw odsyłacz do kliknij opcję numer przypisu dolnego.

    Tekst indeksu górnego

    Na liście Wstaw odsyłacz do kliknij opcję numer przypisu dolnego (sformatowany).

  6. W polu Dla którego przypisu dolnego kliknij notatkę, do której chcesz się odwołać.

  7. Kliknij przycisk Wstaw, a następnie kliknij przycisk Zamknij.

Więcej niż jeden raz odwołują się do tego samego przypisu

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Kliknij miejsce w dokumencie, w którym chcesz umieścić odwołanie.

  3. W menu Wstaw kliknij polecenie Odsyłacz.

  4. Na liście Typ odwołania kliknij opcję przypis końcowy.

  5. Wykonaj jedną z poniższych czynności:

    Aby wstawić odsyłacz jako

    Czynności

    Zwykły tekst

    Na liście Wstaw odsyłacz do kliknij opcję numer przypisu końcowego.

    Tekst indeksu górnego

    Na liście Wstaw odsyłacz do kliknij opcję numer przypisu końcowego (sformatowany).

  6. W polu Dla którego przypisu końcowego kliknij notatkę, do której chcesz się odwołać.

  7. Kliknij przycisk Wstaw, a następnie kliknij przycisk Zamknij.

Zobacz też

Dodawanie i zmienianie przypisów dolnych lub końcowych

Konwertowanie przypisów dolnych na przypisy końcowe

Dodawanie lub zmienianie źródeł, cytatów i bibliografii

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×