Podstawy pracy z kalendarzem

Widoki kalendarza

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Z tego klipu wideo dowiesz się, jak przystąpić do pracy z harmonogramem, zmieniając sposób wyświetlania kalendarza.

Zmienianie sposobu wyświetlania kalendarza

  • Na przykład zacznij od przycisków Rozmieść na karcie NARZĘDZIA GŁÓWNE.

  • Wyświetl jeden dzień, tydzień, tydzień roboczy (bez sobót i niedziel) lub cały miesiąc.

  • Widok harmonogramów wyświetla kalendarz na poziomej osi czasu.

Chcesz wiedzieć więcej?

Dodawanie dni wolnych do kalendarza

Drukowanie kalendarza z informacjami o terminach i spotkaniach

Udostępnianie kalendarza programu Outlook innym osobom

Aby przystąpić do pracy z harmonogramem, musimy umieć zmieniać sposób wyświetlania kalendarza.

Rozpocznę od przycisków z grupy Rozmieszczanie na karcie Narzędzia główne.

Wyświetlę jeden dzień, tydzień, tydzień roboczy (który nie zawiera soboty ani niedzieli) lub cały miesiąc.

W widoku harmonogramów kalendarz jest wyświetlany na poziomej osi czasu.

Kliknę przycisk uruchamiania okna dialogowego, aby zmienić ustawienia widoku, na przykład godziny pracy.

Teraz przejdę do karty Widok umożliwiającej zmianę układu.

Mogę na przykład dodać okienko odczytu.

Jest ono przydatne, gdy trzeba wyświetlać kalendarz i pojedyncze elementy obok siebie.

Warto przeznaczyć trochę czasu na zapoznanie się z innymi opcjami na karcie Widok, takimi jak Skala czasu.

Pozwala ona zmieniać odstępy, w których są wyświetlane szczegóły.

Mogę na przykład wyświetlać czas w odstępach 15-minutowych.

Wraz z powiększaniem się kalendarza mogę korzystać z narzędzi i opcji w

programie Outlook, które ułatwiają nawigację między elementami i ich odnajdywanie.

Te strzałki u góry kalendarza umożliwiają przechodzenie do przodu i wstecz.

W zależności od wybranego widoku pozycja zmienia się o dzień, tydzień lub miesiąc.

W celu szybszego przemieszczenia się w tych kalendarzach mogę kliknąć datę.

Inną metodą wyboru daty jest kliknięcie przycisku Uruchom okno dialogowe Przejdź do na karcie Narzędzia główne.

Często jednak najszybszą metodą znalezienia terminu lub spotkania jest

skorzystanie z wyszukiwania. Wpiszę tutaj tekst i nacisnę klawisz ENTER.

Elementy zawierające ten tekst pojawią się na liście.

Kliknę dwukrotnie element, aby go otworzyć.

Aby powrócić do kalendarza, kliknę przycisk X w polu wyszukiwania.

W następnej części kursu powrócimy do terminu utworzonego w pierwszym klipie wideo i zmienimy go w spotkanie.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×