Włączanie przycisku Power View w programie Excel 2016 dla systemu Windows

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

W programie Excel 2016 dla systemu Windows ze znajdującej się na wstążce grupy Raporty usunięto przycisk programu Power View. Interakcyjne środowisko wizualne udostępniane przez program Power View jest teraz dostępne jako część narzędzia Power BI Desktop. Wszystkie funkcje programu Power View są dostępne i będą nadal obsługiwane w programie Excel 2016. Aby włączyć program Power View, wykonaj poniższe kroki.

Najpierw musisz dostosować wstążkę, a następnie włączyć dodatek Power View.

Dostosowywanie wstążki

  1. Na karcie Plik wybierz pozycję Opcje > Dostosowywanie Wstążki.

    Plik > Opcje > Dostosowywanie Wstążki
  2. W obszarze Karty główne kliknij kartę, do której chcesz dodać nową grupę, a następnie kliknij pozycję Nowa grupa.

    Przycisk Nowa grupa w oknie dialogowym Dostosowywanie Wstążki w opcjach programu Excel
  3. W obszarze Wybierz polecenia z kliknij pozycję Polecenia, których nie ma na Wstążce, a następnie z listy wybierz pozycję Wstaw raport dodatku Power View.

    Okno dostosowywania wstążek w programie Excel
  4. Po zaznaczeniu pozycji Wstaw raport dodatku Power View i Nowa grupa (niestandardowa) kliknij przycisk Dodaj, a następnie przenieś pozycję Nowa grupa (niestandardowa) w odpowiednie miejsce na wstążce.

    Przycisk Dodaj w oknie dialogowym Dostosowywanie Wstążki w programie Excel
  5. Kliknij pozycję Nowa grupa (niestandardowa) > Zmień nazwę, a następnie w polu Nazwa wyświetlana wpisz Raporty lub inną wybraną nazwę grupy.

    Przycisk Zmień nazwę w oknie dialogowym Dostosowywanie Wstążki
  6. Kliknij dwa razy przycisk OK.

Włączanie dodatku Power View

Przy pierwszym wstawieniu arkusza programu Power View (należy kliknąć przycisk wstążki dodany) programu Excel jest wyświetlany monit o włączenie dodatku Power View dodatek.

Przycisk niestandardowego widoku przestawnego i okno dialogowe służące do włączenia tego dodatku w programie Excel
  • Kliknij przycisk Włącz.

Uwaga : Opcji nowy plik > Opcje > Zaawansowane > dodatków włączyć analizy danych: Power Pivot, Power View i mapy 3-w uaktywnia dodatki COM, ale nie będzie dodawać polecenia Programu Power View do karty Wstawianie. Aby wyświetlić polecenia Programu Power View na Wstążce, należy postępuj zgodnie z instrukcjami w sekcji Dostosuj Wstążkę .

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×