Tła w programie PowerPoint

Usuwanie teł

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Poniżej opisano, jak usunąć tła, co może obejmować zmianę motywu lub usuwanie tła ze wzorca slajdów.

Usuwanie tła

  • Jeśli nie możesz usunąć tła, być może jest ono częścią motywu. Na karcie NARZĘDZIA GŁÓWNE kliknij przycisk Układ, aby sprawdzić, jak wygląda slajd.

  • Motyw można zmienić, przechodząc do karty PROJEKTOWANIE i umieszczając wskaźnik myszy na różnych projektach. Motyw pakietu Office jest najprostszym motywem z pustym tłem.

Chcesz wiedzieć więcej?

Seminarium w sieci Web: praca ze zdjęciami w pakiecie Office

W tym klipie pokażę kilka sposobów używania obrazów w tle.

Wiele osób używa znaku wodnego albo logo.

Jak wiadomo z poprzedniego klipu wideo, w tym celu

należy otworzyć wzorzec slajdów, więc teraz to zrobię.

Przechodzę do karty Widok i klikam przycisk Wzorzec slajdów.

Teraz po lewej stronie zamiast prezentacji są wyświetlone wszystkie wzorce slajdów.

Możesz wybrać górny wzorzec i dodać do niego elementy, ale

wszystko, co tam umieścisz, znajdzie się na wszystkich slajdach.

Myślę, że logo na wszystkich slajdach nie jest potrzebne,

wystarczy umieścić je na kilku. Chyba że chodzi o bezpieczeństwo.

Dlatego wybiorę ten slajd i dodam coś do niego.

Jeśli chodzi o drobny element, można go wstawić jak zwykły obraz.

To nie jest tło, tylko mały znak wodny, na przykład logo.

Zatem klikam pozycję Wstawianie > Obrazy — można wybrać obrazy w

trybie online, ja wybiorę je ze swojego komputera. Wybieram logo.

Teraz mogę przenieść je w dowolne miejsce — wystarczy kliknąć zewnętrzną krawędź i przeciągnąć.

Pojawiają się prowadnice, które wskazują, kiedy element

jest wyrównany z innymi elementami. Umieszczam logo tutaj.

Będzie ono widoczne za każdym razem, gdy wybiorę ten slajd w swojej prezentacji.

Za chwilę to pokażę, ale skoro już tutaj jestem, dodam jeszcze jeden obraz.

Będzie to obraz tła — na całą szerokość slajdu.

W tym celu klikam prawym przyciskiem myszy puste

miejsce na slajdzie i wybieram polecenie Formatuj tło.

Następnie w tym okienku klikam pozycję Wypełnienie obrazem lub teksturą.

Tym razem wybiorę plik, klikając przycisk Plik. Wybieram to zdjęcie.

Może to być na przykład pierwszy slajd do prezentacji na jakieś wydarzenie inauguracyjne.

Albo może to być slajd, którego często używamy w reklamach.

To dość wyrazisty obraz, bardzo kolorowy.

Zatem skoro ma być tłem, lepiej go trochę

stonować, ponieważ to pierwszy plan jest najważniejszy.

Dlatego użyję suwaka przezroczystości i przesunę go

dość mocno w prawo, aby obraz w tle był bardziej subtelny.

Po zakończeniu klikam przycisk Zamknij widok

wzorca na wstążce. W ten sposób wracam do prezentacji.

Teraz dodam nowy slajd i tu znajduje się nowy slajd, który właśnie zaprojektowałem.

Mogę go wybrać zawsze wtedy, gdy chcę, aby na slajdzie znalazło się tło i logo.

Jest jeszcze jeden sposób używania obrazów, który mi podoba się znacznie bardziej,

jest bardzo efektowny. Pokażę, jak to zrobić.

Po prostu wstawię zwykły obraz. Dodaję nowy slajd. Nowy pusty slajd.

Następnie wstawiam obraz. Wybieram to samo zdjęcie.

Wprowadzam kilka zmian. Zamykam menu Formatowanie, klikając to pole.

A następnie, w prawym dolnym rogu

używam suwaka powiększenia — który nie kontroluje slajdu, tylko obszar roboczy —

i zmniejszam ten obszar. To duże białe pole to slajd z wybranym obrazem.

Można zobaczyć, jak ten slajd będzie wyglądał, obserwując go

na miniaturze po lewej stronie. Zwróć uwagę na oba obszary.

Teraz wezmę to zdjęcie i wykorzystam tylko jego fragment.

Obecnie możemy używać wielkich, pięknych zdjęć,

więc jeśli zdjęcie jest wysokiej jakości, można je

znacznie powiększyć i nadal będzie dobrze wyglądało.

Widzisz więc, co tutaj robię. Chcę użyć tylko fragmentu tego zdjęcia

— jego najbardziej dynamiczną część.

Ta duża pusta przestrzeń tworzona przez ten fragment

asfaltu na zdjęciu to idealne miejsce na wstawienie tekstu.

Właśnie to zrobię. Klikam pozycję Wstawianie > Pole tekstowe.

Wstawię tutaj duże pole tekstowe. Szybko coś wpiszę. Tutaj zmieniam czcionkę na większą,

aby można było przeczytać ten tekst z ostatniego rzędu na sali.

Tutaj można wprowadzić tekst i zobaczyć, jak będzie wyglądał slajd,

obserwując jednocześnie miniaturę.

Teraz zobaczymy jak wygląda gotowy slajd. Gotowe!

Moim zdaniem to świetny sposób na użycie dużego, efektownego, dynamicznego obrazu,

który jest umieszczony w tle, ale nie jest niewidoczny.

Jest bardzo wyrazisty i może naprawdę wzmocnić przekaz.

Możemy nawet zrobić jeszcze więcej — chcesz to zobaczyć?

Zrobimy coś więcej. Popatrz. To nowe narzędzie w programie

PowerPoint 2013, Pipeta. Spójrz, co można za jego pomocą zrobić.

Zaznaczam tekst. Zostaje wyświetlone małe menu, w którym mogę zmienić kolor czcionki.

Klikam i mogę użyć narzędzia Pipeta. Mogę wybrać dowolny kolor ze zdjęcia,

na przykład zieleń trawy albo granat tych

jeansów. Wybieram kolor pomarańczowy na koszulce, klikam,

a kolor czcionki tekstu zmienia się na kolor wybrany ze zdjęcia. To całkiem ładny slajd.

W następnym klipie pokażę, jak usuwać tła w programie PowerPoint.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×