Usuwanie podkreślenia z tekstu hiperłącza

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Jeśli prezentacja ma zawierać hiperłącza, ale odbiorcy nie powinni wiedzieć, że są to hiperłącza (dopóki autor prezentacji tego nie wskaże), można usunąć wyświetlane podkreślenia, zachowując funkcjonalność łączy.

Usuwanie podkreślenia z tekstu hiperłącza

  1. Kliknij prawym przyciskiem myszy tekst hiperłącza, a następnie kliknij polecenie Usuń hiperłącze.

  2. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Kształty, a następnie w obszarze Prostokąty kliknij pozycję Prostokąt.

  3. Narysuj prostokąt, przeciągając kursor, tak aby zakrył tekst hiperłącza, który chcesz ukryć.

  4. Kliknij prostokąt prawym przyciskiem myszy, a następnie kliknij polecenie Formatuj kształt.

  5. W okienku Formatowanie kształtu wykonaj następujące czynności:

    1. W obszarze Wypełnienie kliknij pozycję Brak wypełnienia.

    2. W obszarze Linia kliknij pozycję Brak linii.

      Okienko Formatowanie kształtu

  6. Kliknij kształt prostokąta (ale nie tekst wewnątrz kształtu), a następnie na karcie Wstawianie w grupie Łącza kliknij pozycję Hiperłącze.

  7. W polu Adres wpisz adres lokalizacji w sieci Web, a następnie kliknij przycisk OK.

  8. Aby przetestować hiperłącze, u dołu okna slajdu, kliknij przycisk Widok pokazu slajdów. Przycisk widoku Pokaz slajdów

  9. Kliknij tekst (prostokąt) zawierający hiperłącze.

  1. Kliknij prawym przyciskiem myszy tekst hiperłącza, a następnie kliknij polecenie Usuń hiperłącze.

  2. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Kształty, a następnie w obszarze Prostokąty kliknij pozycję Prostokąt.

  3. Narysuj prostokąt, przeciągając kursor, tak aby zakrył tekst hiperłącza, który chcesz ukryć.

  4. Kliknij prawym przyciskiem myszy prostokąt, a następnie kliknij polecenie Formatuj kształt. W oknie dialogowym Formatowanie kształtu wykonaj następujące czynności:

    1. Kliknij kategorię Wypełnienie w lewym okienku, kliknij przycisk Kolor w prawym okienku, a następnie kliknij kolor pasujący do tła prezentacji.

    2. Kliknij kategorię Kolor linii w lewym okienku, kliknij opcję Brak linii w prawym okienku, a następnie kliknij przycisk Zamknij.

  5. Kliknij prawym przyciskiem myszy prostokąt, kliknij polecenie Edytuj tekst, a następnie wpisz tekst, którego chcesz użyć dla hiperłącza.

    Uwaga : Jeśli w trakcie pisania nie jest wyświetlany tekst, zaznacz tekst. Jeśli chcesz zmienić kolor lub formatowania tekstu, zaznacz tekst, a następnie na karcie Narzędzia główne w grupie Czcionka kliknij Przycisk Uruchom okno dialogowe Obraz ikony .

  6. Kliknij kształt (ale nie tekst wewnątrz kształtu), a następnie na karcie Wstawianie w grupie Łącza kliknij przycisk Hiperłącze.

  7. W polu Adres wpisz adres lokalizacji w sieci Web, a następnie kliknij przycisk OK.

  8. Aby przetestować hiperłącze, kliknij prostokąt zawierający to hiperłącze w widoku Pokaz slajdów.

Jeśli masz opinii i sugestii na temat hiperłączy w programie PowerPoint, opublikuj je w tym miejscu.

Zobacz też

Zmienianie koloru tekstu hiperłącza

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×