Usuwanie kształtu

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Zaznacz kształt, a następnie wykonaj jedną z poniższych czynności:

  • Naciśnij klawisz DELETE.

  • W menu Edycja kliknij polecenie Wytnij lub naciśnij klawisze CTRL+X.

Porada : Aby usunąć całą stronę, należy kliknąć prawym przyciskiem myszy kartę strony, a następnie kliknąć polecenie Usuń stronę.

Uwagi : 

  • Niektóre kształty i warstwy mogą być zablokowane. Takich elementów nie można usunąć.

  • Aby odblokować kształt, należy go zaznaczyć, w menu Format kliknąć polecenie Ochrona, a następnie wyczyścić pole wyboru Przed usuwaniem.

  • Aby odblokować warstwę, w menu Widok należy kliknąć polecenie Właściwości warstwy, a następnie wyczyścić pole wyboru w kolumnie Blokada, klikając komórkę w wierszu odpowiadającym odblokowywanej warstwie.

  • Aby usunąć kształt wzorca ze wzornika Ulubione lub innego utworzonego wcześniej wzornika niestandardowego, należy kliknąć prawym przyciskiem myszy odpowiedni kształt wzorca, a następnie kliknąć polecenie Usuń wzorzec. Aby zapisać wprowadzone zmiany, należy kliknąć ikonę Zapisz wzornik na pasku tytułu wzornika.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×