Ustawianie miesiąca rozpoczęcia roku obrachunkowego

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Można ustawić miesiąca, w którym roku obrachunkowego Ustawia, jeśli różni się ona od stycznia lub do początku kalendarz gregoriański.

Ustawianie wraz z roku obrachunkowego

  1. W menu Narzędzia kliknij polecenie Opcje, a następnie kliknij kartę Kalendarz.

  2. W oknie dialogowym rok obrachunkowy rozpoczyna się w kliknij pozycję miesiąc, z którym ma zostać roku obrachunkowego, aby rozpocząć.

  3. Jeśli chcesz, aby etykiety początek roku obrachunkowego przy użyciu rok kalendarzowy, w którym roku obrachunkowego (zamiast rok kalendarzowy, w którym kończy się), zaznacz pole wyboru Użyj od roku ro numerowania.

  4. Jeśli chcesz użyć bieżących ustawień, nie tylko dla aktywnego pliku projektu, ale również dla wszystkich przyszłych projektów plików, kliknij przycisk Ustaw jako domyślne.

Początek strony

Zmienianie skali czasu w celu odzwierciedlenia nowe ustawienie roku obrachunkowego

Możesz zmienić sposób wyświetlania nowe ustawienia roku obrachunkowego w skali czasu w widoku arkusz (na przykład widok wykresu Gantta, widoku Obciążenie zadaniami lub użycie zasobu widok). Należy pamiętać, który jest ustawienie roku obrachunkowego, która określa sposób wyświetlania godziny na skali czasu, ale nie zmienia sposób, że daty zadań i przydziałów są wyświetlane w widoku.

  1. W menu Widok kliknij pozycję Widok, który chcesz zmienić, na przykład Wykres Gantta, Obciążenie zadaniami lub Użycie zasobu.

  2. W menu Format kliknij polecenie Skala czasu.

  3. Na karcie dla każdego poziomu skala czasu, w której chcesz użyć nowe ustawienie roku obrachunkowego (karta Warstwa górna, Warstwa środkowa i Warstwa dolna lub dowolną kombinację) zaznacz pole wyboru Użyj roku obrachunkowego.

  4. Na kartach terminy, który chcesz wyświetlić, należy również wykonać następujące czynności:

    • W polach jednostki kliknij jednostki skali czasu, których chcesz użyć.

    • W polach etykiet kliknij etykiety, których chcesz użyć.

Uwaga : Ustawienia można zmienić tylko w skali czasu w bieżącym widoku. Aby zaktualizować skali czasu w innym widoku, kliknij menu Widok, a następnie powtórz kroki od 2 do 4.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×