Ustawianie lub usuwanie przypomnień

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Przypomnień programu Outlook będzie wyświetlana w wiadomości e-mail lub kalendarza z informacją, że zaplanowane zdarzenie ma rozpocząć.

Okno dialogowe przypomnienia u góry wiadomości e-mail programu Outlook

Jeśli nie są aktywne w programie Outlook, pole przypomnienie pojawi się za aplikację, której używasz, aby nie utracić fokus na pracę. Obejrzyj migające na pasku zadań ikony programu Outlook i odsłuchać dźwięk przypomnienia.

Pasek zadań z pomarańczowego ikony programu Outlook

Pokazywanie przypomnień przez inne programy lub aplikacji

Możesz skonfigurować program Outlook do wyświetlania okna przypomnienia na wierzchu innych programów, nad którym pracujesz w.

  1. Wybierz pozycję plik > Opcje > Zaawansowane.

  2. W sekcji przypomnienia zaznacz pole wyboru to pole zaznaczone pokazywania przypomnień na wierzchu innych okien.
    Przypomnienia mogą być wyświetlane na wierzchu innych okien.

  3. Kliknij przycisk OK.

Dodawanie lub usuwanie przypomnień dotyczących spotkań

Dotyczy to wszystkich istniejących terminów i spotkań w kalendarzu. Zapisz to ustawienie dla przyszłych terminów i spotkań.

  1. Kliknij pozycję Plik > Opcje > Kalendarz.

  2. W obszarze Opcje kalendarza zaznacz lub wyczyść pole wyboru Przypomnienia domyślne.

  3. Ustawianie domyślnego ilość czasu, w którym chcesz otrzymywać przypomnień przed nowych elementów kalendarza (na przykład 15 minut 30 minut, itp.).

    Ustawianie przypomnień domyślnych
    Ustawianie przypomnień domyślnych dla nowych elementów kalendarza.

Dotyczy to tylko wybrane spotkanie w kalendarzu.

  1. U dołu ekranu kliknij pozycję Kalendarz.

    Element nawigacyjny Kalendarz w programie Outlook 2016

  2. Otwórz spotkanie. Jeśli zostanie wyświetlone okno dialogowe Otwieranie elementu cyklicznego, wykonaj jedną z następujących czynności:

    • Aby ustawić przypomnienie tylko dla jednego terminu lub spotkania w serii, zaznacz pozycję Otwórz to wystąpienie.

    • Aby ustawić przypomnienie dla wszystkich terminów lub spotkań w serii, zaznacz pozycję Otwórz całą serię.

  3. Na karcie spotkanie (w przypadku spotkania cyklicznego, który jest karta Serii spotkań, kliknij pozycję listy rozwijanej Przypomnienie i wybierz jakim terminu lub spotkania, które chcesz otrzymywać przypomnienia. Aby wyłączyć przypomnienia, wybierz opcję Brak.

    Opcje przypomnienia

Ustawianie przypomnień dla wiadomości e-mail

  1. U dołu ekranu kliknij pozycję Poczta.

    Element nawigacyjny Poczta w programie Outlook 2016

  2. Zaznacz wiadomość e-mail.

  3. Kliknij kolejno pozycje Narzędzia główne > Flaga monitująca > Dodaj przypomnienie.

  4. W oknie dialogowym Niestandardowe zaznacz lub wyczyść pole wyboru Przypomnienie.

Ustawianie przypomnień dla zadań

  1. U dołu ekranu kliknij pozycję Zadania.

    Element nawigacyjny Zadania w programie Outlook 2016

  2. Aby wyświetlić zadania, kliknij pozycję Narzędzia główne > Lista zadań do wykonania.

    Kliknij pozycję Lista zadań do wykonania

  3. Kliknij zadanie na liście.

  4. Wykonaj jedną z następujących czynności:

    • Aby dodać przypomnienie o zadaniu do listy zadań, zaznacz zadanie, a następnie w grupie Flaga monitująca wybierz zakres czasu zgodny z terminem ostatecznym.

    • Aby usunąć przypomnienie o zadaniu z Twojej listy-do-wykonania listy zadań, w grupie Zarządzanie zadaniem kliknij pozycję usunąć z listy.

Uwaga:  Jeśli nie pracujesz aktywnie w programie Outlook, pole przypomnienia jest wyświetlane za używanym programem, tak aby nie zakłócać Twojej pracy. Można natomiast zauważyć migającą ikonę programu Outlook na pasku zadań i usłyszeć dźwięk przypomnienia. Jeśli pracujesz w głośnym otoczeniu, spróbuj zwiększyć głośność głośnika lub zmienić dźwięk przypomnienia na coś wyjątkowego.

Terminy i spotkania kalendarza

Dla wszystkich nowych terminów lub spotkań

  1. Kliknij pozycję Plik > Opcje > Kalendarz.

  2. Aby włączyć lub wyłączyć przypomnienia domyślne dla wszystkich nowych terminów lub spotkań, w obszarze Opcje kalendarza zaznacz lub wyczyść pole wyboru Przypomnienia domyślne.

  3. Jeśli zaznaczysz pole wyboru, określ odstęp czasu między przypomnieniem a terminem lub spotkaniem.

Dla istniejących terminów lub spotkań

  1. Otwórz termin lub spotkanie.

    Uwaga: Jeśli zostanie otwarte okno dialogowe Otwieranie elementu cyklicznego, kliknij pozycję Otwórz to wystąpienie lub Otwórz serię, a następnie kliknij przycisk OK.

  2. Na karcie Termin w grupie Opcje na liście rozwijanej Przypomnienie wybierz, ile czasu przed terminem lub spotkaniem ma zostać wyświetlone przypomnienie. Aby wyłączyć przypomnienie, wybierz opcję Brak.

Uwaga: Dla wydarzeń całodziennych domyślna godzina przypomnienia jest ustawiona na 18 godzin naprzód. Mimo że nie można zmienić ustawienia domyślnego dla wszystkich utworzonych wydarzeń całodziennych, można zmienić godzinę przypomnienia dla każdego spotkania osobno.

Początek strony

Wiadomości e-mail, kontakty i zadania

  1. Na karcie Narzędzia główne w grupie Znaczniki kliknij pozycję Flaga monitująca, a następnie kliknij pozycję Dodaj przypomnienie.

    Polecenie Dodaj przypomnienie na wstążce

    Porada: Można szybko oznaczyć wiadomości e-mail jako elementy do wykonania, korzystając z przypomnień. Kliknij prawym przyciskiem myszy kolumnę Stan flagi na liście wiadomości. Jeśli wiadomość jest otwarta, na karcie Wiadomość w grupie Śledzenie kliknij przycisk Flaga monitująca, a następnie kliknij polecenie Dodaj przypomnienie.

  2. W oknie dialogowym Niestandardowe zaznacz lub wyczyść pole wyboru Przypomnienie. W przypadku zaznaczenia tego pola wyboru należy wprowadzić datę i godzinę pojawienia się przypomnienia.

  3. Kliknij przycisk OK.

Początek strony

Terminy i spotkania kalendarza

Dla wszystkich nowych terminów lub spotkań

  1. W menu Narzędzia na pasku menu w górnej części ekranu głównego programu Outlook — tam, gdzie jest widoczna cała poczta — kliknij pozycję Opcje. Menu Narzędzia nie będzie widoczne w widoku wiadomości e-mail.

  2. Aby przypomnienie było automatycznie włączane lub wyłączane dla nowych terminów lub spotkań, na karcie Preferencje w grupie Kalendarz zaznacz lub wyczyść pole wyboru Przypomnienie domyślne.

  3. W przypadku zaznaczenia tego pola należy wprowadzić czas, jaki ma dzielić pojawienie się przypomnienia od terminu lub spotkania.

Dla istniejących terminów lub spotkań

  1. Otwórz termin lub spotkanie.

    Uwaga: Jeśli zostanie otwarte okno dialogowe Otwieranie elementu cyklicznego, należy określić, czy zmiana przypomnienia ma dotyczyć tylko danego elementu, czy całej serii. Kliknij opcję Otwórz to wystąpienie lub Otwórz serię, a następnie kliknij przycisk OK.

  2. Na karcie Termin w grupie Opcje na liście Przypomnienie wybierz, ile czasu przed terminem lub spotkaniem ma zostać wyświetlone przypomnienie. Aby wyłączyć przypomnienie, wybierz opcję Brak.

    Uwaga: Dla wydarzeń całodziennych domyślna godzina przypomnienia jest ustawiona na 18 godzin naprzód. Mimo że nie można zmienić ustawienia domyślnego dla wszystkich utworzonych wydarzeń całodziennych, można zmienić godzinę przypomnienia dla każdego spotkania osobno.

Początek strony

Wiadomości e-mail, kontakty i zadania

  1. Aby ustawić lub usunąć przypomnienia, zaznacz wiadomość e-mail, kontakt lub zadanie.

  2. Na pasku narzędzi Standardowy kliknij Obraz przycisku Flaga monitująca, a następnie kliknij polecenie Dodaj przypomnienie.

    Porada: Można szybko oznaczyć wiadomości e-mail jako elementów do wykonania przy użyciu przypomnienia. Kliknij prawym przyciskiem myszy kolumnę Stan flagi na liście wiadomości. Jeśli masz wiadomość jest otwarta, na karcie wiadomość w grupie Śledzenie kliknij Obraz przycisku Flaga monitująca, a następnie kliknij polecenie Dodaj przypomnienie.

  3. W oknie dialogowym Niestandardowe zaznacz lub wyczyść pole wyboru Przypomnienie. W przypadku zaznaczenia tego pola wyboru należy wprowadzić datę i godzinę pojawienia się przypomnienia.

    Okno dialogowe Flaga dla określonej daty

  4. Porada: Jeśli program Outlook jest zamknięty, przypomnienia nie pojawią się na ekranie. Program Outlook musi być otwarty lub zminimalizowany do paska zadań.

    Kliknij przycisk OK.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×