Ustawianie lub Zmienianie marginesów strony w programie Word

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

W programie Word dla komputerów Mac możesz dostosować wstępnie zdefiniowanych marginesów.

Program Word automatycznie ustawia marginesów strony jeden cal wokół każdej strony. Za pomocą kilku kliknięć można wybrać inny margines lub utworzyć własne. Można również ustawianie marginesów dla stron przeciwległych, Zezwalaj dodatkowe margines umożliwić powiązanie dokument i zmienić sposób pomiaru marginesy.

W tym artykule

Wybieranie wstępnie zdefiniowanego ustawienia marginesu

Tworzenie marginesów niestandardowych

Ustawianie marginesów dla stron przeciwległych

Dodawanie marginesu na oprawę dla dokumentów zszywanych

Zmiana jednostki miary marginesu

Wybieranie wstępnie zdefiniowanego ustawienia marginesu

  1. Kliknij pozycję Układ > Marginesy.

    Wyróżniona opcja Marginesy na karcie Układ.

    Zostanie wyświetlona galeria Marginesy z wybranym ustawieniem marginesu Normalny o szerokości 2,5 cm.

  2. Aby zmienić marginesy, kliknij dowolną inną opcję w galerii Marginesy. Przy każdej pozycji są podane wymiary marginesów.

    Pokazana jest galeria marginesów

Uwagi : 

  • Jeśli dokument zawiera wiele sekcji, nowe marginesy zostaną zastosowane tylko do bieżącej sekcji lub do wszystkich zaznaczonych sekcji.

  • Jeśli chcesz, aby nowe marginesy były ustawiane domyślnie przy każdym uruchomieniu programu Word, kliknij pozycję Marginesy > Marginesy niestandardowe (u dołu galerii Marginesy). Na karcie Marginesy w obszarze Dokument kliknij pozycję Domyślne w lewym dolnym rogu, a następnie kliknij pozycję Tak.

Tworzenie marginesów niestandardowych

Jeśli standardowe marginesy nie są odpowiednie, ustaw własne marginesy.

  1. Kliknij pozycje Układ > Marginesy > Marginesy niestandardowe (u dołu galerii Marginesy).

  2. Na karcie Marginesy wprowadź odpowiednie wartości.

    Uwaga : Jeśli chcesz, aby nowy margines był ustawiany domyślnie przy każdym uruchomieniu programu Word, na karcie Marginesy w obszarze Dokument kliknij pozycję Domyślne w lewym dolnym rogu, a następnie kliknij pozycję Tak.

Ustawianie marginesów dla stron przeciwległych

W przypadku stron przeciwległych w dokumentach dwustronnych, takich jak książki lub czasopisma, użyj marginesów lustrzanych. Dzięki temu marginesy na lewej stronie będą lustrzanym odbiciem marginesów na prawej stronie.

  1. Kliknij pozycję Układ > Marginesy.

  2. Kliknij opcję Lustrzane.

    Uwaga : Aby zmienić szerokości marginesów lustrzanych, kliknij pozycję Marginesy niestandardowe u dołu galerii Marginesy. Wprowadź nowe wartości w polach Wewnętrzne i Zewnętrzne.

Dodawanie marginesu na oprawę dla dokumentów zszywanych

Margines na oprawę zapewnia dodatkowe miejsce na bocznym, górnym lub wewnętrznym marginesie dokumentu przeznaczonego do oprawienia. Dzięki temu zyskujesz pewność, że tekst nie zostanie przysłonięty oprawą.

  1. Kliknij pozycję Układ > Marginesy > Marginesy niestandardowe.

  2. W polu Margines na oprawę wprowadź szerokość marginesu na oprawę.

Zmiana jednostki miary marginesu

Możesz zmienić jednostkę miary marginesu na najbardziej przydatną: cale, centymetry, milimetry, punkty lub cycera.

  1. W menu Word kliknij polecenie Preferencje, a następnie w obszarze Narzędzia do tworzenia i narzędzia sprawdzające kliknij przycisk Ogólne.

  2. Wybierz odpowiednią jednostkę w polu Pokaż wartości w jednostkach miary.

Więcej informacji o marginesach

  • Aby zmienić marginesy od określonego miejsca w dokumencie, zaznacz tekst i kliknij pozycję Układ > Marginesy > Marginesy niestandardowe. Następnie na karcie Marginesy wprowadź odpowiednie wartości marginesów, a w obszarze Zastosuj do kliknij pozycję Od bieżącego miejsca.

  • Po zastosowaniu marginesów do zaznaczonego tekstu program Word automatycznie wstawia podziały sekcji przed zaznaczonym obszarem i po nim. Jeśli dokument jest już podzielony na sekcje, możesz kliknąć wybraną sekcję lub zaznaczyć kilka sekcji, a następnie zmienić marginesy.

  • Większość drukarek wymaga wprowadzenia minimalnej szerokości marginesów, ponieważ zadrukowanie całej strony aż do jej krawędzi nie jest możliwe. Przy próbie ustawienia zbyt wąskich marginesów pojawi się komunikat Przynajmniej jeden z ustawionych marginesów leży poza obszarem drukowania. Kliknij przycisk Napraw, aby automatycznie poszerzyć marginesy. Minimalne ustawienia marginesów zależą od drukarki, sterownika drukarki oraz rozmiaru papieru. Aby dowiedzieć się więcej na temat minimalnych ustawień marginesów, zapoznaj się z instrukcją obsługi drukarki.

Zobacz też

Dodawanie podziałów sekcji w programie Word

Zmiana jednostki miary w programie Word

Dodawanie wcięć i odstępów w programie Word

Zmienianie marginesów strony dla całego dokumentu

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Na karcie Układ w obszarze Marginesy kliknij pozycję Marginesy.

    Karta Układ, grupa Marginesy

  3. W menu podręcznym Marginesy wybierz odpowiednie marginesy lub kliknij pozycję Marginesy niestandardowe, aby określić własne ustawienia marginesów.

    Porady : 

    • Jeśli do zmiany marginesów ma zostać użyta linijka pozioma lub linijka pionowa, wskaż granicę marginesu, a gdy wskaźnik zmieni się w symbol Linijka pozioma kursora marginesu lub Kursor marginesu (pionowy) , przeciągnij granicę marginesu.

    • Aby określić dokładne wymiary marginesów, przytrzymaj wciśnięty klawisz OPCJA podczas przeciągania granicy marginesu. Na linijce zostaną wyświetlone wymiary marginesów.

Zmienianie marginesów strony dla części dokumentu

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Zaznacz tekst lub część dokumentu, dla których chcesz zmienić marginesy.

  3. Na karcie Układ w obszarze Marginesy kliknij pozycję Marginesy, a następnie kliknij pozycję Marginesy niestandardowe.

    Karta Układ, grupa Marginesy

  4. Ustaw odpowiednie marginesy.

  5. W menu podręcznym Zastosuj do kliknij pozycję Zaznaczony tekst.

    Program Word automatycznie wstawia podział sekcji przed i po tekście z nowymi ustawieniami marginesów.

    Porada : Jeśli dokument będzie drukowany na obu stronach każdej kartki, zaznacz pole wyboru marginesy lustrzane, aby jednocześnie dostosować marginesy dla lewych i prawych stron.

Zwiększanie wcięcia akapitu w celu zmiany jego marginesów

W celu zmiany marginesów poszczególnych akapitów można zmienić lewe i prawe wcięcie.

  1. Zaznacz akapit, dla którego chcesz zwiększyć wcięcie.

  2. W menu Format kliknij polecenie Akapit.

  3. Na karcie Wcięcia i odstępy w obszarze Wcięcia wprowadź w polach Z lewej i Z prawej wartości określające ilość miejsca przeznaczonego na wcięcia akapitu.

Ustawianie marginesów domyślnych dla wszystkich nowych dokumentów

Podczas tworzenia nowego dokumentu programu Word są stosowane domyślne ustawienia marginesów zapisane w szablonie (normal.dotm). Jeśli często używasz ustawień marginesów innych niż ustawienia domyślne, możesz skonfigurować nowe ustawienia domyślne, których program Word będzie używać przy tworzeniu nowego dokumentu.

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Na karcie Układ w obszarze Marginesy kliknij pozycję Marginesy, a następnie kliknij pozycję Marginesy niestandardowe.

    Karta Układ, grupa Marginesy

  3. W polach Górny, Dolny, Lewy i Prawy ustaw odpowiednie marginesy, a następnie kliknij pozycję Domyślne.

  4. Gdy zostanie wyświetlony monit, kliknij przycisk Tak, aby zmienić ustawienia domyślne dla układu dokumentu.

Zwiększanie szerokości marginesu na oprawę

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Na karcie Układ w obszarze Marginesy kliknij pozycję Marginesy, a następnie kliknij pozycję Marginesy niestandardowe.

    Karta Układ, grupa Marginesy

  3. W polu Margines na oprawę wprowadź wartość określającą margines na oprawę.

    Na każdej stronie zostanie zwiększony margines na oprawę.

    Porady : 

    • Aby ustawić marginesy na oprawę dla części dokumentu, zaznacz tekst, a następnie zmień marginesy na oprawę zgodnie z powyższym opisem. W menu podręcznym Zastosuj do kliknij pozycję Zaznaczony tekst. Program Word automatycznie wstawia podział sekcji przed i po tekście z nowymi ustawieniami marginesów.

    • Jeśli dokument będzie drukowany na obu stronach każdej kartki, zaznacz pole wyboru marginesy lustrzane, aby jednocześnie dostosować marginesy dla lewych i prawych stron.

Zobacz też

Wstawianie, usuwanie i zmienianie podziału sekcji

Zmienianie jednostki miary

Ustawianie wcięcia akapitu

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×