Ustawianie domyślnych kolorów linii i kształtu

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Domyślnie są niebieskie linie, które pobierają w dokumencie, a kształty, które można wstawić do dokumentu mieć niebieskie obramowanie i wypełnienie niebieski. Można zmienić domyślny kolor linii, obramowania kształtu lub koloru wypełnienia, linii i kształtów, które można wstawiać w bieżącym dokumencie lub we wszystkich nowych dokumentach.

Ustawianie domyślnych właściwości linii i kształtu dla bieżącego dokumentu

Możesz ustawić domyślne kolory linii i kształtów dla wszystkich nowych linii i kształtów wstawianych do dokumentu.

  1. Zaznacz linię lub kształt w dokumencie.

  2. Na karcie Formatowanie kształtu wybierz kolor wypełnienia, kolor linii lub odpowiednie efekty. (Poniższy zrzut ekranu przedstawia opcje, które są dostępne po zaznaczeniu wiersza).

    Karta Formatowanie kształtu z galerią Linie

  3. Control + kliknij linię lub kształt, a następnie kliknij przycisk Ustaw jako linię domyślną lub Ustaw jako kształt domyślny.

    Opcje menu po kliknięciu wiersza z wciśniętym klawiszem Control

Ustawianie domyślnych właściwości linii i kształtu dla przyszłych dokumentów

Możesz dostosować szablon Normal i zmienić domyślne kolory linii i kształtu dla wszystkich linii lub kształtów wstawianych w nowych dokumentach. Zmiana właściwości dowolnej linii lub kształtu powoduje zmianę właściwości wszystkich linii lub kształtów, niezależnie od typu.

Ważne : Jeśli wprowadzisz istotne zmiany w szablonie normalny, zaleca się okresowe tworzenie kopii zapasowych pliku. Aby utworzyć kopię zapasową szablon Normal.dot, skopiuj plik i zmień jej nazwę lub skopiować go do innej lokalizacji.

  1. W menu Plik kliknij polecenie Otwórz.

  2. W otwartym oknie dialogowym Przejdź do folderu /Nazwa użytkownikabiblioteki lub grupy kontenerów i UBF8T346G9. Zawartość i szablony pakietu Office i użytkownika /, a następnie kliknij dwukrotnie plik Normal.dotm.

    Zostanie otwarty szablon Normal.

    Porada : Jeśli korzystasz z systemu Mac OS X 10.7 (Lion), domyślnie są ukryte folderu Biblioteka. Aby przejść do folderu biblioteka z okna dialogowego Otwieranie, naciśnij klawisze COMMAND + SHIFT + G, a następnie wpisanie tekstu w polu Przejdź do folderu ~ / biblioteki.

  3. Kliknij przycisk Wstaw > Kształty, a następnie wybierz linię lub kształt.

  4. W dokumencie kliknij i przeciągnij, aby narysować linię lub kształt.

  5. Na karcie Formatowanie kształtu wybierz kolor wypełnienia, kolor linii lub odpowiednie efekty.

    Karta Formatowanie kształtu z galerią Linie

  6. Control + kliknij linię lub kształt, a następnie kliknij przycisk Ustaw jako linię domyślną lub Ustaw jako kształt domyślny.

  7. Usuń wstawioną linię lub kształt.

  8. Zapisz i zamknij szablon Normal.

    Linie lub kształty we wszystkich tworzonych nowych, pustych dokumentach będą mieć ustawione te właściwości.

Zobacz też

Zmienianie koloru tekstu domyślnego (kolor czcionki)

Ustawianie domyślnych właściwości linii i kształtu dla bieżącego dokumentu

Możesz ustawić domyślne kolory linii i kształtów dla wszystkich nowych linii i kształtów wstawianych do dokumentu.

  1. Zaznacz linię lub kształt.

  2. Kliknij kartę Formatowanie, a następnie w obszarze Style kształtów wybierz kolor wypełnienia, kolor linii lub odpowiednie efekty.

    Karta Formatowanie, grupa Style kształtów

  3. Naciśnij klawisz CONTROL, kliknij odpowiednią linię lub kształt, a następnie kliknij przycisk Ustaw jako linię domyślną lub Ustaw jako kształt domyślny.

Ustawianie domyślnych właściwości linii i kształtu dla przyszłych dokumentów

Możesz dostosować szablon Normal i zmienić domyślne kolory linii i kształtu dla wszystkich linii lub kształtów wstawianych w nowych dokumentach. Zmiana właściwości dowolnej linii lub kształtu powoduje zmianę właściwości wszystkich linii lub kształtów, niezależnie od typu.

Ważne : W przypadku wprowadzania istotnych zmian w szablonie Normal zaleca się okresowe wykonywanie kopii zapasowej tego pliku. Aby utworzyć kopię zapasową szablonu Normal, skopiuj plik i zmień jego nazwę lub przenieś go do innej lokalizacji.

  1. W menu Plik kliknij polecenie Otwórz.

  2. W oknie dialogowym Otwieranie przejdź do folderu /Użytkownicy/ nazwa_użytkownika/Biblioteki/Application Support/Microsoft/Office/Szablony użytkownika/ i kliknij dwukrotnie plik Normal.dotm.

    Zostanie otwarty szablon Normal.

    Porada : Jeśli korzystasz z systemu Mac OS X 10.7 (Lion), domyślnie są ukryte folderu Biblioteka. Aby przejść do folderu biblioteka z okna dialogowego Otwieranie, naciśnij klawisze COMMAND + SHIFT + G, a następnie wpisanie tekstu w polu Przejdź do folderu ~ / biblioteki.

  3. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Kształt, a następnie wybierz linię lub kształt.

    Karta Narzędzia główne w programie Word, grupa Wstawianie

  4. W dokumencie kliknij i przeciągnij, aby narysować linię lub kształt.

  5. Kliknij kartę Formatowanie, a następnie w obszarze Style kształtów wybierz kolor wypełnienia, kolor linii lub odpowiednie efekty.

    Karta Formatowanie, grupa Style kształtów

  6. Naciśnij klawisz CONTROL, kliknij odpowiednią linię lub kształt, a następnie kliknij przycisk Ustaw jako linię domyślną lub Ustaw jako kształt domyślny.

  7. Usuń wstawioną linię lub kształt.

  8. Zapisz i zamknij szablon Normal.

    Linie lub kształty we wszystkich tworzonych nowych, pustych dokumentach będą mieć ustawione te właściwości.

Zobacz też

Zmienianie domyślnych ustawień nowych dokumentów

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×