Udostępnianie kalendarza Outlook innym osobom

Udostępnianie kalendarza Outlook innym osobom

Informacje z kalendarza można udostępniać innym osobom za pomocą programu Outlook na kilka sposobów. Możesz wybrać najlepszą dla siebie metodę w zależności od tego, do jakiego typu serwerów masz dostęp Ty i Twoi adresaci. Kiedy współpracownik z innej firmy chce zaplanować spotkanie z Tobą i nie widzi Twojego kalendarza Outlook, możesz wysłać migawkę swojego kalendarza lub zaproszenie do subskrybowania Twojego kalendarza w wiadomości e-mail.

Udostępnianie kalendarza nie jest ograniczone do domyślnego folderu Kalendarz, który jest tworzony we wszystkich profilach programu Outlook. Możesz utworzyć dodatkowe foldery kalendarza i wybrać, które z tych folderów chcesz udostępniać. Możesz na przykład utworzyć folder kalendarza dotyczący określonego projektu i udostępnić go współpracownikom. Opcjonalnie możesz także przyznać im uprawnienia do modyfikowania wydarzeń i terminów w kalendarzu.

Uwaga : Każdy element (wiadomość, kontakt lub zadanie) w programie Outlook można oznaczyć jako prywatny, aby inni użytkownicy nie widzieli go w udostępnionym folderze.

Jeśli masz konto usługi Office 365 lub inne konto oparte na programie Exchange, możesz również wysłać zaproszenie do udostępniania innym użytkownikom, aby mogli oni wyświetlać Twój kalendarz na swojej liście kalendarzy.

Jeśli korzystasz z usługi Office 365, obejrzyj te klipy wideo, aby dowiedzieć się więcej o udostępnianiu kalendarza w programie Outlook lub w aplikacji Outlook Web App:

Chcesz opublikować kalendarz usługi Office 365 lub wysłać go pocztą e-mail? Obejrzyj ten klip wideo:

W tym artykule

Udostępnianie kalendarza w wiadomości e-mail

Udostępnianie kalendarza usługi Office 365 lub innego kalendarza opartego na programie Exchange osobom w organizacji lub poza organizacją

Udostępnianie kalendarza osobom w organizacji

Udostępnianie kalendarza osobom spoza organizacji

Zmienianie uprawnień po udostępnieniu kalendarza innym osobom

Udostępnianie kalendarza przez opublikowanie go na stronie sieci Web

Udostępnianie kalendarza w wiadomości e-mail

  1. Kliknij pozycję Kalendarz.

    Polecenie Kalendarz

  2. Kliknij pozycję Narzędzia główne > Wyślij kalendarz pocztą e-mail.

    Klikanie pozycji Wyślij kalendarz pocztą e-mail na karcie Narzędzia główne

  3. W polach Kalendarz i Zakres dat wybierz kalendarz i okres do udostępnienia. Na przykład wybierz tylko pozycję Dzisiaj lub pozycję Następne 7 dni.

    Wybieranie odpowiednich opcji w polach Kalendarz i Zakres dat

  4. W razie potrzeby ustaw inne opcje, a następnie kliknij przycisk OK.

  5. W nowej wiadomości e-mail, która zostanie otwarta, dodaj adresatów wiadomości w polu Do, dodaj w razie potrzeby treść wiadomości, a następnie kliknij pozycję Wyślij.

Osoba, do której wyślesz swój kalendarz, zobaczy migawkę kalendarza w wiadomości.

Przykładowy kalendarz udostępniany w wiadomości e-mail

Wiadomość zawiera także załącznik w postaci pliku iCalendar (ics), który można otworzyć w programie Outlook lub w innym programie do obsługi kalendarzy. Po kliknięciu pliku w formacie iCalendar adresat będzie mógł wyświetlić ten plik w programie Outlook jako nowy kalendarz obok własnego kalendarza. Ta osoba będzie też mogła przeciągać terminy i spotkania między dwoma kalendarzami i znaleźć czas odpowiadający zarówno jej, jak i Tobie.

Udostępnianie kalendarza usługi Office 365 lub innego kalendarza opartego na programie Exchange osobom w organizacji lub poza organizacją

Jeśli masz konto w usłudze Office 365 lub inne konto e-mail oparte na programie Microsoft Exchange i chcesz udostępnić kalendarz osobie w Twojej organizacji lub poza nią, możesz udzielić jej uprawnień do wyświetlania Twojego kalendarza.

Udostępnianie kalendarza osobom w organizacji

  1. Kliknij pozycję Kalendarz.

    Polecenie Kalendarz

  2. Kliknij pozycję Narzędzia główne > Udostępnij kalendarz.

    Przycisk Udostępnij kalendarz na karcie Narzędzia główne programu Outlook 2013

  3. W wyświetlonej wiadomości e-mail w polu Do wpisz nazwę osoby z organizacji, której chcesz udostępnić kalendarz. W polu Szczegóły określ poziom szczegółów, które chcesz udostępnić osobie w Twojej organizacji, a następnie kliknij pozycję Wyślij.

    Wiadomość e-mail z zaproszeniem do wewnętrznego udostępniania skrzynki pocztowej — pole Do i ustawienie Szczegóły

  4. Osoba w Twojej organizacji otrzyma zaproszenie do udostępniania w wiadomości e-mail i kliknie pozycję Otwórz ten kalendarz.

    Przycisk Otwórz ten kalendarz w otrzymanym zaproszeniu do udostępniania kalendarza

Udostępniony kalendarz zostanie wyświetlony na liście kalendarzy danej osoby.

Udostępnianie kalendarza osobom spoza organizacji

  1. Kliknij pozycję Kalendarz.

    Polecenie Kalendarz

  2. Kliknij pozycję Narzędzia główne > Udostępnij kalendarz.

    Przycisk Udostępnij kalendarz na karcie Narzędzia główne programu Outlook 2013

  3. W wyświetlonej wiadomości e-mail w polu Do wpisz adres e-mail osoby spoza organizacji, której chcesz udostępnić kalendarz. W polu Szczegóły określ poziom szczegółów, które chcesz udostępnić osobie spoza organizacji, a następnie kliknij pozycję Wyślij.

    Wiadomość e-mail z zaproszeniem do zewnętrznego udostępniania skrzynki pocztowej — pole Do i ustawienie Szczegóły

    Jeśli podczas próby wysłania zaproszenia do udostępniania zostanie wyświetlony poniższy komunikat o błędzie, oznacza to, że próbujesz udostępnić więcej szczegółów, niż jest obsługiwane przez ustawienia w Twojej organizacji. W takim przypadku w obszarze Szczegóły wybierz inny poziom szczegółów do udostępnienia. Tylko administrator w Twojej organizacji może zmienić ustawienia zasad udostępniania dla organizacji. Więcej informacji można uzyskać na końcu tej sekcji.

    Komunikat o błędzie — zasady nie zezwalają na udzielanie uprawnień

  4. Osoba w Twojej organizacji otrzyma zaproszenie do udostępniania w wiadomości e-mail i kliknie pozycję Otwórz ten kalendarz.

    Przycisk Otwórz ten kalendarz w otrzymanym zaproszeniu do udostępniania kalendarza

  5. Udostępniony kalendarz zostanie wyświetlony na liście kalendarzy danej osoby.

Jeśli podczas próby udostępnienia większego poziomu szczegółów, niż jest obsługiwane przez ustawienia zasad udostępniania w Twojej organizacji, zostanie wyświetlony błąd, skontaktuj się z osobą zarządzającą Twoim kontem e-mail.

Zmienianie uprawnień po udostępnieniu kalendarza innym osobom

Uprawnienia udostępniania kalendarza można zmienić.

  1. Kliknij pozycję Kalendarz.

    Polecenie Kalendarz

  2. Kliknij pozycję Narzędzia główne > Uprawnienia kalendarza.

    Przycisk Uprawnienia do kalendarza na karcie Narzędzia główne programu Outlook 2013

  3. Na karcie Uprawnienia wprowadź dowolne zmiany w uprawnieniach udostępniania kalendarza.

    Karta Uprawnienia udostępniania kalendarza w programie Outlook 2013

  4. Kliknij przycisk OK.

Udostępnianie kalendarza przez opublikowanie go na stronie sieci Web

Mając dostęp do serwera sieci Web obsługującego protokół WebDAV (World Wide Web Distributed Authoring and Versioning), można opublikować kalendarz na tym serwerze.

Uwaga :  Nie masz pewności, czy dany serwer obsługuje protokół WebDAV? Powinien to wiedzieć administrator serwera lub usługodawca internetowy.

  1. Kliknij pozycję Kalendarz.

    Polecenie Kalendarz

  2. Kliknij pozycję Narzędzia główne > Publikuj w trybie online > Publikuj na serwerze WebDAV.

    Uwagi : 

    • Jeśli Twoje konto e-mail używa programu Exchange, będzie wyświetlana opcja Publikuj ten kalendarz zamiast opcji publikowania na serwerze WebDAV. Umożliwia ona publikowanie kalendarza bezpośrednio na serwerze programu Exchange. W oknie, które zostanie wyświetlone, wybierz odpowiednie opcje publikowania i kliknij pozycję Rozpocznij publikowanie.

    • Jeśli korzystasz z usługi Office 365, nadal możesz opublikować kalendarz na serwerze WebDAV, ale najpierw musisz usunąć pozycję {Anonymous:CalendarSharingFreeBusySimple} z zasad udostępniania. Uniemożliwi to jednak w przyszłości opublikowanie kalendarza na serwerze programu Exchange. 

  3. Wpisz lokalizację serwera WebDAV w polu Lokalizacja, wybierz inne żądane opcje publikowania, a następnie kliknij przycisk OK.

Zobacz też

Udostępnianie kalendarza w aplikacji Outlook Web App

Informacje z kalendarza można udostępniać innym osobom za pomocą programu Outlook 2010 na trzy sposoby:

  • Za pomocą poczty e-mail

  • Przy użyciu kont serwera Microsoft Exchange

  • Publikując kalendarz w trybie online

Jaką czynność chcesz wykonać?

Udostępnianie kalendarzy pocztą e-mail

Udostępnianie kalendarzy przy użyciu konta serwera Microsoft Exchange

Udostępnianie kalendarza przez opublikowanie go w trybie online

Udostępnianie kalendarzy pocztą e-mail

Kalendarze udostępnione za pomocą poczty e-mail są dostarczane do Skrzynki odbiorczej adresata jako załączniki wiadomości e-mail z migawką kalendarza w treści wiadomości. Migawkę kalendarza można edytować przed wysłaniem. Na przykład można zmienić czcionki lub wyróżnić dni bądź terminy.

Aby wysłać kalendarz pocztą e-mail:

  1. Na karcie Narzędzia główne w grupie Udostępnianie kliknij pozycję Wyślij kalendarz pocztą e-mail.

  2. W polu Kalendarz kliknij kalendarz, który chcesz wysłać.

  3. W polu Zakres dat kliknij okres, który ma być wyświetlany w kalendarzu.

  4. Wprowadź lub wybierz inne żądane opcje, a następnie kliknij przycisk OK.

Użytkownik programu Outlook 2010, który odbierze kalendarz pocztą e-mail, może otworzyć migawkę kalendarza w programie Outlook. W ten sposób może wyświetlić migawkę kalendarza i swój kalendarz bieżący w trybie porównania obok siebie lub w trybie nakładki.

Udostępnianie kalendarzy przy użyciu konta serwera Microsoft Exchange

Serwer Microsoft Exchange umożliwia udostępnianie kalendarza innym użytkownikom posiadającym konta programu Exchange. Kalendarze mogą być wyświetlane wyłącznie przez użytkowników, którym zostały udzielone odpowiednie uprawnienia. Jeśli osoba, której kalendarz chcesz otworzyć, nie przyznała Ci uprawnień do przeglądania kalendarza, w programie Outlook zostanie wyświetlony monit o wysłanie prośby o uzyskanie odpowiednich uprawnień.

Po uzyskaniu po raz pierwszy dostępu do kalendarza udostępnionego jest on dodawany do listy Kalendarze udostępnione w okienko nawigacji, w którym można go ponownie wyświetlać.

Aby udostępnić kalendarz innemu użytkownikowi serwera Exchange:

  1. Na karcie Narzędzia główne w grupie Udostępnianie kliknij przycisk Udostępnij kalendarz.

  2. W wyświetlonym zaproszeniu do udostępniania w polu Do wprowadź osobę, której chcesz udostępnić kalendarz.

  3. Wprowadź lub wybierz inne odpowiednie opcje, tak jak podczas wysyłania wiadomości e-mail.

Adresat otrzyma powiadomienie e-mail o udostępnieniu kalendarza. Możesz także poprosić adresata, aby udostępnił swój kalendarz programu Exchange.

Porada : Jeśli chcesz udostępnić utworzony kalendarz, który nie jest Twoim kalendarzem domyślnym, w okienku nawigacji kliknij prawym przyciskiem myszy nazwę tego kalendarza, a następnie kliknij polecenie Udostępnij nazwa kalendarza.

Udostępnianie kalendarza przez opublikowanie go w trybie online

Domyślny kalendarz programu Outlook 2010 można opublikować w Internecie i w ten sposób umożliwić wyświetlanie go większej liczbie osób. Publikowanie kalendarza internetowego nie wymaga ani od osoby publikującej, ani od użytkownika, korzystania z konta programu Exchange.

  • Publikowanie w witrynie Outlook.com    Możesz udostępnić swój kalendarz Outlook innym osobom, publikując go w witrynie Outlook.com.

Aby udostępnić swój kalendarz Outlook w witrynie Outlook.com, najpierw zapisz go jako iCalendar (plik ics), zaimportuj do witryny Outlook.com, a następnie udostępnij osobom, które powinny go widzieć.

Zapisz kalendarz jako plik ics, zaznaczając go w programie Outlook, klikając pozycję Plik > Zapisz kalendarz i wybierając typ pliku Format iCalendar.

Nie masz konta usługi Outlook.com? Dowiedz się, jak je utworzyć w witrynie Outlook.com.

  • Publikowanie na serwerze WebDAV    Jeśli masz dostęp do serwera sieci Web obsługującego protokół WebDAV (World Wide Web Distributed Authoring and Versioning), możesz opublikować kalendarz na tym serwerze.

W kalendarzu domyślnym na karcie Narzędzia główne w grupie Udostępnianie kliknij pozycję Publikuj w trybie online, a następnie kliknij pozycję Publikuj na serwerze WebDAV. Aby uzyskać więcej informacji, zobacz Publikowanie kalendarza na serwerze WebDAV.

Twój usługodawca internetowy (ISP) może zapewniać funkcje i narzędzia umożliwiające publikowanie kalendarza w postaci strony sieci Web. Aby sprawdzić, czy usługodawca internetowy oferuje dostęp do takich funkcji, skontaktuj się z nim.

Zobacz też

Otwieranie kalendarza programu Exchange innej osoby

Udostępnianie poczty i kalendarza do zarządzania przez inną osobę

Tworzenie, wyświetlanie lub usuwanie grupy kalendarzy

Zarządzanie elementami poczty i kalendarza innej osoby

Można udostępnić jednorazową nieaktualizowaną kopię kalendarza (zwaną migawką kalendarza) lub kalendarze, które mogą być aktualizowane. W tym celu należy je opublikować w witrynach internetowych obsługujących protokół WebDAV.

Co chcesz zrobić?

Udostępnianie kalendarza innym użytkownikom programu Exchange

Ta funkcja wymaga konta programu Microsoft Exchange Server 2000, Exchange Server 2003 lub Exchange Server 2007. Większość kont domowych i osobistych nie korzysta z programu Microsoft Exchange. Aby uzyskać więcej informacji o kontach Microsoft Exchange i sposobie ustalania wersji programu Exchange, z którą dane konto nawiązuje połączenie, zobacz linki w sekcji Zobacz też.

W tej sekcji

Aby uzyskać informacje dotyczące żądania dostępu do kalendarza udostępnionego przez inną osobę, zobacz Otwieranie kalendarza programu Exchange innej osoby.

Udostępnianie domyślnego folderu Kalendarz określonym osobom

W programie Outlook domyślny folder Kalendarz jest tworzony w każdym profilu programu Outlook. Tego folderu nie można usunąć ani nie można zmienić jego nazwy.

  • W folderze Kalendarz w obszarze okienko nawigacji kliknij pozycję Udostępnij Mój kalendarz.

    Uwaga : Jeśli używasz okienka nawigacji w widoku Zminimalizowany, w okienku nawigacji kliknij przycisk Obraz przycisku , kliknij pozycję Okienko nawigacji, a następnie kliknij pozycję Udostępnij Mój kalendarz.

    Okno dialogowe Udostępnianie kalendarza

    1. Wprowadź imię i nazwisko osoby, której chcesz udzielić prawa dostępu do wyświetlania Twojego kalendarza.

    2. Wpisz temat wiadomości e-mail.

    3. Kliknij to pole wyboru, aby przyznać adresatowi uprawnienia do wyświetlania Twojego kalendarza.

    4. Kliknij to pole wyboru, aby określić, że chcesz poprosić adresata o udostępnienie jego kalendarza. Ta czynność jest opcjonalna.

  • W polu Do wprowadź nazwę adresata, do którego chcesz wysłać zaproszenie do udostępniania.

  • W polu Temat wpisz temat wiadomości e-mail.

  • Dodatkowo możesz poprosić adresata o uprawnienia do wyświetlania jego domyślnego folderu Kalendarz. W tym celu zaznacz pole wyboru Poproś o uprawnienie do wyświetlania obiektu Kalendarza adresata.

    Uwaga : Aby wysłać prośbę o udzielenie dostępu do innego folderu kalendarza adresata niż domyślny folder Kalendarz, wyślij wiadomość e-mail z prośbą o uprawnienia do tego określonego folderu. Ta opcja dotyczy dostępu tylko do domyślnego folderu Kalendarz adresata.

  • W treści wiadomości wpisz dowolne informacje, które chcesz dołączyć.

  • Kliknij przycisk Wyślij.

  • Przejrzyj zawartość okna dialogowego potwierdzenia, a następnie, jeśli wszystko się zgadza, kliknij przycisk OK.

Początek strony

Udostępnianie domyślnego folderu Kalendarz wszystkim użytkownikom

W programie Outlook domyślny folder Kalendarz jest tworzony w każdym profilu programu Outlook. Tego folderu nie można usunąć ani nie można zmienić jego nazwy.

  1. W widoku Kalendarz w okienku nawigacji kliknij prawym przyciskiem myszy domyślny folder Kalendarz.

    Zwykle jest on wyświetlany w obszarze Mój kalendarz z nazwą Kalendarz.

    Uwaga : Jeśli używasz okienka nawigacji w widoku Zminimalizowany, w okienku nawigacji kliknij przycisk Obraz przycisku , kliknij pozycję Okienko nawigacji, kliknij prawym przyciskiem myszy kalendarz, który chcesz udostępnić, a następnie kliknij pozycję Udostępnij „nazwa kalendarza”.

    Zwykle jest on wyświetlany w obszarze Moje kalendarze z nazwą Kalendarz.

  2. Kliknij pozycję Zmień uprawnienia udostępniania.

  3. Na karcie Uprawnienia w polu Nazwa kliknij pozycję Domyślny.

  4. W obszarze Uprawnienia na liście Poziom uprawnień kliknij poziom uprawnień.

    Kliknij tutaj, aby wyświetlić opisy poziomów uprawnień

    Uprawnienie lub rola

    Pozwala na

    Właściciel

    Tworzenie, odczytywanie, modyfikowanie i usuwanie wszystkich elementów i plików oraz tworzenie podfolderów. Właściciel folderu może zmieniać poziomy uprawnień innych użytkowników tego folderu. (Nie dotyczy pełnomocników).

    Publikujący redaktor

    Tworzenie, odczytywanie, modyfikowanie i usuwanie wszystkich elementów i plików oraz tworzenie podfolderów. (Nie dotyczy pełnomocników).

    Redaktor

    Tworzenie, odczytywanie, modyfikowanie i usuwanie wszystkich elementów i plików.

    Publikujący autor

    Tworzenie i odczytywanie elementów i plików, tworzenie podfolderów oraz modyfikowanie i usuwanie tworzonych przez siebie elementów i plików. (Nie dotyczy pełnomocników).

    Autor

    Tworzenie i odczytywanie elementów i plików oraz modyfikowanie i usuwanie tworzonych przez siebie elementów i plików.

    Współautor

    Tylko tworzenie elementów i plików. Zawartość folderu nie jest wyświetlana. (Nie dotyczy pełnomocników).

    Recenzent

    Tylko odczytywanie elementów i plików.

    Niestandardowe

    Wykonywanie czynności określonych przez właściciela folderu. (Nie dotyczy pełnomocników).

    Brak

    Brak uprawnień. Nie można otwierać folderu.

    Aby utworzyć niestandardowe uprawnienia, zaznacz odpowiednie pola wyboru i opcje w obszarze Uprawnienia.

Początek strony

Udostępnianie niestandardowego folderu kalendarza określonym osobom

W programie Outlook domyślny folder Kalendarz jest tworzony w każdym profilu programu Outlook. Tego folderu nie można usunąć ani nie można zmienić jego nazwy. Można utworzyć dodatkowe foldery kalendarzy i zmieniać ich nazwy lub je usuwać. Ta sekcja zawiera instrukcje dotyczące udostępniania utworzonych folderów kalendarzy.

  1. W widoku Kalendarz w okienku nawigacji kliknij prawym przyciskiem myszy folder kalendarza, który chcesz udostępnić.

    Uwaga : Jeśli używasz okienka nawigacji w widoku Zminimalizowany, w okienku nawigacji kliknij przycisk Obraz przycisku , kliknij pozycję Okienko nawigacji, kliknij prawym przyciskiem myszy kalendarz, który chcesz udostępnić, a następnie kliknij pozycję Udostępnij „nazwa kalendarza”.

  2. Kliknij pozycję Udostępnij „nazwa folderu”.

  3. W polu Do zaproszenia do udostępniania wprowadź imię i nazwisko adresata.

  4. Opcjonalnie możesz zmienić Temat.

  5. Ponadto, jeśli chcesz, możesz przyznać adresatowi uprawnienia do zmieniania elementów kalendarza, zaznaczając pole wyboru Adresat może dodawać, edytować i usuwać elementy w tym obiekcie Kalendarz.

  6. W treści wiadomości wpisz dowolne informacje, które chcesz dołączyć.

  7. Kliknij przycisk Wyślij.

  8. Przejrzyj zawartość okna dialogowego potwierdzenia, a następnie, jeśli wszystko się zgadza, kliknij przycisk OK.

Początek strony

Udostępnianie niestandardowego folderu kalendarza wszystkim użytkownikom

W programie Outlook domyślny folder Kalendarz jest tworzony w każdym profilu programu Outlook. Tego folderu nie można usunąć ani nie można zmienić jego nazwy. Można utworzyć dodatkowe foldery kalendarzy i zmieniać ich nazwy lub je usuwać. Ta sekcja zawiera instrukcje dotyczące udostępniania utworzonych folderów kalendarzy.

  1. W widoku Kalendarz w okienku nawigacji kliknij prawym przyciskiem myszy folder kalendarza, który chcesz udostępnić.

    Uwaga : Jeśli używasz okienka nawigacji w widoku Zminimalizowany, w okienku nawigacji kliknij przycisk Obraz przycisku , kliknij pozycję Okienko nawigacji, kliknij prawym przyciskiem myszy kalendarz, który chcesz udostępnić, a następnie kliknij pozycję Udostępnij „nazwa kalendarza”.

  2. Kliknij pozycję Zmień uprawnienia udostępniania.

  3. Na karcie Uprawnienia w polu Nazwa kliknij pozycję Domyślny.

  4. W obszarze Uprawnienia na liście Poziom uprawnień kliknij poziom uprawnień.

    Kliknij tutaj, aby wyświetlić opisy poziomów uprawnień

    Uprawnienie lub rola

    Pozwala na

    Właściciel

    Tworzenie, odczytywanie, modyfikowanie i usuwanie wszystkich elementów i plików oraz tworzenie podfolderów. Właściciel folderu może zmieniać poziomy uprawnień innych użytkowników tego folderu. (Nie dotyczy pełnomocników).

    Publikujący redaktor

    Tworzenie, odczytywanie, modyfikowanie i usuwanie wszystkich elementów i plików oraz tworzenie podfolderów. (Nie dotyczy pełnomocników).

    Redaktor

    Tworzenie, odczytywanie, modyfikowanie i usuwanie wszystkich elementów i plików.

    Publikujący autor

    Tworzenie i odczytywanie elementów i plików, tworzenie podfolderów oraz modyfikowanie i usuwanie tworzonych przez siebie elementów i plików. (Nie dotyczy pełnomocników).

    Autor

    Tworzenie i odczytywanie elementów i plików oraz modyfikowanie i usuwanie tworzonych przez siebie elementów i plików.

    Współautor

    Tylko tworzenie elementów i plików. Zawartość folderu nie jest wyświetlana. (Nie dotyczy pełnomocników).

    Recenzent

    Tylko odczytywanie elementów i plików.

    Niestandardowe

    Wykonywanie czynności określonych przez właściciela folderu. (Nie dotyczy pełnomocników).

    Brak

    Brak uprawnień. Nie można otwierać folderu.

    Aby utworzyć niestandardowe uprawnienia, zaznacz odpowiednie pola wyboru i opcje w obszarze Uprawnienia.

Początek strony

Odbieranie lub zmienianie praw dostępu innych osób do folderów kalendarza

W dowolnym momencie możesz zmienić lub cofnąć uprawnienia dostępu innego użytkownika do swoich folderów kalendarza.

  1. W widoku Kalendarz w okienku nawigacji kliknij prawym przyciskiem myszy folder kalendarza, dla którego chcesz zmienić uprawnienia.

    Uwaga : Jeśli używasz okienka nawigacji w widoku Zminimalizowany, w okienku nawigacji kliknij przycisk Obraz przycisku , kliknij pozycję Okienko nawigacji, kliknij prawym przyciskiem myszy kalendarz, dla którego chcesz zmienić uprawnienia, a następnie kliknij pozycję Zmień uprawnienia udostępniania.

  2. Wykonaj jedną z następujących czynności:

    • Odwoływanie lub zmienianie uprawnień dostępu dla wszystkich użytkowników    

      1. Na karcie Uprawnienia w polu Nazwa kliknij pozycję Domyślny.

      2. W obszarze Uprawnienia na liście Poziom uprawnień kliknij pozycję Brak, aby odwołać uprawnienia, lub inną opcję, aby zmienić uprawnienia.

        Kliknij tutaj, aby wyświetlić opisy poziomów uprawnień

        Uprawnienie lub rola

        Pozwala na

        Właściciel

        Tworzenie, odczytywanie, modyfikowanie i usuwanie wszystkich elementów i plików oraz tworzenie podfolderów. Właściciel folderu może zmieniać poziomy uprawnień innych użytkowników tego folderu. (Nie dotyczy pełnomocników).

        Publikujący redaktor

        Tworzenie, odczytywanie, modyfikowanie i usuwanie wszystkich elementów i plików oraz tworzenie podfolderów. (Nie dotyczy pełnomocników).

        Redaktor

        Tworzenie, odczytywanie, modyfikowanie i usuwanie wszystkich elementów i plików.

        Publikujący autor

        Tworzenie i odczytywanie elementów i plików, tworzenie podfolderów oraz modyfikowanie i usuwanie tworzonych przez siebie elementów i plików. (Nie dotyczy pełnomocników).

        Autor

        Tworzenie i odczytywanie elementów i plików oraz modyfikowanie i usuwanie tworzonych przez siebie elementów i plików.

        Współautor

        Tylko tworzenie elementów i plików. Zawartość folderu nie jest wyświetlana. (Nie dotyczy pełnomocników).

        Recenzent

        Tylko odczytywanie elementów i plików.

        Niestandardowe

        Wykonywanie czynności określonych przez właściciela folderu. (Nie dotyczy pełnomocników).

        Brak

        Brak uprawnień. Nie można otwierać folderu.

        Aby utworzyć niestandardowe uprawnienia, zaznacz odpowiednie pola wyboru i opcje w obszarze Uprawnienia.

    • Odwoływanie lub zmienianie uprawnień dostępu dla jednej osoby    

      1. Na karcie Uprawnienia w polu Nazwa kliknij nazwę osoby, której uprawnienia dostępu chcesz zmienić.

      2. W obszarze Uprawnienia na liście Poziom uprawnień kliknij pozycję Brak, aby odwołać uprawnienia, lub inną opcję, aby zmienić uprawnienia.

        Kliknij tutaj, aby wyświetlić opisy poziomów uprawnień

        Uprawnienie lub rola

        Pozwala na

        Właściciel

        Tworzenie, odczytywanie, modyfikowanie i usuwanie wszystkich elementów i plików oraz tworzenie podfolderów. Właściciel folderu może zmieniać poziomy uprawnień innych użytkowników tego folderu. (Nie dotyczy pełnomocników).

        Publikujący redaktor

        Tworzenie, odczytywanie, modyfikowanie i usuwanie wszystkich elementów i plików oraz tworzenie podfolderów. (Nie dotyczy pełnomocników).

        Redaktor

        Tworzenie, odczytywanie, modyfikowanie i usuwanie wszystkich elementów i plików.

        Publikujący autor

        Tworzenie i odczytywanie elementów i plików, tworzenie podfolderów oraz modyfikowanie i usuwanie tworzonych przez siebie elementów i plików. (Nie dotyczy pełnomocników).

        Autor

        Tworzenie i odczytywanie elementów i plików oraz modyfikowanie i usuwanie tworzonych przez siebie elementów i plików.

        Współautor

        Tylko tworzenie elementów i plików. Zawartość folderu nie jest wyświetlana. (Nie dotyczy pełnomocników).

        Recenzent

        Tylko odczytywanie elementów i plików.

        Niestandardowe

        Wykonywanie czynności określonych przez właściciela folderu. (Nie dotyczy pełnomocników).

        Brak

        Brak uprawnień. Nie można otwierać folderu.

        Aby utworzyć niestandardowe uprawnienia, zaznacz odpowiednie pola wyboru i opcje w obszarze Uprawnienia.

      3. Powtórz krok 2 dla każdej osoby, której uprawnienia dostępu chcesz zmodyfikować.

Początek strony

Udostępnianie kalendarza za pomocą udzielania pełnomocnictw

Za pomocą programu Microsoft Outlook możesz zezwolić innej osobie (znanej jako pełnomocnik) na odbieranie wiadomości e-mail i wezwań na spotkania oraz na odpowiadanie na nie w Twoim imieniu. Będzie to miało podobny efekt jak dysponowanie asystentem, który pomaga w segregowaniu przychodzącej poczty tradycyjnej. Możesz też udzielić pełnomocnikowi dodatkowych uprawnień do czytania i tworzenia elementów w widoku skrzynka pocztowa programu Exchange lub przekazać mu pełną kontrolę nad tymi elementami.

Udzielanie pełnomocnictw jest bardziej zaawansowaną funkcją niż po prostu udostępnianie folderów programu Outlook. Jeśli chcesz przyznać dodatkowe uprawnienia (na przykład zezwolić pełnomocnikowi na tworzenie wiadomości e-mail lub odpowiadanie na zaproszenia na spotkania w Twoim imieniu), musisz skorzystać z funkcji Udzielanie pełnomocnictw.

Uwagi : 

  • Twoja poczta, jako menedżera, musi być dostarczana do skrzynki pocztowej na serwerze Exchange, a nie do elementu plik folderów osobistych (pst) na komputerze.

  • Ty i Twój pełnomocnik musicie używać tej samej wersji programu Outlook pakietu Office.

  1. W menu Narzędzia kliknij pozycję Opcje, a następnie kliknij kartę Pełnomocnicy.

  2. Kliknij przycisk Dodaj.

  3. W polu Wpisz nazwę lub wybierz ją z listy wprowadź nazwę pełnomocnika, któremu mają być udzielone uprawnienia.

    Aby dodać wielu pełnomocników jednocześnie, przytrzymaj naciśnięty klawisz CTRL i kliknij ich nazwy na liście Nazwa. Wybrane uprawnienia zostaną zastosowane do wszystkich pełnomocników.

  4. Kliknij przycisk Dodaj, kliknij przycisk OK, a następnie kliknij typy uprawnień dla wszystkich folderów programu Outlook, do których chcesz udzielić pełnomocnictw.

  5. Aby udzielić pełnomocnictwa dotyczącego elementów oznaczonych jako prywatne, zaznacz pole wyboru Pełnomocnik może widzieć moje prywatne elementy.

Uwaga : Aby uzyskać dodatkowe informacje na temat udzielania pełnomocnictw, zobacz sekcję Zobacz też.

Początek strony

Udostępnianie kalendarzy dowolnym osobom

W przypadku używania konta serwera Exchange albo konta POP3 lub IMAP bądź konta usługi Poczta usługi Windows Live można udostępniać informacje kalendarza każdej osobie, która ma dostęp do poczty e-mail lub do Internetu. W tej sekcji:

Zapisywanie kalendarza jako pliku iCalendar

Publikowanie kalendarza na serwerze sieci Web

Zapisywanie kalendarza jako strony sieci Web

Wysyłanie kalendarza pocztą e-mail

Zapisywanie kalendarza jako pliku iCalendar

  1. W okienku Kalendarz zaznacz kalendarz, aby uaktywnić go w widoku.

  2. W menu Plik kliknij polecenie Zapisz jako.

  3. Wpisz nazwę pliku iCalendar w polu tekstowym Nazwa pliku. Nazwa powinna być łatwa do rozpoznania i zrozumiała dla Ciebie i dla adresatów.

    Obok przycisku Więcej opcji zostanie wyświetlone podsumowanie nazwy kalendarza, zakresu dat i poziomu szczegółów. Jeśli te ustawienia są odpowiednie, przejdź do kroku 8, jeśli nie, przejdź do kroku 4.

  4. Kliknij przycisk Więcej opcji.

  5. Na liście Zakres dat zaznacz zakres danych kalendarza, które mają być zawarte w pliku iCalendar, lub kliknij przycisk Określ daty, aby wprowadzić niestandardowy zakres dat.

    Uwaga : W przypadku wybrania dużego zakresu dat lub opcji Cały kalendarz tworzony plik iCalendar może być duży.

  6. Z listy Szczegóły wybierz ilość szczegółów, które mają być widoczne dla adresatów. Domyślnie jest wybrana opcja Tylko dostępność. Żadna z opcji nie obejmuje elementów oznaczonych jako prywatne, o ile nie zostanie zmienione ustawienie prywatności w opcjach Zaawansowane.

  7. Opcjonalnie kliknij pozycję Pokaż, aby wyświetlić opcje Zaawansowane.

    • Uwzględnij szczegóły elementów oznaczonych jako prywatne      Aby ta opcja była dostępna, z listy Szczegóły należy wybrać pozycję Ograniczone szczegóły lub Pełne szczegóły. Istnienie elementów prywatnych zostanie uwzględnione, ale żadne inne elementy nie będą udostępniane.

    • Uwzględnij załączniki w elementach kalendarza      Aby ta opcja była dostępna, z listy Szczegóły należy wybrać pozycję Pełne szczegóły. Wszystkie załączniki w elementach kalendarza, takie jak arkusze kalkulacyjne, zostaną uwzględnione.

      Uwaga : To może znacząco wpłynąć na zwiększenie rozmiaru pliku iCalendar.

  8. Kliknij przycisk OK, a następnie kliknij przycisk Zapisz.

    Jeśli kalendarz nie zawiera żadnych elementów, zostanie wyświetlone okno dialogowe z informacją o możliwości anulowania zapisania pliku iCalendar.

Początek strony

Publikowanie kalendarza na serwerze WebDAV

Kalendarze można publikować i udostępniać innym osobom, publikując je na serwerze WebDAV. Jest to przydatne, jeśli chcesz udostępniać innym osobom swój kalendarz i informacje o dostępności, ale nie korzystasz z aplikacji takiej jak program Exchange.

Serwer, na którym jest publikowany kalendarz, musi obsługiwać protokół World Wide Web Distributed Authoring and Versioning (WebDAV). Nie wszystkie serwery sieci Web obsługują protokół WebDAV. Nawet jeśli możesz korzystać z protokołu transferu plików (FTP, File Transfer Protocol) lub zapisywać bezpośrednio w formacie UNC ścieżki takie jak \\serwer\dokumenty_zespolu, nie wskazuje to, że protokół WebDAV jest dostępny.

Protokół WebDAV jest rozszerzeniem protokołu HTTP, które pozwala tworzyć i modyfikować dokumenty na serwerze sieci Web. Informację o tym, czy na danym serwerze jest obsługiwany protokół WebDAV, można uzyskać od administratora serwera lub usługodawcy internetowego (ISP).

  1. W widoku Kalendarz w obszarze okienko nawigacji kliknij prawym przyciskiem myszy kalendarz, który chcesz udostępnić.

  2. W menu skrótów wskaż polecenie Publikuj w Internecie, a następnie kliknij polecenie Publikuj na serwerze WebDAV.

  3. W polu Lokalizacja wpisz lokalizację serwera WebDAV i folderu.

  4. Obok opcji Przedział czasu wybierz liczbę dni, przez które kalendarz ma być udostępniony.

  5. Obok pozycji Szczegóły kliknij strzałkę i wybierz poziom szczegółów, który chcesz udostępnić. Możesz zaznaczyć pole wyboru Pokaż czas tylko w moich godzinach pracy, aby udostępnić jedynie informacje dotyczące godzin pracy określonych w programie Outlook.

    Szczegóły kalendarza

    Domyślnie ten kalendarz będzie okresowo aktualizowany. Zmiany w kalendarzu są publikowane na serwerze WebDAV podczas kolejnych ręcznych lub automatycznych operacji wysyłania/odbierania. Domyślnie dla każdej grupy Wyślij/Odbierz istnieje 30 minutowy interwał między każdą operacją wysyłania/odbierania. Po zmianie interwału automatycznego wysyłania/odbierania na wartość poniżej 20 minut aktualizacje kalendarza będą wysyłane do serwera WebDAV z minimalnym interwałem 20 minut.

    Aby przekazać ten kalendarz i już nigdy go nie aktualizować, kliknij pozycję Zaawansowane, a następnie kliknij pozycję Pojedyncze przekazanie: aktualizacje nie będą przekazywane.

  6. Kliknij przycisk OK.

Po udostępnieniu kalendarza jego ikona w okienku nawigacji zmienia się, tak jak pokazano poniżej.

Udostępniony kalendarz

Początek strony

Zapisywanie kalendarza jako strony sieci Web

Kalendarz można zapisać jako stronę sieci Web, a następnie udostępnić go innym osobom. Można na przykład opublikować kalendarz z datami ważnych projektów jako stronę w firmowej sieci intranet lub opublikować harmonogram rozgrywek drużyny piłkarskiej jako stronę w prywatnej witrynie internetowej. Następnie kalendarz można łatwo udostępnić innym osobom, przekazując im adres URL.

W przypadku zapisywania kalendarza jako strony sieci Web można podać datę początkową i końcową kalendarza oraz określić, czy mają być uwzględnione szczegóły zawarte w części tekstowej terminu. Do kalendarza można także dodać tło.

Jeśli Twój usługodawca internetowy (ISP) oferuje witrynę internetową lub miejsce, w którym można publicznie udostępniać pliki, możesz udostępnić swój kalendarz jako stronę internetową.

  1. W okienku Kalendarz zaznacz kalendarz, aby uaktywnić go w widoku.

  2. W menu Plik kliknij polecenie Zapisz jako stronę sieci Web.

  3. W obszarze Czas trwania wprowadź daty w polach Data rozpoczęcia i Data zakończenia. Kliknij strzałkę w dół odpowiadającą kalendarzowi.

    Wartości domyślne to miesiąc bieżący i następny.

  4. W obszarze Opcje możesz określić, czy chcesz dołączyć szczegóły terminów, lub wybrać grafikę tła dla tworzonej strony sieci Web.

  5. W obszarze Zapisz jako w polu tekstowym Tytuł kalendarza wpisz nazwę, która ma być wyświetlana jako tytuł strony sieci Web.

  6. Przejdź do lokalizacji, w której chcesz zapisać stronę sieci Web, a następnie wpisz nazwę pliku w polu Nazwa pliku.

  7. Domyślnie po kliknięciu przycisku Zapisz strona sieci Web zostanie otwarta w przeglądarce. Jeśli nie chcesz wyświetlać tej strony, wyczyść pole wyboru Otwórz zapisaną stronę sieci Web w przeglądarce.

  8. Kliknij przycisk Zapisz.

    Uwaga : W niektórych przeglądarkach sieci Web, takich jak program Microsoft Windows Internet Explorer, strona może nie wyglądać tak, jak powinna, ponieważ aktywna zawartość jest blokowana. Jeśli w górnej części ekranu zostanie wyświetlony pasek informacyjny, kliknij tekst, kliknij polecenie Zezwalaj na zablokowaną zawartość, a następnie kliknij przycisk Tak.

Początek strony

Wysyłanie kalendarza pocztą e-mail

Kopię kalendarza można wysłać w wiadomości e-mail do dowolnej osoby. Kalendarz jest dołączany jako załącznik i jest również widoczny w treści wiadomości. Samodzielnie określasz daty do uwzględnienia oraz poziom szczegółowości.

  • W widoku Kalendarz w okienku nawigacji kliknij pozycję Wyślij kalendarz pocztą e-mail.

Uwaga : Jeśli używasz okienka nawigacji w widoku Zminimalizowany, w okienku nawigacji kliknij przycisk Obraz przycisku , kliknij pozycję Okienko nawigacji, kliknij prawym przyciskiem myszy kalendarz, który chcesz udostępnić, a następnie kliknij pozycję Wyślij kalendarz pocztą e-mail.

  • Na liście Kalendarz wybierz kalendarz, który chcesz wysłać. Domyślnie jest wybrany domyślny folder Kalendarz. Jest to kalendarz Outlook, który jest używany do wyświetlania innym osobom informacji wolny/zajęty, i w którym są akceptowane wezwania na spotkania.

  • Na liście Zakres dat zaznacz zakres danych kalendarza, które mają być zawarte w wiadomości, lub kliknij przycisk Określ daty, aby wprowadzić niestandardowy zakres dat.

Uwaga : W przypadku wybrania dużego zakresu dat lub opcji Cały kalendarz tworzona wiadomość może być duża.

  • Na liście Szczegóły wybierz ilość szczegółów, które mają być widoczne dla adresatów. Domyślnie jest wybrana opcja Tylko dostępność. Żadna z opcji nie obejmuje elementów oznaczonych jako prywatne, o ile nie zostanie zmienione ustawienie prywatności w opcjach Zaawansowane.

    Lista Szczegóły w oknie dialogowym Wysyłanie kalendarza pocztą e-mail

    1. Opcjonalnie możesz ograniczyć informacje zawarte w wiadomości e-mail do godzin pracy, zaznaczając pole wyboru Pokaż czas tylko w moich godzinach pracy. Aby zmienić godziny pracy, kliknij pozycję Ustaw godziny pracy.

    2. Opcjonalnie, aby wyświetlić opcje zaawansowane, kliknij pozycję Pokaż.

      • Uwzględnij szczegóły elementów oznaczonych jako prywatne    Aby ta opcja była dostępna, z listy Szczegóły należy wybrać pozycję Ograniczone szczegóły lub Pełne szczegóły. Istnienie elementów prywatnych zostanie uwzględnione, ale żadne inne elementy nie zostaną udostępnione.

      • Uwzględnij załączniki w elementach kalendarza    Aby ta opcja była dostępna, z listy Szczegóły należy wybrać pozycję Pełne szczegóły. Wszystkie załączniki w elementach kalendarza, takie jak arkusze kalkulacyjne, zostaną uwzględnione.

      • Układ poczty e-mail    Można kliknąć pozycję Harmonogram dzienny albo Lista wydarzeń, aby dołączyć własny harmonogram lub listę wydarzeń.

    3. Kliknij przycisk OK.

    4. W polu Do wprowadź nazwę osoby, do której chcesz wysłać informacje dotyczące subskrypcji.

    5. W treści wiadomości wprowadź dowolne informacje, które chcesz dołączyć.

    6. Kliknij przycisk Wyślij.

Kalendarz będzie widoczny dla adresata w treści wiadomości. Dołączony plik iCalendar z rozszerzeniem pliku ics można otworzyć także w wielu programach do obsługi kalendarzy, w tym w programie Outlook.

Przykład kalendarza odebranego przy użyciu funkcji Wyślij kalendarz pocztą e-mail

Po odebraniu załącznika pliku ics w programie Outlook adresat jest monitowany o otwarcie kalendarza. Plik kalendarza ics jest otwierany jako nowy kalendarz w programie Outlook. Po otwarciu pliku jako kalendarza Outlook adresat może wyświetlać odebrany kalendarz w widokach obok siebie lub nakładanych. Adresat może także przeciągać elementy kalendarza z odebranego kalendarza do innego kalendarza Outlook.

Początek strony

Publikowanie kalendarza w witrynie Office Online

Kalendarze Outlook można udostępniać, publikując je w witrynie Microsoft Office Online. Witryna Office Online zapewnia bezpłatny sposób udostępniania kalendarzy i pozwala kontrolować, kto ma do nich dostęp. Ponadto możesz publikować lub wyświetlać kalendarze w witrynie Office Online, nawet jeśli nie używasz konta programu Exchange. Korzystanie z witryny Office Online to znakomity sposób udostępniania informacji kalendarza w przypadku używania kont e-mail typu POP3 lub IMAP, które są najpopularniejszymi typami osobistych kont e-mail oraz kont e-mail dla małych firm.

  1. W widoku Kalendarz w obszarze Okienko nawigacji kliknij prawym przyciskiem myszy kalendarz, który chcesz opublikować.

    Uwaga : Jeśli używasz obszaru okienko nawigacji w widoku Zminimalizowany, w okienku nawigacji kliknij przycisk Kalendarz Obraz przycisku , kliknij pozycję Okienko nawigacji, a następnie kliknij prawym przyciskiem myszy kalendarz, który chcesz opublikować.

    Porada : Jeśli chcesz opublikować kalendarz domyślny, kliknij pozycję Publikuj Mój kalendarz w obszarze Okienko nawigacji, a następnie przejdź do kroku 3.

  2. W menu skrótów wskaż polecenie Publikuj w Internecie, a następnie kliknij polecenie Publikuj w witrynie Office Online.

  3. Jeśli publikujesz swój kalendarz w witrynie Office Online po raz pierwszy, musisz się w niej zarejestrować, korzystając z konta w usłudze Windows Live ID. Jeśli nie masz bezpłatnego konta usługi Windows Live ID, możesz je utworzyć. Wykonaj instrukcje wyświetlane na ekranie.

  4. Obok opcji Przedział czasu wybierz liczbę dni, przez które kalendarz ma być udostępniony.

    Zrzut ekranu przedstawiający zakres dat

  5. Obok pozycji Szczegóły kliknij strzałkę i wybierz poziom szczegółów, który chcesz udostępnić. Możesz zaznaczyć pole wyboru Pokaż czas tylko w moich godzinach pracy, aby udostępnić jedynie informacje dotyczące godzin pracy określonych w programie Outlook.

    Szczegóły kalendarza

  6. Obok pozycji Uprawnienia określ, czy informacje kalendarza będą mogły być wyświetlane tylko przez wybrane osoby czy będą mogły być wyszukiwane i wyświetlane przez wszystkie osoby używające witryny Office Online.

    • Tylko zaproszeni użytkownicy mogą przeglądać ten kalendarz      Kliknięcie tej opcji spowoduje, że po opublikowaniu kalendarza w witrynie Office Online w programie Outlook zostanie otwarta wiadomość e-mail dotycząca udostępniania. Możesz ją wysłać każdej osobie, której chcesz udzielić dostępu do kalendarza. Do wiadomości dotyczącej udostępniania zostanie automatycznie dołączony link do kalendarza. W wiadomości można też wpisać komunikat.

    • Każdy może przeglądać i wyszukiwać ten kalendarz w witrynie Office Online      Kliknięcie tej opcji spowoduje, że każda osoba znająca link do tego kalendarza będzie mogła go wyświetlić. Aby zalogować się do usługi lub się w niej zarejestrować, nie jest potrzebne konto usługi Windows Live ID. Ponadto użytkownicy witryny Office Online mogą odnaleźć ten kalendarz, wyszukując kalendarze.

  7. W przypadku publikowania kalendarza, który może być wyświetlany i wyszukiwany przez każdego, wpisz opis kalendarza w polu Opis. Te informacje pomogą innym użytkownikom witryny Office Online odnaleźć kalendarz.

    Domyślnie ten kalendarz będzie okresowo aktualizowany. Zmiany w kalendarzu są publikowane w witrynie Office Online podczas kolejnych ręcznych lub automatycznych operacji wysyłania/odbierania. Domyślnie dla każdej grupy Wyślij/Odbierz istnieje 30 minutowy interwał między każdą operacją wysyłania/odbierania. Po zmianie interwału automatycznego wysyłania/odbierania na wartość poniżej 20 minut aktualizacje kalendarza będą wysyłane do witryny Office Online z minimalnym interwałem 20 minut.

    Aby przekazać ten kalendarz i już nigdy go nie aktualizować, kliknij pozycję Zaawansowane, a następnie kliknij pozycję Pojedyncze przekazanie: aktualizacje nie będą przekazywane.

  8. Kliknij przycisk OK.

Po udostępnieniu kalendarza jego ikona w okienku nawigacji zmienia się, tak jak pokazano poniżej.

Udostępniony kalendarz

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×