Używanie zakładek w programie Word dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Element zakładka identyfikuje określony wyraz, sekcję lub lokalizację w dokumencie, której nadajesz nazwę i identyfikujesz do użytku w przyszłości. Na przykład można utworzyć zakładkę w celu oznaczenia tekstu, który ma zostać sprawdzony w późniejszym czasie. Zamiast przewijać dokument w celu zlokalizowania tekstu, można szybko przejść do niego za pomocą zakładki.

Zaznaczanie lokalizacji

  1. Zaznacz tekst lub obraz albo ustaw kursor w dokumencie w miejscu, gdzie chcesz dodać zakładkę.

  2. Na karcie Wstawianie kliknij przycisk Zakładka.

    Wyróżniona pozycja Zakładki na karcie Wstawianie

  3. W obszarze Nazwa zakładki wpisz lub wybierz nazwę i kliknij przycisk Dodaj.

    Uwaga : Nazwy zakładek muszą zaczynać się od litery, mogą zawierać maksymalnie 40 znaków i nie mogą zawierać spacji. Zakładki mogą zawierać litery, cyfry i znaki podkreślenia (_).

Przechodzenie do zakładki

Po utworzeniu zakładek możesz przejść do nich w dowolnym momencie lub dodać linki do nich w dokumencie.

Przechodzenie do zakładki

  1. W menu Edycja wskaż pozycję Znajdź, a następnie kliknij pozycję Przejdź do.

  2. W obszarze Przejdź do kliknij pozycję Zakładka.

  3. W obszarze Wprowadź nazwę zakładki kliknij odpowiednią zakładkę.

  4. Kliknij przycisk Przejdź do, a następnie kliknij przycisk Zamknij, aby wyświetlić zakładkę w dokumencie.

Tworzenie linku do zakładki

Dodaj hiperlinki, które umożliwiają przechodzenie do lokalizacji oznaczonej zakładką w tym samym dokumencie.

  1. Zaznacz tekst lub obiekt, którego chcesz użyć jako hiperlinku.

  2. Przytrzymaj klawisz Control i kliknij tekst lub obiekt, a następnie kliknij polecenie Hiperlink.

  3. W oknie dialogowym Wstawianie hiperlinku kliknij pozycję Ten dokument, a następnie kliknij strzałkę obok pozycji Zakładki.

    Okno dialogowe Wstawianie hiperlinku z wyróżnionymi kartą Ten dokument i pozycją Zakładki.

  4. Z listy wybierz zakładkę, do której chcesz utworzyć link.

    Uwaga : Aby dostosować etykietkę ekranową, która jest wyświetlana po umieszczeniu wskaźnika myszy na hiperlinku, kliknij pozycję Etykietka ekranowa, a następnie wpisz odpowiedni tekst.

  5. Kliknij przycisk OK.

Aby uzyskać więcej informacji na temat hiperłączy zobacz Tworzenie lub Edytowanie hiperłącza.

Wyświetlanie zakładek w dokumencie

  1. W menu Word kliknij polecenie Preferencje.

  2. W sekcji Narzędzia do tworzenia i narzędzia sprawdzające kliknij pozycję Widok.

  3. W obszarze Pokaż w dokumencie zaznacz pole wyboru Zakładki.

    Pokazane są preferencje widoku z wyróżnioną pozycją Zakładki.

    Uwaga : Program Word wyświetla zakładkę dla tekstu lub obrazu jako nawiasy wokół elementu. Program Word wyświetla zakładkę dla lokalizacji jako belkę pionową. Nawiasy ani belki pionowe nie pojawią się na wydrukach dokumentu.

  4. Kliknij czerwony okrąg, aby zamknąć okno dialogowe Widok.

Usuwanie zakładki

  1. Kliknij pozycję Wstaw > Zakładka.

  2. Kliknij nazwę zakładki, którą chcesz usunąć, kliknij opcję Usuń, a następnie kliknij przycisk Zamknij.

    Porada : Aby usunąć zarówno zakładkę i tekst lub obiekt, który jest skojarzony z tą zakładką w dokumencie, zaznacz tekst lub obiekt, a następnie naciśnij klawisz DELETE.

Zobacz też

Tworzenie lub Edytowanie hiperłącza

Dodawanie zakładki

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Kliknij miejsce, w którym chcesz wstawić zakładkę.

  3. W menu Wstaw kliknij pozycję Zakładka.

  4. W obszarze Nazwa zakładki wpisz lub wybierz nazwę.

    Uwaga : Nazwy zakładek muszą zaczynać się od litery, mogą zawierać maksymalnie 40 znaków i nie mogą zawierać spacji. Zakładki mogą zawierać litery, cyfry i znaki podkreślenia (_).

  5. Kliknij przycisk Dodaj.

Przechodzenie do zakładki

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. W menu Edycja wskaż pozycję Znajdź, a następnie kliknij pozycję Przejdź do.

  3. Na liście Przejdź do kliknij pozycję Zakładka.

  4. W menu podręcznym Wprowadź nazwę zakładki kliknij wybraną zakładkę, kliknij opcję Przejdź do, a następnie kliknij przycisk Zamknij.

Wyświetlanie zakładek w dokumencie

  1. W Word menu kliknij polecenie Preferencje, a następnie w obszarze Narzędzia do tworzenia i narzędzia sprawdzające,
    kliknij pozycję Widok Przycisk preferencji widoku

    Uwaga : Aby otworzyć preferencje programu Word, musi być otwarty dokument.

  2. W obszarze Pokaż zaznacz pole wyboru Zakładki.

    Uwaga : Zakładki, które są przypisane do elementu, są wyświetlone w nawiasach kwadratowych ([ ]). Zakładki, które są przypisane do lokalizacji, są wyświetlane jako wskaźnik tekstowy. Nawiasy i wskaźniki tekstowe nie są drukowane.

Usuwanie zakładki

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. W menu Wstaw kliknij pozycję Zakładka.

  3. Kliknij nazwę zakładki, którą chcesz usunąć, kliknij opcję Usuń, a następnie kliknij przycisk Zamknij.

    Porada : Aby usunąć zarówno zakładkę i tekst lub obiekt, który jest skojarzony z tą zakładką w dokumencie, zaznacz tekst lub obiekt, a następnie naciśnij klawisz DELETE.

Zobacz też

Tworzenie i aktualizowanie odsyłacza

Tworzenie lub Edytowanie hiperłącza

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×