Używanie wielu motywów w jednej prezentacji

Używanie wielu motywów w jednej prezentacji

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Jeśli chcesz prezentacji zawiera więcej niż jeden motyw (układy, które zawierają kolory, czcionki i efekty) prezentacji musi zawierać wiele wzorców slajdów. Każdy wzorzec zawiera następujący zestaw układów, które umożliwią na kolory, czcionki i efekty motywów programu.

Każdy motyw jest skojarzony z następujący zestaw układów i każdy zestaw układów są skojarzone z wzorzec slajdów. Tak dwa wzorce slajdów ma dwa zestawy układów (dwa projekty), które można stosować do prezentacji.

Używanie wielu motywów do prezentacji w programie PowerPoint 2016 i 2013

Prezentacja ma obecnie jeden wzorzec slajdów z zastosowanym motywem. Aby dodać drugi motyw, dodaj inny wzorzec slajdów z innym motywem. W tym celu wykonaj następujące czynności:

  1. Na karcie Widok wybierz pozycję Wzorzec slajdów.

    shows the slide master button on the ribbon in PowerPoint

  2. Na karcie Wzorzec slajdów wybierz pozycję Wstaw wzorzec slajdów.

    Porada: Drugi wzorzec slajdów jest wstawiony i automatycznie wybrany.

  3. Na karcie Wzorzec slajdów wybierz pozycję Motywy i wybierz motyw z listy.

    Opcje motywów wzorca slajdów w programie PowerPoint

    Wzorzec slajdów, które zostały dodane mają teraz innego motywu z innego wzorca slajdów w prezentacji.

  4. Po zakończeniu odpowiednie opcje, kliknij pozycję Zamknij widok wzorca.

Używanie wielu motywów do prezentacji w programie PowerPoint 2010 i 2007

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. Na karcie Wzorzec slajdów w grupie Edytowanie motywu kliknij przycisk Motywy.

  3. Wykonaj jedną z następujących czynności:

    • Aby zastosować wbudowany motyw w obszarze wbudowane kliknij motyw, którego chcesz.

    • Aby zastosować nowo utworzony motyw lub motyw istniejący wcześniej, a teraz zmodyfikowany i zapisany, kliknij odpowiedni motyw w obszarze Niestandardowe.

      Uwaga: Niestandardowe jest dostępna w galerii motywów tylko wtedy, gdy został utworzony co najmniej jeden motyw niestandardowy. Aby uzyskać więcej informacji na temat dostosowywania motywu w programie SharePoint 2010, zobacz Dostosowywanie i Zapisywanie motywu w programie PowerPoint. Aby uzyskać informacje o dostosowywaniu motywu w programie SharePoint 2007, zobacz Dostosowywanie i Zapisywanie motywu w programie PowerPoint 2007.

    • Aby zastosować dokument z motywami przechowywany w innej lokalizacji, kliknij pozycję Przeglądaj w poszukiwaniu motywów, a następnie znajdź i wybierz odpowiedni motyw.

  4. Aby zastosować drugi wzorzec i zestaw układów, przewiń do końca układów w Widoku wzorca slajdów.

  5. Kliknij za ostatnim układ, kliknij motyw, a następnie wybierz motyw. Nowy zestaw układów pojawi się w stylu przez Ciebie.

  6. Kontynuuj, aż wprowadzisz zmiany, a następnie kliknij pozycję Zamknij widok wzorca.

Wiele wzorców slajdów
Dwa motywy zastosowane do dwa wzorce slajdów osobnych w jednej prezentacji

Aby zastosować do wzorców do nowych slajdów

  • Na karcie Narzędzia główne na Wstążce w obszarze Slajdy kliknij strzałkę w dół obok przycisku Nowy slajd, aby rozwinąć zaznaczenie miniatury.

    Przycisk Nowy slajd
  • Przewiń miniatur, a następnie kliknij motyw i układ, którego chcesz użyć.

    Kliknij strzałkę obok przycisku Nowy slajd do zaznaczania wzorców

Aby uzyskać więcej informacji zobacz Edytowanie i ponowne stosowanie układu slajdu

Aby zastosować do wzorców istniejące slajdy.

  • Kliknij slajd, który chcesz zmienić.

  • W obszarze Slajdy kliknij strzałkę w dół obok listy rozwijanej zaznaczenie miniatury układu.

    Przycisk Układ
  • Przewiń miniatur, a następnie kliknij motyw i układ, którego chcesz użyć.

    Kliknij strzałkę w dół obok pozycji układ do zaznaczania wzorców

Aby uzyskać więcej informacji zobacz Edytowanie i ponowne stosowanie układu slajdu

Łącza do dodatkowych informacji o motywach

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×