Używanie innego zestawu kolorów w dokumencie

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Którego programu pakietu Office używasz?

Word

PowerPoint

Excel

Word

Kolory motywu umożliwiają zapewnienie spójności kolorystycznej poszczególnych elementów dokumentu, dzięki czemu dokument ma jednolity wygląd. Kolory motywu obejmują różne kolory dla poszczególnych elementów dokumentu, takich jak czcionki, wypełnienia kolorem tabel, wykresy, kształty i linie. Motywy działają lepiej, gdy tekst jest sformatowany przy użyciu stylów. Aby uzyskać więcej informacji na temat stosowania stylu, zobacz Stosowanie, zmienianie, tworzenie lub usuwanie stylu.

  1. W menu Widok kliknij polecenie Układ publikowania.

  2. Na karcie Narzędzia główne w obszarze Motywy kliknij pozycję Kolory, a następnie kliknij odpowiedni motyw kolorów.

    Widok Układ publikowania, karta Narzędzia główne, grupa Motywy

Zobacz też

PowerPoint

Kolory motywu obejmują różne kolory dla poszczególnych elementów dokumentu, takich jak wypełnienia kolorem tabel, wykresy, kształty i linie. Kolory motywu umożliwiają zapewnienie spójności kolorystycznej poszczególnych elementów dokumentu, dzięki czemu dokument ma jednolity wygląd.

  1. Na karcie Motywy w obszarze Opcje motywu kliknij pozycję Kolory, a następnie kliknij odpowiedni kolor motywu.

    Karta Motywy, grupa Opcje motywu

Zobacz też

Tworzenie lub usuwanie niestandardowego koloru motywu

Excel

Kolory motywu obejmują różne kolory dla poszczególnych elementów dokumentu, takich jak wypełnienia kolorem tabel, wykresy, kształty i linie. Kolory motywu umożliwiają zapewnienie spójności kolorystycznej poszczególnych elementów dokumentu, dzięki czemu dokument ma jednolity wygląd.

  1. Na karcie Narzędzia główne w obszarze Motywy kliknij pozycję Kolory, a następnie kliknij odpowiedni motyw kolorów.

    Karta Narzędzia główne w programie Excel, grupa Motywy

Zobacz też

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×