Używanie i konfigurowanie okienka odczytu w celu wyświetlania podglądu wiadomości

Po zaznaczeniu wiadomości na liście wiadomości możesz zobaczyć tę wiadomość w okienku odczytu i uzyskać dostęp do wielu różnych typów załączników. Sposób działania i wygląd okienka odczytu można dostosować. Można je także wyłączyć.

Oprócz korzystania z okienka odczytu w celu szybkiego przejrzenia treści wiadomości możesz także wyświetlić podgląd trzech pierwszych wierszy wiadomości na liście wiadomości, a w przypadku długich wiadomości e-mail możesz podzielić okno wiadomości.

Włączanie, wyłączanie i przenoszenie okienka odczytu

Okienko odczytu jest domyślnie włączone. Wykonaj jedną z następujących czynności:

  • Aby wyłączyć okienko odczytu     Na karcie Widok w grupie Układ kliknij pozycję Okienko odczytu, a następnie kliknij pozycję Wyłączone.

  • Aby włączyć lub przenieść okienko odczytu     Na karcie Widok w grupie Układ kliknij pozycję Okienko odczytu, a następnie kliknij pozycję Do prawej lub Dół.

    Opcje okienka odczytu na karcie Widok

Wybranie pozycji Wyłączone powoduje zamknięcie okienka odczytu tylko dla bieżącego folderu. Aby szybko wyłączyć okienko odczytu dla wielu folderów, na karcie Widok kliknij pozycję Zmień widok > Zastosuj widok bieżący do innych folderów poczty, a następnie wybierz foldery w oknie dialogowym Stosowanie widoku.

Więcej opcji wyświetlania podglądu

  1. Kliknij pozycję Plik > Opcje > Zaawansowane.

  2. W obszarze Okienka programu Outlook kliknij pozycję Okienko odczytu.

  3. Aby włączyć tę funkcję, zaznacz pole wyboru Oznaczaj elementy jako przeczytane po wyświetleniu w okienku odczytu, a następnie wpisz liczbę w polu Czekaj n sekund przed oznaczeniem wiadomości jako przeczytanej.

    Aby wyłączyć tę funkcję, wyczyść zaznaczenie pola wyboru Oznaczaj elementy jako przeczytane po wyświetleniu w okienku odczytu.

    Ustawienia w oknie dialogowym okienka odczytu

Odczytywanie przy użyciu klawisza spacji umożliwia szybkie poruszanie się po wiadomościach w okienku odczytu. Przy każdym naciśnięciu klawisza spacji zawartość okienka odczytu jest przewijana o jedną stronę. Po wyświetleniu całego elementu jest wyświetlany kolejny nieprzeczytany element z listy wiadomości.

Odczyt jednym klawiszem jest domyślnie włączony, ale można go wyłączyć w dowolnym momencie.

  1. Kliknij pozycję Plik > Opcje > Zaawansowane.

  2. W obszarze Okienka programu Outlook kliknij pozycję Okienko odczytu.

  3. Zaznacz lub wyczyść zaznaczenie pola wyboru Przewijaj zawartość okienka podglądu, gdy naciskam klawisz spacji.

    Ustawienia w oknie dialogowym okienka odczytu

Istnieją dwa sposoby tymczasowego zwiększenia lub zmniejszenia stopnia powiększenia w okienku odczytu programu Microsoft Outlook. Wykonaj jedną z następujących czynności:

  • Użyj kontrolki Powiększanie znajdującej się w dolnej części okna programu Outlook.

    Kontrolka poziomu powiększenia

  • Jeśli korzystasz z myszy wyposażonej w kółko przewijania, kliknij wewnątrz okienka odczytu, naciśnij klawisz CTRL i użyj kółka. Obracanie kółka w kierunku od siebie powoduje powiększanie zawartości, a obracanie w kierunku do siebie — pomniejszanie zawartości.

Uwaga : Powiększany jest jedynie bieżący element, którego podgląd jest wyświetlany. Zaznaczenie innego elementu lub folderu spowoduje powrót okienka odczytu do domyślnego rozmiaru 100%.

Jednym ze sposobów szybkiego przeglądania Skrzynki odbiorczej jest użycie funkcji Podgląd wiadomości, która umożliwia wyświetlanie od jednego do trzech pierwszych wierszy każdej wiadomości na liście wiadomości wraz z imieniem i nazwiskiem nadawcy oraz wierszem tematu.

  • W programie Outlook 2016 i Outlook 2013: Na karcie Widok kliknij pozycję Podgląd wiadomości, a następnie wybierz odpowiednią opcję.

    Opcje podglądu wiadomości na karcie Widok

  • W programie Outlook 2010: Na karcie Widok kliknij pozycję Ustawienia widoku, kliknij pozycję Inne ustawienia, a następnie wybierz pozycję Podgląd wszystkich elementów w obszarze Autopodgląd.

Okno wiadomości e-mail, którą czytasz lub redagujesz, można podzielić w poziomie na dwa okienka. Pozwala to na oddzielne przewijanie zawartości w okienkach, dzięki czemu można wyświetlić dwa fragmenty wiadomości, które nie byłyby widoczne jednocześnie na ekranie.

  1. Otwórz wiadomość w osobnym oknie.

  2. Naciśnij kombinację klawiszy Ctrl+Alt+S, a następnie kliknij miejsce, w którym chcesz utworzyć poziomy podział.

  3. Przeciągnij pasek podziału w żądane miejsce. Zawartość jednego okienka można przewijać niezależnie od zawartości w drugim okienku.

Aby powrócić do widoku pojedynczego okna wiadomości, przeciągnij pasek podziału w górę lub w dół okna. Aby wyłączyć podzielony widok, można również ponownie nacisnąć kombinację klawiszy Ctrl+Alt+S.

Włączanie, wyłączanie i przenoszenie okienka odczytu

Okienko odczytu jest domyślnie włączone. Wykonaj jedną z następujących czynności:

  • Aby wyłączyć okienko odczytu     W menu Widok wskaż polecenie Okienko odczytu, a następnie kliknij pozycję Wyłączone.

  • Aby włączyć lub przenieść okienko odczytu     W menu Widok wskaż polecenie Okienko odczytu, a następnie kliknij pozycję Do prawej lub Dół.

Wybranie pozycji Wyłączone powoduje zamknięcie okienka odczytu tylko dla bieżącego folderu.

Więcej opcji wyświetlania podglądu

  1. W menu Narzędzia kliknij pozycję Opcje, a następnie kliknij kartę Inne.

  2. W obszarze Okienka programu Outlook kliknij pozycję Okienko odczytu.

  3. Aby włączyć tę funkcję, zaznacz pole wyboru Oznaczaj elementy jako przeczytane po wyświetleniu w okienku odczytu, a następnie wpisz liczbę w polu Czekaj n sekund przed oznaczeniem wiadomości jako przeczytanej.

    Aby wyłączyć tę funkcję, wyczyść zaznaczenie pola wyboru Oznaczaj elementy jako przeczytane po wyświetleniu w okienku odczytu.

    Ustawienia w oknie dialogowym okienka odczytu

Odczytywanie przy użyciu klawisza spacji umożliwia szybkie poruszanie się po wiadomościach w okienku odczytu. Przy każdym naciśnięciu klawisza spacji zawartość okienka odczytu jest przewijana o jedną stronę. Po wyświetleniu całego elementu jest wyświetlany kolejny nieprzeczytany element z listy wiadomości.

Odczyt jednym klawiszem jest domyślnie włączony, ale można go wyłączyć w dowolnym momencie.

  1. W menu Narzędzia kliknij pozycję Opcje, a następnie kliknij kartę Inne.

  2. W obszarze Okienka programu Outlook kliknij pozycję Okienko odczytu.

  3. Zaznacz lub wyczyść zaznaczenie pola wyboru Przewijaj zawartość okienka podglądu, gdy naciskam klawisz spacji.

    Ustawienia w oknie dialogowym okienka odczytu

Jednym ze sposobów szybkiego przeglądania Skrzynki odbiorczej jest użycie funkcji Autopodgląd, która umożliwia wyświetlanie trzech pierwszych wierszy wiadomości, imienia i nazwiska nadawcy oraz wiersza tematu na liście wiadomości.

Pierwsze 3 wiersze wiadomości wyświetlane w Autopodglądzie

  • W menu Widok kliknij polecenie Autopodgląd.

    Uwaga : Funkcję autopodglądu można zastosować do dowolnego folderu poczty, takiego jak Elementy wysłane czy Wersje robocze, najpierw jednak trzeba włączyć funkcję autopodglądu dla każdego z tych folderów.

Jeśli chcesz wyświetlać podgląd trzech wierszy tylko dla nieprzeczytanych wiadomości, także możesz to skonfigurować. Nieprzeczytane wiadomości są wyróżniane pogrubioną czcionką.

  1. W menu Widok wskaż polecenie Widok bieżący, a następnie kliknij pozycję Dostosuj widok bieżący.

  2. Kliknij pozycję Inne ustawienia, a następnie kliknij pozycję Podgląd nieprzeczytanych.

Okno wiadomości e-mail, którą czytasz lub redagujesz, można podzielić w poziomie na dwa okienka. Pozwala to na oddzielne przewijanie zawartości w okienkach, dzięki czemu można wyświetlić dwa fragmenty wiadomości, które nie byłyby widoczne jednocześnie na ekranie.

  1. Otwórz wiadomość w osobnym oknie.

  2. Naciśnij kombinację klawiszy Ctrl+Alt+S, a następnie kliknij miejsce, w którym chcesz utworzyć poziomy podział.

  3. Przeciągnij pasek podziału w żądane miejsce. Zawartość jednego okienka można przewijać niezależnie od zawartości w drugim okienku.

Aby powrócić do widoku pojedynczego okna wiadomości, przeciągnij pasek podziału w górę lub w dół okna. Aby wyłączyć podzielony widok, można również ponownie nacisnąć kombinację klawiszy Ctrl+Alt+S.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×