Tworzenie wykresu w programie Excel na urządzeniu przenośnym

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Aby szybko utworzyć wykres, który jest odpowiednio do typu danych służy polecenie Polecane wykresy na karcie Wstawianie lub inne opcje umożliwia tworzenie wykresu niestandardowego.

  1. Otwórz skoroszyt i przejdź do arkusza kalkulacyjnego, który zawiera dane.

  2. Przeciągnij uchwyty Uchwyt zaznacz dane, które chcesz uwzględnić na wykresie.

  3. Na tablecie z systemem Android wybierz polecenie Wstaw.

    Karta Wstawianie

    Na telefonie z systemem Android wybierz ikonę Edytuj Ikona Edytuj , naciśnij kartę Narzędzia główne, a następnie wybierz przycisk Wstaw.

  4. Naciśnij zalecane, aby wyświetlić wykresów zalecanych w programie Excel dla określonego typu danych.

    Projekty wykresu zalecane dla konkretnych danych

  5. Przewijanie obrazów projektów zalecane wykresu, a następnie naciśnij dowolny projekt wykresu, aby zobaczyć, jak będą wyglądać dane w tym formacie.

    Porady : 

    • Jeśli nie widzisz formatu wykresu, który chcesz, wybierz Wykres na karcie Wstawianie, aby wyświetlić wszystkie dostępne typy wykresów.

    • Zaznacz wykres na karcie Wstawianie

  6. Po wybraniu projekt wykresu zostanie wyświetlona karta wykresu.

    Karta wykres

    Ta karta umożliwia wyświetlanie i wybieranie formaty wykresu zorganizowane według typu, układy zawierające legendy, opcje koloru i określonych elementów wykresu. Ponadto możesz wybrać opcję Przełącz wyświetlanie alternatywnych widoków danych.

  7. Naciśnij na wykresie, aby wyświetlić menu kontekstowe.

    Menu kontekstowe

    Można wyciąć i wkleić wykres, skopiować go do innej lokalizacji za pomocą lub go usunąć. Możesz również wybierz wykres i przeciągnij go do innej lokalizacji w arkuszu kalkulacyjnym.

  1. Otwórz skoroszyt i przejdź do arkusza kalkulacyjnego, który zawiera dane.

  2. Przeciągnij uchwyty Uchwyt zaznacz dane, które chcesz uwzględnić na wykresie.

  3. Na tablecie iPad wybierz polecenie Wstaw.

    Karta Wstawianie

    Na telefonie iPhone naciśnij ikonę Edytuj Ikona Edytuj , naciśnij kartę Narzędzia główne, a następnie wybierz przycisk Wstaw.

  4. Naciśnij zalecane, aby wyświetlić wykresów zalecanych w programie Excel dla określonego typu danych.

    Projekty zalecane wykresu

  5. Przewijanie obrazów projektów zalecane wykresu, a następnie naciśnij dowolny projekt wykresu, aby zobaczyć, jak będą wyglądać dane w tym formacie.

    Porady : 

    • Jeśli nie widzisz formatu wykresu, który chcesz naciśnij Wykresy na karcie Wstawianie, aby wyświetlić wszystkie dostępne typy wykresów.

    • Wybierz pozycję wykresy na karcie Wstawianie

  6. Po wybraniu projekt wykresu zostanie wyświetlona karta wykresu.

    Karta wykres

    Ta karta umożliwia wyświetlanie i wybrać inne formaty zalecane wykresu, wykresów formaty zorganizowane według typu, układy zawierające legendy i określonych elementów wykresu. Ponadto możesz wybrać opcję Przełącz, aby wyświetlić alternatywnych widoków danych.

  7. Naciśnij na wykresie, aby wyświetlić menu kontekstowe.

    Menu kontekstowe

    Można wyciąć i wkleić wykres, skopiować go do innej lokalizacji za pomocą lub go usunąć. Możesz również wybierz wykres i przeciągnij go do innej lokalizacji w arkuszu kalkulacyjnym.

  1. Otwórz skoroszyt i przejdź do arkusza kalkulacyjnego, który zawiera dane.

  2. Przeciągnij uchwyty Uchwyt zaznacz dane, które chcesz uwzględnić na wykresie.

  3. Na komputerze typu tablet z systemem Windows wybierz polecenie Wstaw.

    Karta Wstawianie

    Na telefonie Windows phone naciśnij pozycję więcej Więcej , naciśnij kartę Narzędzia główne, a następnie wybierz przycisk Wstaw.

  4. Aby wyświetlić wykresów zalecanych w programie Excel dla konkretnych danych na komputerze typu tablet z systemem Windows, wybierz Wykres, a następnie wybierz zalecane.

    Projekty zalecane wykresu

    Na telefonie Windows phone naciśnij zalecane.

  5. Przewijanie obrazów projektów zalecane wykresu, a następnie naciśnij dowolny projekt wykresu, aby zobaczyć, jak będą wyglądać dane w tym formacie.

    Porady : 

    • Jeśli nie widzisz formatu wykresu, który chcesz, wybierz Wykres na karcie Wstawianie, aby wyświetlić wszystkie dostępne typy wykresów.

    • Zaznacz wykres na karcie Wstawianie

  6. Po wybraniu projekt wykresu zostanie wyświetlona karta wykresu.

    Karta wykres

    Ta karta służy do wyświetlania i zaznaczania wykresów zalecanych w innych formatach, wykres dodatkowe formaty zorganizowane według typu, układy zawierające legendy, opcje koloru i wykresu elementy. Możesz wprowadzić rozmiar, tekst alternatywny i opis. Ponadto możesz wybrać opcję Przełącz wyświetlanie różnych widoków danych.

  7. Naciśnij na wykresie, aby wyświetlić menu kontekstowe.

    Menu kontekstowe

    Można wyciąć i wkleić wykres, skopiować go do innej lokalizacji za pomocą lub go usunąć. Możesz również wybierz wykres i przeciągnij go do innej lokalizacji w arkuszu kalkulacyjnym.

Zobacz też

Modyfikowanie wykresy w pakiecie Office mobile

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×