Tworzenie wykresu lejkowego

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Wykresy lejkowe przedstawiają wartości na różnych etapach danego procesu. Możesz na przykład użyć wykresu lejkowego, aby przedstawić liczbę szans sprzedaży na poszczególnych etapach procesu sprzedaży. Zazwyczaj wartości te stopniowo się zmniejszają, co sprawia, że słupki wykresu przybierają kształt lejka.

Wykres lejkowy przedstawiający planowaną sprzedaż — etapy umieszczono w pierwszej kolumnie, wartości w drugiej

Uwaga : Ta funkcja jest dostępna tylko dla posiadaczy subskrypcji usługi Office 365. Jeśli jesteś subskrybentem usługi Office 365, upewnij się, że masz najnowszą wersję pakietu Office.

Wypróbuj usługę Office 365 lub najnowszą wersję programu Excel

  1. Przygotuj dane podobnie jak w powyższym przykładzie. W jednej kolumnie wprowadź etapy procesu, a w drugiej wartości.

  2. Zaznacz dane.

  3. Kliknij pozycję Wstawianie > Wstaw wykres wodospadowy lub giełdowy > Lejkowy.

    Menu Wstawianie, przycisk Wstaw wykres wodospadowy lub giełdowy, wykres lejkowy

    Porada : W programie Excel 2016 dostosuj wygląd wykresu za pomocą kart Projektowanie i Formatowanie. Jeśli te karty są niewidoczne, kliknij w obszarze wykresu lejkowego — karta Narzędzia wykresów zostanie wyświetlona w górnej części okna programu:
    Karty Projektowanie i Formatowanie dla obszaru Narzędzia wykresów

  1. Przygotuj dane podobnie jak w powyższym przykładzie. W jednej kolumnie wprowadź etapy procesu, a w drugiej wartości.

  2. Zaznacz dane.

  3. Kliknij pozycję Wstawianie > Wykres > Lejkowy.

Uwaga : Ta funkcja jest dostępna tylko w tych aplikacjach dla posiadaczy subskrypcji usługi Office 365. Jeśli masz subskrypcję usługi Office 365, upewnij się, że masz najnowszą wersję pakietu Office.

  1. Kliknij pusty obszar w wiadomości e-mail, prezentacji lub dokumencie.

  2. Kliknij pozycję Wstawianie > Wykres > Lejkowy.

  3. Zostanie wyświetlony wykres lejkowy. Zostanie wyświetlone również małe okno z danymi przykładowymi. Zmień wyświetlone liczby na własne dane.

    Porada : W górnej części okna danych znajduje się przycisk Edytuj dane w programie Microsoft Excel Przycisk Edytuj dane w programie Microsoft Excel . Kliknij ten przycisk, jeśli potrzebujesz więcej miejsca do pracy z danymi.

  4. Aby dodać nazwy etapów, kliknij prawym przyciskiem myszy w kolumnie A, a następnie kliknij pozycję Wstawianie.

  5. Kliknij pozycję Cała kolumna, a następnie kliknij przycisk OK.

  6. Wpisz nazwy etapów w komórkach A2, A3 i tak dalej.

  7. W górnej części okna programu kliknij kartę Projektowanie.

  8. Kliknij pozycję Wybierz dane.

    Uwaga : W programie PowerPoint przycisk Wybierz dane może być widoczny dopiero po przeniesieniu małego okna danych w dół.

    Zostanie wyświetlone okno Wybieranie źródła danych. Wokół drugiej kolumny danych zostanie wyświetlona linia przerywana.

  9. Kliknij i przeciągnij w obszarze danych, aby zaznaczyć obie kolumny: etapy i wartości. Po zakończeniu linia przerywana powinna otaczać obie kolumny.

  10. Aby zamknąć okno Wybieranie źródła danych, kliknij przycisk OK.

  11. Zamknij okno danych. Jeśli dane były edytowane w programie Excel, zamknij okno programu Excel.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×