Tworzenie w programie Publisher broszur wspomagających sprzedaż

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Program Publisher zawiera wstępnie zaprojektowanego broszura publikacji, które są tworzone ułatwiające zawierają informacje o firmie. Począwszy od wstępnie zaprojektowanych publikacji, można wykonywać następujące czynności:

  • Broszura za podstawę publikacji z gotowych profesjonalny wygląd.

  • Sformatować broszury, wystarczy kliknąć przycisk, aby przełączyć się z 3-częściowa broszura 4-częściowa broszura.

  • Dołączanie sekcji adres odbiorcy i formularz zamówienia, formularz odpowiedzi lub formularz zapisów.

  • Upewnij się, firmie jest marketingowych projektu materiałów spójne tożsamości za pomocą tego samego schematu czcionki, schematu kolorów i informacji służbowych dla wszystkich publikacji.

3-częściowa broszura utworzona przy użyciu programu Microsoft Publisher

Co chcesz zrobić?

Wybierz projekt broszury

Zamienianie tekstu zastępczego

Zamienianie obrazów zastępczych

Kończenie broszury

Wybierz projekt broszury

Tworząc broszury, można określić odpowiednie opcje, takie jak panel adres klienta, zestaw informacji służbowych, schemat czcionek i formularz zapisów.

  1. Uruchom program Publisher.

  2. Znajdź i wybierz projekt broszury, który chcesz przez wyszukiwanie lub klikając kategorii broszur.

  3. W obszarze schemat kolorów wybierz odpowiedni schemat kolorów.

  4. W obszarze schemat czcionek wybierz odpowiedni schemat czcionek.

  5. W obszarze informacje służbowe wybierz zestaw informacji służbowych, gdy chcesz wstawić lub tworzenie nowego zestawu informacji służbowych.

  6. W obszarze rozmiar strony zaznacz panelu 3 lub 4.

  7. Zaznacz lub wyczyść Dołącz adres klienta, w zależności od tego, czy zamierzasz Korespondencja broszury do klientów.

    Po wybraniu tej opcji zostanie wstawiony adres pole tekstowe, pole tekstowe adresu zwrotnego, a pole tekstowe Nazwa firm na jednym z panelu.

  8. W obszarze formularza wybierz typ formularz odpowiedzi, aby dodać, lub wybierz pozycję Brak.

  9. Kliknij przycisk Utwórz.

Zmienianie opcji broszury

Po zapisaniu publikacji możesz zmienić opcje publikacji. Na karcie Projekt strony kliknij przycisk Zmień szablon.

Aby użyć zestawu informacji służbowych na karcie Wstawianie, kliknij polecenie Informacje służbowe, a następnie wybierz odpowiedni zestaw.

Początek strony

Zamienianie tekstu zastępczego

  • Kliknij tekst zastępczy, a następnie wpisz nowy tekst.

  • Jeśli utworzono już zestawu informacji służbowych, logo i kontaktami biznesowymi usługi automatycznie zamienia część tekstu zastępczego.

  • W większości przypadków tekst automatycznie dopasowany do jej rozmiaru w polu tekstowym.

Zmienianie rozmiaru tekstu w polach tekstowych

W większości przypadków tekst jest automatycznie dopasowane do pola tekstowego symbolu zastępczego. Jednak możesz ręcznie dostosować rozmiar tekstu.

  1. Kliknij pole tekstowe.

  2. Na karcie Formatowanie — narzędzia pól tekstowych kliknij przycisk Dopasuj tekst, a następnie kliknij przycisk Nie stosuj autodopasowania.

  3. Zaznacz tekst, a następnie wybierz nowy rozmiar z listy Rozmiar czcionki w grupie Czcionka.

Początek strony

Zamienianie obrazów zastępczych na inne

  1. Kliknij prawym przyciskiem myszy obraz zastępczy, wskaż polecenie Zmień obraz, kliknij polecenie Zmień obraz, a następnie kliknij źródło nowy obraz.

  2. Znajdź obraz, który chcesz wstawić do publikacji, a następnie kliknij dwukrotnie obraz. Program Publisher automatycznie ustawia rozmiar obrazu w celu dopasowania.

  3. Powtarzaj czynności dla pozostałych obrazów w publikacji.

Uwaga : Jeśli nie widzisz Zmień obraz, obraz może być zgrupowane z innymi obiektami. Kliknij prawym przyciskiem myszy obraz, w menu skrótów kliknij polecenie Rozgrupuj, kliknij prawym przyciskiem myszy obraz ponownie, aby tylko obraz jest zaznaczone, a następnie wskaż polecenie Zmień obraz.

Początek strony

Kończenie broszury

  1. Jeśli broszurę wygląda tak, który ma, Zapisz plik, klikając pozycję plik > Zapisz jako.

  2. Jeśli planujesz Korespondencja broszury do klientów, przygotowywanie go do drukowania przez dodawanie adresów na kopii broszury za pomocą korespondencji seryjnej.

  3. Drukowanie broszury. Aby uzyskać więcej informacji na temat drukowania dwustronnego zobacz Drukowanie na obu stronach arkusza papieru (dupleks).

Początek strony

Co chcesz zrobić?

Wybierz projekt broszury

Zamienianie tekstu zastępczego

Zamienianie obrazów zastępczych

Kończenie broszury

Wybierz projekt broszury

Tworząc broszury, można określić odpowiednie opcje, takie jak panel adres klienta, zestaw informacji służbowych, schemat czcionek i formularz zapisów.

  1. Uruchom program Publisher.

  2. W obszarze Typy publikacji kliknij broszur.

  3. W wykazie broszury kliknij projekt, który ma być.

  4. W obszarze schemat kolorów wybierz odpowiedni schemat kolorów.

  5. W obszarze schemat czcionek wybierz odpowiedni schemat czcionek.

  6. W obszarze informacje służbowe wybierz zestaw informacji służbowych, gdy chcesz wstawić lub tworzenie nowego zestawu informacji służbowych.

  7. W obszarze rozmiar strony zaznacz panelu 3 lub 4.

  8. Zaznacz lub wyczyść Dołącz adres klienta, w zależności od tego, czy zamierzasz Korespondencja broszury do klientów.

    Po wybraniu tej opcji zostanie wstawiony adres pole tekstowe, pole tekstowe adresu zwrotnego, a pole tekstowe Nazwa firm na jednym z panelu.

  9. W obszarze formularza wybierz typ formularz odpowiedzi, aby dodać, lub wybierz pozycję Brak.

  10. Kliknij przycisk Utwórz.

Początek strony

Zmienianie opcji broszury

Po zapisaniu publikacji możesz zmienić opcje publikacji. Kliknij pozycję Zmień szablon w okienku zadań Formatowanie publikacji, a następnie zmień odpowiednie opcje w oknie dialogowym Zmienianie szablonu.

W przypadku zmiany z czterech panelach broszury trzyczęściowej dodatkową zawartość jest umieszczana w okienku zadań Zawartość dodatkowa. Aby uzyskać więcej informacji o Dodatkową zawartość okienka zadań zobacz Zmienianie typu publikacji na inny.

Aby użyć zestawu informacji służbowych, kliknij polecenie Informacje służbowe w menu Edycja, a następnie wybierz odpowiedni zestaw.

Początek strony

Zamienianie tekstu zastępczego

  • Kliknij tekst zastępczy, a następnie wpisz nowy tekst.

Uwaga : 

  • Jeśli utworzono już zestawu informacji służbowych, logo i kontaktami biznesowymi usługi automatycznie zamienia część tekstu zastępczego.

  • W większości przypadków tekst automatycznie dopasowany do jej rozmiaru w polu tekstowym.

Zmienianie rozmiaru tekstu w polach tekstowych

W większości przypadków tekst jest automatycznie dopasowane do pola tekstowego symbolu zastępczego. Jednak możesz ręcznie dostosować rozmiar tekstu.

  1. Kliknij pole tekstowe.

  2. W Format menu wskaż Autodopasowania tekstu, a następnie kliknij pozycję Nie stosuj autodopasowania.

  3. Zaznacz tekst, a następnie wybierz nowy rozmiar z listy Rozmiar czcionki na pasku narzędzi Formatowanie.

Początek strony

Zamienianie obrazów zastępczych na inne

  1. Kliknij prawym przyciskiem myszy obraz zastępczy, kliknij polecenie Zmień obraz, a następnie kliknij źródła nowy obraz.

    Uwaga : Jeśli wybierzesz Obiekt clipart, zostanie otwarte okienko zadań Clipart.

    1. Znajdź obraz, który chcesz wstawić do publikacji, a następnie kliknij dwukrotnie obraz. Program Publisher automatycznie ustawia rozmiar obrazu w celu dopasowania.

  2. Powtarzaj czynności dla pozostałych obrazów w publikacji.

Uwaga : Jeśli nie widzisz Zmień obraz, obraz może być zgrupowane z innymi obiektami. Kliknij prawym przyciskiem myszy obraz, w menu skrótów kliknij polecenie Rozgrupuj, kliknij prawym przyciskiem myszy obraz ponownie, aby tylko obraz jest zaznaczone, a następnie wskaż polecenie Zmień obraz.

Początek strony

Kończenie broszury

  1. Jeśli broszury wygląda tak, który ma, Zapisz plik, kliknij przycisk Zapisz jako w menu plik.

  2. Jeśli planujesz Korespondencja broszury do klientów, przygotowywanie go do drukowania przez dodawanie adresów na kopii broszury za pomocą korespondencji seryjnej. Aby uzyskać więcej informacji o korzystaniu z funkcji korespondencji seryjnej zobacz Tworzenie korespondencji seryjnej.

  3. Drukowanie broszury. Aby uzyskać więcej informacji na temat drukowania dwustronnego zobacz Drukowanie na obu stronach arkusza papieru (dupleks).

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×