Tworzenie w programie Publisher broszur wspomagających sprzedaż

Publisher dla Office 365, Publisher 2019, Publisher 2016, Publisher 2013, Publisher 2010

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Program Publisher zawiera wstępnie zaprojektowane publikacje broszur, które są tworzone w celu ułatwienia użytkownikowi udzielania informacji o firmie. Rozpoczynając od wstępnie zaprojektowanej publikacji, możesz:

  • Oparcie broszury na publikacji z gotowym profesjonalnym projektem.

  • Aby przełączać broszurę z 3-panelem na broszurę 4-panelową, należy ponownie sformatować broszurę jednym kliknięciem przycisku.

  • DoŁączanie sekcji adresu klienta i formularza zamówienia, formularza odpowiedzi lub formularza zapisywania.

  • Upewnij się, że materiały marketingowe firmowe projektują spójną tożsamość przy użyciu tego samego schematu czcionek, schematu kolorów i zestawu informacji służbowych dla wszystkich publikacji.

3-częściowa broszura utworzona przy użyciu programu Microsoft Publisher

Co chcesz zrobić?

Wybieranie projektu broszury

Zamienianie tekstu zastępczego

Zamienianie obrazów symboli zastępczych

Kończenie broszury

Wybieranie projektu broszury

Podczas tworzenia broszury możesz określić odpowiednie opcje, takie jak panel adresu klienta, zestaw informacji służbowych, schemat czcionek i formularz.

  1. Uruchom program Publisher.

  2. Znajdź i wybierz projekt broszury, który chcesz uzyskać, wyszukując lub klikając kategorię broszury .

  3. W obszarze schemat kolorówwybierz odpowiedni schemat kolorów.

  4. W obszarze schemat czcionekwybierz odpowiedni schemat czcionek.

  5. W obszarze informacje służbowewybierz odpowiedni zestaw informacji służbowych lub Utwórz nowy zestaw informacji służbowych.

  6. W obszarze rozmiar stronywybierz pozycję 3-panelowy lub 4-panelowy.

  7. Zaznacz lub wyczyść pole wyboru Dołącz adres klienta, w zależności od tego, czy planujesz wysyłanie broszury do klientów.

    Po wybraniu tej opcji program Publisher Wstawia pole tekstowe adres, pole tekstowe adres zwrotny oraz pole tekstowe Nazwa firmy w jednym z paneli.

  8. W obszarze formularzwybierz typ formularza odpowiedzi, który chcesz dodać, lub pozycję Brak.

  9. Kliknij przycisk Utwórz.

Opcje zmiany broszury

Po zapisaniu publikacji możesz zmienić opcje publikacji. Na karcie Projekt strony kliknij pozycję Zmień szablon.

Aby użyć innego zestawu informacji służbowych, na karcie Wstawianie kliknij pozycję informacje służbowe, a następnie wybierz odpowiedni zestaw.

Początek strony

Zamienianie tekstu zastępczego

Kliknij tekst zastępczy, a następnie wpisz nowy tekst.

Uwagi: 

  • Jeśli już utworzono zestaw informacji służbowych, informacje kontaktowe i logo firmy automatycznie zamienią część tekstu zastępczego.

  • W większości przypadków rozmiar tekstu jest automatycznie dopasowywany do rozmiaru pola tekstowego.

Zmienianie rozmiaru tekstu w polach tekstowych

W większości przypadków rozmiar tekstu jest automatycznie zmieniany w celu dopasowania do pola tekstowego zastępczego. Można jednak ręcznie dostosować rozmiar tekstu.

  1. Kliknij pole tekstowe.

  2. Na karcie Formatowanie w obszarze Narzędzia pól tekstowych kliknij pozycję Dopasuj tekst, a następnie kliknij pozycję nie stosuj autodopasowania.

  3. Zaznacz tekst, a następnie wybierz nowy rozmiar z listy rozmiar czcionki w grupie czcionka .

Początek strony

Zamienianie obrazów symboli zastępczych

  1. Kliknij prawym przyciskiem myszy obraz symbolu zastępczego, wskaż polecenie Zmień obraz, kliknij polecenie Zmień obraz, a następnie kliknij źródło nowego obrazu.

  2. Znajdź obraz, który chcesz wstawić do publikacji, a następnie kliknij dwukrotnie obraz. Program Publisher automatycznie dopasowuje rozmiar obrazu do rozmiaru.

  3. Powtarzaj te czynności, jeśli chodzi o pozostałe obrazy w publikacji.

Uwaga: Jeśli nie widzisz pola Zmień obraz, obraz może być zgrupowany z innymi obiektami. Kliknij prawym przyciskiem myszy obraz, w menu skrótów kliknij polecenie Rozgrupuj , a następnie ponownie kliknij obraz prawym przyciskiem myszy, aby był zaznaczony tylko obraz, a następnie wskaż polecenie Zmień obraz.

Początek strony

Kończenie broszury

  1. Gdy Broszura wygląda tak, jak chcesz, Zapisz plik, klikając pozycję plik _GT_ Zapisz jako.

  2. Jeśli planujesz wysłać broszurę do klientów, przygotuj ją do drukowania przy użyciu funkcji korespondencji seryjnej, aby dodać adresy do kopii broszury.

  3. Drukowanie broszur. Aby uzyskać więcej informacji na temat drukowania dwustronnego, zobacz Drukowanie na obu stronach arkusza papieru (dupleks).

Początek strony

Co chcesz zrobić?

Wybieranie projektu broszury

Zamienianie tekstu zastępczego

Zamienianie obrazów symboli zastępczych

Kończenie broszury

Wybieranie projektu broszury

Podczas tworzenia broszury możesz określić odpowiednie opcje, takie jak panel adresu klienta, zestaw informacji służbowych, schemat czcionek i formularz.

  1. Uruchom program Publisher.

  2. W obszarze Typy publikacjikliknij pozycję broszury.

  3. W wykazie broszury kliknij odpowiedni projekt.

  4. W obszarze schemat kolorówwybierz odpowiedni schemat kolorów.

  5. W obszarze schemat czcionekwybierz odpowiedni schemat czcionek.

  6. W obszarze informacje służbowewybierz odpowiedni zestaw informacji służbowych lub Utwórz nowy zestaw informacji służbowych.

  7. W obszarze rozmiar stronywybierz pozycję 3-panelowy lub 4-panelowy.

  8. Zaznacz lub wyczyść pole wyboru Dołącz adres klienta, w zależności od tego, czy planujesz wysyłanie broszury do klientów.

    Po wybraniu tej opcji program Publisher Wstawia pole tekstowe adres, pole tekstowe adres zwrotny oraz pole tekstowe Nazwa firmy w jednym z paneli.

  9. W obszarze formularzwybierz typ formularza odpowiedzi, który chcesz dodać, lub pozycję Brak.

  10. Kliknij przycisk Utwórz.

Początek strony

Opcje zmiany broszury

Po zapisaniu publikacji możesz zmienić opcje publikacji. Kliknij pozycję Zmień szablon w okienku zadań Formatowanie publikacji , a następnie zmień opcje w oknie dialogowym Zmienianie szablonu .

Jeśli zmienisz broszurę z czterech paneli na broszurę z trzema panelami, dodatkowa zawartość zostanie umieszczona w okienku zadań zawartość dodatkowa . Aby uzyskać więcej informacji na temat okienka zadań zawartość dodatkowa , zobacz Zmienianie jednego typu publikacji na inny.

Aby użyć innego zestawu informacji służbowych, kliknij pozycję informacje służbowe w menu Edycja , a następnie wybierz odpowiedni zestaw.

Początek strony

Zamienianie tekstu zastępczego

Kliknij tekst zastępczy, a następnie wpisz nowy tekst.

Uwagi: 

  • Jeśli już utworzono zestaw informacji służbowych, informacje kontaktowe i logo firmy automatycznie zamienią część tekstu zastępczego.

  • W większości przypadków rozmiar tekstu jest automatycznie dopasowywany do rozmiaru pola tekstowego.

Zmienianie rozmiaru tekstu w polach tekstowych

W większości przypadków rozmiar tekstu jest automatycznie zmieniany w celu dopasowania do pola tekstowego zastępczego. Można jednak ręcznie dostosować rozmiar tekstu.

  1. Kliknij pole tekstowe.

  2. W menu Format wskaż polecenie Autodopasowanie tekstu, a następnie kliknij polecenie Nie stosuj autodopasowania.

  3. Zaznacz tekst, a następnie wybierz nowy rozmiar na liście rozmiar czcionki na pasku narzędzi Formatowanie .

Początek strony

Zamienianie obrazów symboli zastępczych

  1. Kliknij prawym przyciskiem myszy obraz zastępczy, kliknij polecenie Zmień obraz, a następnie kliknij źródło nowego obrazu.

    Uwaga: Jeśli wybierzesz pozycję clipart, zostanie otwarte okienko zadań Clipart.

    1. Znajdź obraz, który chcesz wstawić do publikacji, a następnie kliknij dwukrotnie obraz. Program Publisher automatycznie dopasowuje rozmiar obrazu do rozmiaru.

  2. Powtarzaj te czynności, jeśli chodzi o pozostałe obrazy w publikacji.

Uwaga: Jeśli nie widzisz pola Zmień obraz, obraz może być zgrupowany z innymi obiektami. Kliknij prawym przyciskiem myszy obraz, w menu skrótów kliknij polecenie Rozgrupuj , a następnie ponownie kliknij obraz prawym przyciskiem myszy, aby był zaznaczony tylko obraz, a następnie wskaż polecenie Zmień obraz.

Początek strony

Kończenie broszury

  1. Gdy Broszura wygląda tak, jak chcesz, Zapisz plik, klikając polecenie Zapisz jako w menu plik .

  2. Jeśli planujesz wysłać broszurę do klientów, przygotuj ją do drukowania przy użyciu funkcji korespondencji seryjnej, aby dodać adresy do kopii broszury. Aby uzyskać więcej informacji na temat korzystania z funkcji korespondencji seryjnej, zobacz Tworzeniekorespondencji seryjnej.

  3. Drukowanie broszur. Aby uzyskać więcej informacji na temat drukowania dwustronnego, zobacz Drukowanie na obu stronach arkusza papieru (dupleks).

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×