Tworzenie własnych wizytówek w programie Publisher

Program Publisher umożliwia łatwe tworzenie efektownych wizytówek przy użyciu własnego projektu lub jednego z projektów dostępnych w programie Publisher. Korzystając ze schematów kolorów oraz czcionek, można dobrać kolory i czcionki kojarzone z wizerunkiem firmy. Można dodatkowo dostosowywać tworzone wizytówki do konkretnych segmentów rynku lub regionów oraz w miarę rozwoju firmy uwzględniać nazwiska oraz stanowiska nowych pracowników.

Co chcesz zrobić?

Projektowanie wizytówki

Tworzenie wizytówki

Drukowanie wizytówek na drukarce biurowej

Korzystanie z utworzonych wizytówek

Projektowanie wizytówki

W fazie początkowej projektowania wizytówki warto wybrać planowaną metodę drukowania — na przykład z zastosowaniem koloru dodatkowego lub kolorów rozbarwianych w przypadku wydruku publikacji w punkcie usług poligraficznych — aby przygotować się odpowiednio na wszelkie zagadnienia związane z wydrukiem mogące wpłynąć na decyzje podejmowane w fazie projektu. W zależności od potrzeb wizytówki zaprojektowane w programie Publisher można drukować na drukarce biurowej lub wysłać do komercyjnego punktu usług poligraficznych:

  • Wydruk projektu w drukarni komercyjnej to dobre rozwiązanie, jeśli potrzebne jest dokładne odzwierciedlenie określonego koloru, duża liczba wizytówek lub precyzyjne wyrównanie i zagięcia. Komercyjne drukarnie dysponują zaawansowanym sprzętem i szeroką ofertą papierów, farb, lakierów i innych opcji. Linki do dodatkowych informacji o drukowaniu pliku w drukarni komercyjnej można znaleźć w sekcji Zobacz też.

  • Znakomite rezultaty można również uzyskać, stosując drukarkę biurową. Korzystanie z drukarki biurowej pozwala elastycznie modyfikować wizytówki w dowolnej chwili zgodnie z aktualnymi potrzebami. W większości sklepów z materiałami biurowymi można kupić wstępnie nacinane arkusze przeznaczone na wizytówki, dostępne w bogatym zakresie kolorów i papierów specjalnych ze wstępnie nadrukowanymi wzorami.

Bez względu na wybraną metodę wydruku wizytówek powinny się na nich znaleźć następujące podstawowe elementy:

  • Nazwa i logo firmy

  • Imię i nazwisko oraz stanowisko

  • Adres korespondencyjny oraz numery telefonu i faksu

  • Adres e-mail

  • Adres witryny internetowej (URL)

Początek strony

Tworzenie wizytówki

Opracowywanie wizytówki można łatwo rozpocząć od wybrania jednego z projektów dołączonych do programu Publisher.

Tworzenie jednostronnej wizytówki

  1. Kliknij pozycję Plik > Nowy i wybierz pozycję Wbudowane, aby skorzystać z jednego z szablonów zainstalowanych w programie Publisher.

    Zrzut ekranu przedstawiający kategorie wbudowanych szablonów w programie Publisher.

  2. W katalogu Wizytówki w obszarze Zainstalowane szablony kliknij odpowiedni projekt

    Uwaga : Jeśli planujesz wydruk wizytówek na produkcie konkretnego producenta, przejdź do sekcji odpowiadającej temu producentowi i kliknij produkt, który zostanie zastosowany. Jeśli odpowiedniego produktu brakuje na liście, postępuj według poniższej procedury.

  3. W obszarze Dostosowywanie wykonaj następujące czynności:

    • Wybierz schemat kolorów oraz schemat czcionek.

    • Kliknij menu rozwijane w obszarze Informacje służbowe, a następnie pozycję Utwórz nowy…, aby automatycznie wypełnić każdą wizytówkę tymi samymi informacjami.

    • W polach okna dialogowego Tworzenie nowego zestawu informacji służbowych wprowadź odpowiednie informacje — również w polu Nazwa zestawu informacji służbowych.

      Zrzut ekranu przedstawiający okno dialogowe Tworzenie nowego zestawu informacji służbowych.

    • Jeśli masz Logo, kliknij pozycjęDodaj logo.

    • Kliknij przycisk Zapisz.

  4. W obszarze Opcje wykonaj poniższe czynności:

    • W obszarze Orientacja kliknij pozycję Pozioma lub Pionowa.

    • Jeśli chcesz uwzględnić logo, zaznacz pole Dołącz logo.

    • Kliknij przycisk Utwórz.

    Porada : Korzystasz z programu Publisher 2007 lub Publisher 2010? W okienku zadań Typy publikacji kliknij pozycję Wizytówki, a następnie w katalogu Wizytówki kliknij odpowiedni projekt. Wybierz opcje, które chcesz zastosować, takie jak schemat kolorów, zestaw informacji służbowych oraz orientację pionową lub poziomą. Następnie kliknij przycisk Utwórz.

Przygotowywanie wizytówek dostosowanych do produktu określonego producenta

W przypadku zakupu arkuszy wizytówek określonego producenta można za pomocą programu Publisher przygotować własną wizytówkę w taki sposób, aby po wydrukowaniu jej wymiary odpowiadały wymiarom wyznaczonym na zakupionych arkuszach.

  1. Na karcie Projekt strony kliknij pozycję Rozmiar, a następnie kliknij pozycję Więcej wstępnie ustawionych rozmiarów stron.

    Zrzut ekranu przedstawiający opcję Więcej wstępnie ustawionych rozmiarów stron na karcie Projekt strony w programie Publisher.

  2. W oknie dialogowym Wstępnie ustawione rozmiary stron przewiń listę w dół do sekcji Wizytówki, znajdź określonego producenta i kliknij jego nazwę.

    Uwaga : Jeśli nie możesz odnaleźć określonego producenta lub produktu, dokładnie zmierz rozmiar wizytówki, na której chcesz drukować, pamiętając o tym, żeby nie uwzględniać obszaru wizytówki, na którym drukowanie nie będzie wykonane. Kliknij kategorię Niestandardowy rozmiar strony, a następnie wpisz wymiary wizytówki w oknie dialogowym Niestandardowy rozmiar strony. Aby uzyskać więcej informacji na temat określania niestandardowego rozmiaru strony, zobacz Niestandardowy rozmiar strony, okno dialogowe.

    Porada : Korzystasz z programu Publisher 2007 lub Publisher 2010? W okienku zadań Formatowanie publikacji w obszarze Wizytówka — opcje kliknij przycisk Zmień rozmiar strony. W oknie dialogowym Ustawienia strony przewiń listę w dół do sekcji Wizytówki, znajdź określonego producenta i kliknij jego nazwę.

  3. Kliknij określony rozmiar strony, który ma być zastosowany, a następnie kliknij przycisk OK.

  4. Przed wydrukowaniem wizytówek na zakupionych arkuszach można wykonać wydruki próbne na zwykłych arkuszach, aby sprawdzić, czy wizytówki są drukowane zgodnie z oczekiwaniami.

Dodawanie tekstu

  • Aby w miejsce tekstu zastępczego wpisać własny, kliknij tekst zastępczy i rozpocznij wpisywanie.

Uwaga : Jeśli informacje kontaktowe firmy zostały zapisane w zestawie informacji służbowych, który został wybrany, zostaną one automatycznie umieszczone na wizytówce. Aby edytować informacje kontaktowe firmy lub zastąpić je innym zestawem informacji służbowych, kliknij polecenie Informacje służbowe w menu Edycja. Linki do dodatkowych informacji o zestawach informacji służbowych można znaleźć w sekcji Zobacz też.

Zmienianie rozmiaru tekstu

W większości przypadków rozmiar czcionki jest automatycznie dopasowywany tak, aby tekst zmieścił się w polu tekstu zastępczego. Jednak można ręcznie dopasować rozmiar czcionki.

  1. Kliknij pole tekstowe.

  2. Na karcie Formatowanie w obszarze Narzędzia pól tekstowych wskaż pozycję Dopasowanie tekstu, a następnie kliknij opcję Nie stosuj autodopasowania.

  3. Zaznacz tekst, a następnie wybierz nowy rozmiar czcionki z listy rozwijanej Rozmiar czcionki na karcie Formatowanie w obszarze Narzędzia pól tekstowych.

Porada : Korzystasz z programu Publisher 2007 lub Publisher 2010? W menu Format wskaż polecenie Autodopasowanie tekstu, a następnie kliknij polecenie Nie stosuj autodopasowania. Zaznacz tekst, a następnie wybierz nowy rozmiar czcionki z listy Rozmiar czcionki na pasku narzędzi.

Zastępowanie symbolu zastępczego logo własnym logo

  1. Kliknij symbol zastępczy logo, zatrzymaj wskaźnik, a następnie kliknij obraz zastępczy ponownie, aby wyświetlić pasek narzędzi Wstawianie obrazu.

  2. W oknie dialogowym Wstawianie obrazu przejdź do lokalizacji zawierającej obraz logo, który ma być wstawiony do publikacji, i kliknij dwukrotnie obraz. Program Publisher automatycznie dopasuje rozmiar obrazu.

Uwaga : Jeśli logo zostało dołączone do zestawu informacji służbowych, który został wybrany, zostanie ono automatycznie dodane do nowej publikacji.

Porada : Korzystasz z programu Publisher 2007 lub Publisher 2010? Kliknij symbol zastępczy logo, zatrzymaj wskaźnik, a następnie kliknij obraz zastępczy ponownie, aby wyświetlić pasek narzędzi Obraz. Na pasku narzędzi Obraz kliknij pozycję Wstaw obraz Obraz przycisku . W oknie dialogowym Wstawianie obrazu przejdź do lokalizacji zawierającej obraz logo, który ma być wstawiony do publikacji, i kliknij dwukrotnie obraz. Program Publisher automatycznie dopasuje rozmiar obrazu.

Tworzenie dwustronnej wizytówki

Odwrotna strona wizytówki nadaje się idealnie do zamieszczenia informacji ułatwiających klientom prowadzenie interesów z firmą. Można tam umieścić następujące elementy:

  • Mapa wskazująca lokalizację firmy

  • Wskazówki dotyczące dojazdu

  • Kupon rabatowy

  • Specjalny rabat za polecenie firmy

  • Motto firmy

  • Lista produktów

  • Tłumaczenie pierwszej strony na inny język

Dodawanie informacji na odwrocie wizytówki

  1. Wykonaj opisane kroki związane z tworzeniem jednostronnej wizytówki.

  2. W okienku nawigacji Strony kliknij prawym przyciskiem myszy istniejącą stronę i wybierz polecenie Wstaw stronę.

    Opcja Wstaw stronę w okienku nawigacji Strony w programie Publisher.

    Porada : Korzystasz z programu Publisher 2007 lub Publisher 2010? W menu Wstaw kliknij polecenie Strona.

  3. W oknie dialogowym Wstawianie strony kliknij opcję Po bieżącej stronie, a następnie zaznacz inne odpowiednie opcje.

    Jeśli na przykład na odwrocie wizytówki ma być umieszczone motto firmy, możesz kliknąć opcję Utwórz jedno pole tekstowe na każdej stronie. Jeśli na odwrocie wizytówki ma być umieszczone tłumaczenie na inny język, możesz kliknąć opcję Duplikuj wszystkie obiekty na stronie. Dzięki temu wszystkie kolory, obiekty graficzne oraz elementy tekstowe będą dostępne również na odwrocie wizytówki.

  4. Dodaj tekst, obrazy i inne informacje, które mają być widoczne na odwrocie wizytówki.

  5. Jeżeli odwrotna strona wizytówki wygląda tak, jak chcesz, zapisz plik.

Czynności sprawdzające przed drukowaniem dwustronnych wizytówek

Jeśli zamierzasz drukować dwustronne wizytówki na drukarce biurowej, przetestuj przygotowany projekt najpierw na zwykłym papierze, z następujących względów:

  • W drukarkach biurowych często dwustronne dokumenty nie są wyrównywane precyzyjnie. Dotyczy to szczególnie drukarek nieobsługujących wydruku dwustronnego, w których trzeba ręcznie podawać papier, aby wydrukować odwrotną stronę.

  • Aby prawidłowo wydrukować wizytówki w kolejności stron od początku do końca, marginesy układu arkusza wizytówek muszą być równe (jest to domyślne ustawienie układu po 10 kopii na arkusz). W przypadku zmiany ustawień marginesów lub odstępów między kopiami bądź modyfikacji ustawienia Kopii na arkusz trudniej będzie wyrównać pierwsze strony z odwrotnymi stronami drukowanych wizytówek.

Początek strony

Drukowanie wizytówek na drukarce biurowej

  1. Otwórz dokument wizytówki, który chcesz wydrukować.

  2. Załaduj do drukarki papier, na którym chcesz wydrukować arkusz testowy.

  3. Kliknij pozycję Plik > Drukuj.

  4. W obszarze Drukarka wybierz drukarkę, na której zamierzasz drukować.

  5. W obszarze Ustawienia przejdź do obszaru Strony i zaznacz opcję Jedna strona na arkusz lub Wiele kopii na arkusz.

    Ważne : W przypadku uprzedniego wybrania rozmiaru strony dla produktu określonego producenta opcje dotyczące tego produktu będą już ustawione.

    Porada : Korzystasz z programu Publisher 2007 lub Publisher 2010? W menu Plik kliknij polecenie Drukuj. Na karcie Ustawienia publikacji i papieru wybierz drukarkę, na której chcesz drukować. W obszarze Opcje drukowania kliknij opcję Jedna strona na arkusz lub Wiele kopii na arkusz. W oknie Podgląd kliknij opcję Pokaż sposób wstawiania papieru, a następnie kliknij polecenie Uruchom Kreatora ustawień drukowania dwustronnego. Na podstawie informacji uzyskanych o drukarce ten kreator pomaga określić, w jaki sposób należy wkładać papier w celu próbnego wydruku publikacji. Jest to pomocne nawet w przypadku drukowania jednej strony publikacji.

  6. Kliknij przycisk Drukuj, aby wydrukować arkusz testowy, a następnie na jego podstawie wprowadź konieczne zmiany.

  7. Załaduj do drukarki papier lub arkusze wizytówek określonego producenta, na których chcesz drukować.

Uwaga : 

  • W programie Publisher zostaną automatycznie wprowadzone ustawienia umożliwiające prawidłowy wydruk wizytówek bez względu na zastosowaną orientację: poziomą lub pionową.

  • Jeśli nie zmieniono rozmiaru wizytówki ani nie wybrano konkretnego produktu producenta, w programie Publisher są stosowane ustawienia domyślne odpowiadające rozmiarowi standardowej wizytówki, czyli 2 cale x 3,5 cala.

Zmienianie liczby kopii drukowanych na każdym arkuszu

Aby zmienić liczbę kopii drukowanych na każdym arkuszu, wykonaj następujące czynności:

  1. Kliknij pozycję Plik > Drukuj.

  2. W obszarze Strony zaznacz opcję Jedna strona na arkusz lub Wiele kopii na arkusz.

    W przypadku wybrania opcji Wiele kopii na arkusz można zmienić tę liczbę kopii na arkusz przez zmianę ustawienia Kopie każdej strony.

Porada : Korzystasz z programu Publisher 2007 lub Publisher 2010? W menu Plik kliknij polecenie Drukuj, a następnie kliknij kartę Ustawienia publikacji i papieru. Zaznacz opcję Jedna strona na arkusz lub Wiele kopii na arkusz. W przypadku wybrania opcji Wiele kopii na arkusz można zmienić tę liczbę kopii na arkusz przez zmianę ustawień marginesów i odstępów w obszarze Więcej opcji drukowania.

Początek strony

Korzystanie z utworzonych wizytówek

Sukces działań marketingowych polega na przekazaniu potencjalnym klientom odpowiedniego wizerunku firmy — a następnie pielęgnowaniu relacji po nawiązaniu pierwszego kontaktu. Wizytówki to podstawowe narzędzie stosowane w tych działaniach. Oprócz pełnienia roli poręcznego przypomnienia informacji kontaktowych firmy wizytówka stanowi metodę prezentacji firmy oraz uwypuklenia jej pożądanego wizerunku. Jest ona również nieoceniona w budowaniu i wspieraniu marketingu odbywającego się metodą „z ust do ust”.

Jednak nie przyniesie ona żadnego pożytku, leżąc w biurku — należy puścić ją w obieg!

  • Wręczaj wizytówki klientom przy każdym spotkaniu z nimi, nie tylko za pierwszym razem.

  • Rozdawaj wizytówki każdej osobie w danej grupie, a nie tylko szefowi.

  • Wręczaj dwie wizytówki, a nie jedną. Poproś odbiorcę o przekazanie dodatkowej wizytówki innej osobie.

  • Dołączaj po dwie wizytówki do każdego listu, karty urodzinowej lub świątecznej oraz do przesyłanych podziękowań.

  • Dołączaj po dwie wizytówki do każdego zestawu materiałów informacyjnych.

Początek strony

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×