Tworzenie terminu

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Rozpocznij pracę od dodania nowego terminu lub spotkania. Jedyna różnica polega na tym, że w spotkaniu uczestniczą inne osoby.

Tworzenie terminu

To dopiero początek kursu, zacznij więc od czegoś prostego i dodaj nowy termin. Kliknij miejsce, w którym chcesz dodać termin w kalendarzu, a następnie na wstążce kliknij pozycję NARZĘDZIA GŁÓWNE > Nowy termin.

Chcesz wiedzieć więcej?

Dodawanie dni wolnych do kalendarza

Drukowanie kalendarza z informacjami o terminach i spotkaniach

Udostępnianie kalendarza programu Outlook innym osobom

Za pomocą programu Outlook 2013 mogę zarządzać w czasie rzeczywistym

złożonymi kalendarzami będącymi w interakcji z harmonogramami wielu osób.

Mogę też ograniczyć się do podstawowych czynności i tworzyć dowolne elementy, których potrzebuję.

Na tym kursie skupię się na używaniu kalendarza w celach biznesowych,

ale informacje, które przedstawię, są przydatne w dowolnym innym celu, na przykład do planowania czasu osobistego.

Rozpocznę od dodania nowego elementu: nowego terminu lub nowego spotkania.

Jedyna różnica polega na tym, że w spotkaniu uczestniczą inne osoby.

To dopiero początek kursu, zacznę więc od czegoś prostego i dodam nowy termin.

Kliknij miejsce, w którym chcę dodać termin, a następnie kliknę odpowiednią pozycję.

Wpiszę temat i lokalizację. Spotkanie mogę zdefiniować w całkiem dowolny sposób.

W tym przypadku po prostu zarezerwuję czas na wykonanie pewnych prac w biurze.

Dzięki kalendarzowi tego typu mogę zachować dobrą organizację pracy.

W tym obszarze jest pokazany czas wybrany w kalendarzu, ale w razie potrzeby mogę go zmienić.

Poniżej mogę dodać więcej szczegółów.

Ponieważ jestem jedyną osobą, która będzie korzystać z tego terminu, mogę w nim dodać, cokolwiek zechcę.

Kliknę kartę Wstawianie, kliknę pozycję Dołącz plik, a

następnie dołączę plik programu PowerPoint, nad którym popracuję.

Termin jest gotowy. Dodam jednak jeszcze kilka opcji.

Z listy rozwijanej Pokaż jako mogę wybrać sposób wyświetlania mojego czasu innym osobom.

Jest to przydatna funkcja w przypadku udostępniania kalendarza.

Udostępnianiem zajmę się innym razem.

Teraz zachowam wybór domyślny — Zajęty —

aby każda osoba, która zobaczy ten wpis, wiedziała, że nie chcę, aby mi przeszkadzano.

Następnie mogę ustawić przypomnienie.

Jeśli nie wprowadzę żadnej zmiany, otrzymam komunikat przypomnienia

15 minut przed godziną rozpoczęcia. Zmienię to ustawienie na 1 godzinę.

Na koniec oznaczę termin kolorami, dodając kategorię.

Nie muszę tego robić, ale może to być pomocne w przypadku bardzo napiętego harmonogramu.

Dodałem kilka własnych kategorii.

Teraz mogę szybko odszukać godziny zarezerwowane na pracę w pojedynkę.

Po ukończeniu wszystkich czynności kliknę pozycję Zapisz i zamknij.

Oto ten termin. W razie potrzeby zmiany czasu trwania mogę go zaznaczyć i przeciągnąć dolne obramowanie.

Mogę też przeciągnąć go w całości w celu przeniesienia go na inny dzień i godzinę.

Godzinę przed czasem rozpoczęcia terminu otrzymam komunikat przypomnienia.

Mogę odrzucić to przypomnienie lub je odłożyć, aby ponownie otrzymać przypomnienie 5 minut przed rozpoczęciem.

W kalendarzu mogę przeczytać temat i niekiedy lokalizację oraz niektóre szczegóły —

w zależności od wielkości wpisu terminu.

Aby wyświetlić więcej szczegółów, umieszczę wskaźnik myszy na elemencie w celu uzyskania szybkiego podglądu.

Aby wyświetlić lub zmienić opcje,

kliknę prawym przyciskiem myszy element lub kliknę go i na karcie Narzędzia kalendarza na wstążce użyję karty Termin.

Aby edytować element, kliknę go dwukrotnie, wprowadzę zmiany, a następnie kliknę pozycję Zapisz i zamknij.

Inną czynnością, którą czasami trzeba wykonać, jest wydrukowanie terminu.

Mając otwarty element, kliknę kartę Plik, a następnie kliknę pozycję Drukuj.

Aby sprawdzić, jak termin będzie wyglądać na wydruku, wyświetlę podgląd wydruku i kliknę pozycję Drukuj.

Teraz znamy podstawowe czynności z zakresu tworzenia i wyświetlania terminów.

W następnej części przejdę do szczegółów zmieniania widoków kalendarza.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×