Tworzenie schematu blokowego w pakiecie Office dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Schematy blokowe umożliwia pokazywanie przebieg procesu. Podstawowe schematy blokowe można łatwo tworzyć i kształty są proste i wizualne, są łatwe do zrozumienia.

Wykonaj poniższe czynności, aby utworzyć schemat blokowy.

  1. Na karcie Wstawianie kliknij przycisk Kształty.

    Kształty w programie PowerPoint dla komputerów Mac
  2. Aby wybrać kształt, wskaż go w celu wyświetlenia etykietki ekranowej i nazwy kształtu. Na przykład:

    • Prostokąt jest kształtem typu proces, używanym w przypadku głównych kroków w procesie.

    • Romb jest kształtem dotyczącym decyzji, używanym do przedstawiania punktów decyzyjnych w procesie.

    • Wydłużona elipsa jest kształtem typu element końcowy, używanym do rozpoczynania i kończenia procesu.

    Zawsze należy stosować kształt odpowiedni do osiągnięcia wybranego celu.

    Schemat blokowy w programie PowerPoint dla komputerów Mac

  3. Gdy wszystko będzie już gotowe, kliknij kształt i przeciągnij krzyżyk, aby narysować go w pliku.

    Przed połączeniem kształtów upewnij się, że ich punkty centralne są wyrównane. Naciśnij klawisz Shift, aby zaznaczyć kształty, a następnie na karcie Formatowanie kształtu kliknij pozycję Wyrównaj i wybierz jedną z opcji.

    Pozycja Wyrównaj w programie PowerPoint dla komputerów Mac
  4. Następnie skorzystaj z galerii Linie, aby wybrać łączniki między kształtami.

    Linie w programie PowerPoint dla komputerów Mac

Zobacz też

Wybieranie grafiki SmartArt

Tworzenie schematu organizacyjnego przy użyciu grafiki SmartArt w pakiecie Office 2016 dla komputerów Mac

Korzystając z grafiki SmartArt w programie Excel, PowerPoint lub Word, możesz utworzyć schemat blokowy i umieścić go w arkuszu, prezentacji lub dokumencie.

Którego programu pakietu Office używasz?

Program Excel

Program PowerPoint

Program Word

Excel

Wykonaj dowolną z następujących czynności:

Dodawanie kształtu

  1. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  2. Kliknij przycisk Kształty  Karta Kształty , a następnie w menu podręcznym kliknij polecenie Wszystkie kształty.

  3. Kliknij kształt, który chcesz dodać.

  4. W dokumencie przeciągaj kursor do momentu uzyskania odpowiedniego rozmiaru.

    Porada : Aby zachować proporcje kształtu, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

Dodawanie łącznika liniowego między dwoma kształtami

  1. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  2. Kliknij przycisk Kształty  Karta Kształty , a następnie w menu podręcznym kliknij polecenie Linie i łączniki.

  3. Kliknij wybrany styl linii.

  4. Przeciągnij, aby narysować linię łączącą jeden kształt do drugiego.

    Porady : 

    • Aby dołączyć łączniki do kształtów, co pozwoli przenosić je wraz z kształtem, narysuj łącznik od jednego czerwonego uchwytu do drugiego.

    • Aby narysować linię pod wstępnie ustawionym kątem, na przykład pionową lub poziomą, przytrzymaj naciśnięty klawisz SHIFT podczas rysowania linii.

Dodawanie tekstu do kształtu

  1. Zaznacz kształt.

  2. Wpisz odpowiedni tekst.

    Porada : Aby sformatować tekst kształtu, zaznacz tekst, a następnie na karcie Narzędzia główne wybierz odpowiednie opcje formatowania (na przykład czcionkę, kolor lub pogrubienie).

Dodawanie tekstu do łącznika liniowego

  1. W menu Wstaw kliknij polecenie Pole tekstowe.

  2. W dokumencie przeciągnij myszą, aby narysować pole tekstowe o odpowiedniej wielkości.

  3. Wpisz odpowiedni tekst.

PowerPoint

Wykonaj dowolną z następujących czynności:

Dodawanie kształtu

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Kształt, wskaż dowolny typ kształtu, a następnie kliknij wybrany kształt.

    Karta Narzędzia główne, grupa Wstawianie

  2. W dokumencie przeciągaj kursor do momentu uzyskania odpowiedniego rozmiaru.

    Porada : Aby zachować proporcje kształtu, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

Dodawanie łącznika liniowego między dwoma kształtami

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij przycisk Kształt, wskaż pozycję Linie i łączniki, a następnie kliknij odpowiedni styl linii.

    Karta Narzędzia główne, grupa Wstawianie

  2. Przeciągnij, aby narysować linię łączącą jeden kształt z drugim.

    Porady : 

    • Aby dołączyć łączniki do kształtów, co pozwoli przenosić je wraz z kształtem, narysuj łącznik od jednego czerwonego uchwytu do drugiego.

    • Aby narysować linię pod wstępnie ustawionym kątem, na przykład pionową lub poziomą, przytrzymaj naciśnięty klawisz SHIFT podczas rysowania linii.

Dodawanie tekstu do kształtu

  1. Zaznacz kształt.

  2. Wpisz odpowiedni tekst.

    Porada : Aby sformatować tekst kształtu, zaznacz tekst, a następnie na karcie Narzędzia główne wybierz odpowiednie opcje formatowania (na przykład czcionkę, kolor lub pogrubienie).

Dodawanie tekstu do łącznika liniowego

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij przycisk Tekst, a następnie kliknij pozycję Pole tekstowe.

  2. W dokumencie przeciągnij myszą, aby narysować pole tekstowe o odpowiedniej wielkości.

  3. Wpisz odpowiedni tekst.

Word

Wykonaj dowolną z następujących czynności:

Dodawanie kształtu

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Kształt, wskaż dowolny typ kształtu, a następnie kliknij wybrany kształt.

    Karta Narzędzia główne w programie Word, grupa Wstawianie

  2. W dokumencie przeciągaj kursor do momentu uzyskania odpowiedniego rozmiaru.

    Porada : Aby zachować proporcje kształtu, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

Dodawanie łącznika liniowego między dwoma kształtami

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij przycisk Kształt, wskaż pozycję Linie i łączniki, a następnie kliknij odpowiedni styl linii.

    Karta Narzędzia główne w programie Word, grupa Wstawianie

  2. Przeciągnij, aby narysować linię łączącą jeden kształt z drugim.

    Porady : 

    • Aby dołączyć łączniki do kształtów, dzięki czemu można je będzie przenosić wraz z kształtem, możesz je pogrupować. Najpierw zaznacz kształty i łączniki. Kliknij fioletową kartę Formatowanie. W obszarze Rozmieszczanie kliknij przycisk Grupuj, a następnie kliknij pozycję Grupuj.

    • Aby narysować linię pod wstępnie ustawionym kątem, na przykład pionową lub poziomą, przytrzymaj naciśnięty klawisz SHIFT podczas rysowania linii.

Dodawanie tekstu do kształtu

  1. Zaznacz kształt.

  2. Wpisz odpowiedni tekst.

    Porada : Aby sformatować tekst kształtu, zaznacz tekst, a następnie na karcie Narzędzia główne wybierz odpowiednie opcje formatowania (na przykład czcionkę, kolor lub pogrubienie).

Dodawanie tekstu do łącznika liniowego

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij przycisk Pole tekstowe, a następnie kliknij pozycję Pole tekstowe.

  2. W dokumencie przeciągnij myszą, aby narysować pole tekstowe o odpowiedniej wielkości.

  3. Wpisz odpowiedni tekst.

Czy masz pytania dotyczące programu Word, na które nie ma tutaj odpowiedzi?

Zadaj pytanie w Społeczności programu Word Answers.

Pomoc w ulepszaniu programu Word

Masz sugestie dotyczące jak można poprawić programu Word? Jeśli tak, odwiedź stronę Możliwości programu Word i trafić!

Zobacz też

Dodawanie lub zmienianie kształtu

Tworzenie schematu organizacyjnego

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×