Tworzenie rozkładu pomieszczeń

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Szablon rozkładu pomieszczeń programu Microsoft Office Visio można rysować rozkłady poszczególnych pomieszczeń lub całych pięter usługi building―including struktury ścian, podstawowe elementy budynku i symbole elektryczne.

Oto przykład złożonym rozkład pomieszczeń.

"Rozkład pomieszczeń przedstawiający biura, klatki schodowe, windy"

Rozpoczynanie nowego rozkładu pomieszczeń

  1. Na liście Kategorie kliknij kategorię mapy i rozkłady pomieszczeń.

  2. Kliknij pozycję Rozkład pomieszczeń, a następnie kliknij pozycję Utwórz.

Tworzenie struktury ścian zewnętrznych

Używanie kształtów Pomieszczenie

  1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku jeden z kształtów pomieszczeń.

  2. Zmień rozmiar kształtu pomieszczenia, przeciągając uchwyty kontroli i zaznaczenia poszczególnych ścian.

Używanie kształtów Ściana

  1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty Ściana zewnętrzna.

  2. Kontynuuj narysować zewnętrznej za pomocą tych opcji:

    • Zmień rozmiary ścian, przeciągając punkt końcowy.

    • Kliknij prawym przyciskiem myszy kształt ściany, aby ustawić opcje.

    • Przeciągnij punkt końcowy jednej ściany do drugiej.

    Gdy ściany zostaną sklejone, punkty końcowe staną się wyróżnione. Przecięcia ścian są automatycznie czyszczone.

Tworzenie struktury ścian wewnętrznych

  1. Ze wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty ścian, umieszczając je wewnątrz struktury ścian zewnętrznych.

  2. Kontynuować rysowanie wewnętrznych za pomocą następujących opcji:

    • Zmień rozmiary ścian, przeciągając punkt końcowy.

    • Kliknij prawym przyciskiem myszy ścianę, aby ustawić opcje.

    • Przeciągnij punkt końcowy jednej ściany do drugiej.

Dodawanie drzwi i okien

  • Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na ściany kształty drzwi i okien.

Drzwi i okien są automatycznie obracane wyrównać i przyklej do niej. Ponadto uzyskiwanie grubość ściany i przechodzenie z wzornika ściany, gdy ich położenie.

Dodawanie innych elementów strukturalnych

  • Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty strukturalne, na przykład kolumny.

  • Z wzornika Podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

Dodawanie symboli elektrycznych i linii wymiarowych

Symbole elektryczne

  1. Z wzornika elektrycznych i telekomunikacyjnych przeciągnij na kształty ścian przełączniki ścian, gniazdek i inne urządzenia. Zwolnij przycisk myszy, gdy pojawi się kwadrat pogrubienie, co oznacza, że symbol jest przyklejony do ściany. Urządzenia są automatycznie obracane wyrównać i przyklej do niej

Linie wymiarowe do ścian

  1. Kliknij prawym przyciskiem myszy ścianę, a następnie wybierz polecenie Dodaj wymiar.

  2. Zmień położenie linii wymiarowych i tekstu, przeciągając uchwyt sterujący.

Jeśli zachodzi potrzeba zmiany rozmiaru ściany, po dodaniu wymiaru do niego, zaznacz kształt wymiar, wpisz wymiarów, a następnie kliknij poza kształtem wymiaru.

Wstawianie rozkładu pomieszczeń programu CAD

  1. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Rysunek programu CAD.

  2. W oknie dialogowym Wstawianie rysunku programu CAD zaznacz odpowiedni plik programu CAD i kliknij przycisk Otwórz.

  3. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

Po wstawieniu rysunku można zmienić jego rozmiar i skalę lub przesunąć go. Można również zablokować warstwę programu zawierającą rysunek programu CAD, aby nie został on przypadkiem zmieniony, gdy na wyższej warstwie zostanie utworzony nowy plan.

Rozpoczynanie nowego rozkładu pomieszczeń

  1. Kliknij kartę Plik.

  2. Kliknij przycisk Nowy, kliknij przycisk mapy i rozkłady pomieszczeń, a następnie w obszarze Dostępne szablony, kliknij szablon, którego chcesz użyć.

  3. Kliknij przycisk Utwórz.

Tworzenie struktury ścian zewnętrznych

Używanie kształtów Pomieszczenie

  1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku jeden z kształtów pomieszczeń.

  2. Zmień rozmiar kształtu pomieszczenia, przeciągając sterowania uchwyty Uchwyt sterujący i wybierania uchwyty Uchwyt zaznaczenia poszczególnych ścian.

Używanie kształtów Ściana

  1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty Ściana zewnętrzna.

  2. Kontynuuj narysować zewnętrznej za pomocą tych opcji:

    • Zmień rozmiary ścian, przeciągając punkt końcowy.

    • Przeciągnij punkt końcowy jednej ściany do drugiej.

    Gdy ściany zostaną sklejone, punkty końcowe staną się czerwone. Przecięcia ścian są automatycznie czyszczone.

Tworzenie struktury ścian wewnętrznych

  1. Ze wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty ścian, umieszczając je wewnątrz struktury ścian zewnętrznych.

  2. Kontynuować rysowanie wewnętrznych za pomocą następujących opcji:

    • Zmień rozmiary ścian, przeciągając punkt końcowy.

    • Przeciągnij punkt końcowy jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe staną się czerwone. Przecięcia ścian są automatycznie czyszczone.

Dodawanie drzwi i okien

  • Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na ściany kształty drzwi i okien.

Drzwi i okien są automatycznie obracane wyrównać i przyklej do niej. Ponadto uzyskiwanie grubość ściany i przechodzenie z wzornika ściany, gdy ich położenie.

Dodawanie innych elementów strukturalnych

  • Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty strukturalne, na przykład kolumny.

  • Z wzornika Podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

Dodawanie symboli elektrycznych i linii wymiarowych

Symbole elektryczne

  1. Z wzornika elektrycznych i telekomunikacyjnych przeciągnij na kształty ścian przełączniki ścian, gniazdek i inne urządzenia. Zwolnij przycisk myszy po wyświetleniu czerwonego kwadratu wyświetlania Czerwona ramka pokazująca obraz przyklejonego punktu połączenia , co oznacza, że symbol jest przyklejony do ściany. Urządzenia są automatycznie obracane wyrównać i przyklej do niej.

    Możesz też przeciągnąć kształty osprzętu sufitowego, takie jak Wentylator sufitowy.

Linie wymiarowe do ścian

  1. Kliknij prawym przyciskiem myszy ścianę, a następnie wybierz polecenie Dodaj wymiar.

  2. Zmień położenie linii wymiarowych i tekstu, przeciągając uchwyt sterujący.

Jeśli zachodzi potrzeba zmiany rozmiaru ściany, po dodaniu wymiaru do niego, zaznacz kształt wymiar, wpisz wymiarów, a następnie kliknij poza kształtem wymiaru.

Wstawianie rozkładu pomieszczeń programu CAD

  1. Kliknij kartę Plik.

  2. Kliknij przycisk Nowy, kliknij przycisk mapy i rozkłady pomieszczeń, a następnie w obszarze Dostępne szablony, kliknij szablon, którego chcesz użyć.

  3. Kliknij przycisk Utwórz.

  4. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Rysunek programu CAD.

  5. W oknie dialogowym Wstawianie rysunku programu CAD zaznacz odpowiedni plik programu CAD i kliknij przycisk Otwórz.

  6. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

Po wstawieniu rysunku można zmienić jego rozmiar i skalę lub przesunąć go. Można również zablokować warstwę programu zawierającą rysunek programu CAD, aby nie został on przypadkiem zmieniony, gdy na wyższej warstwie zostanie utworzony nowy plan.

Kopiowanie istniejącego rozkładu pomieszczeń programu Visio do nowego rysunku

  1. Kliknij kartę Plik.

  2. Kliknij przycisk Nowy, kliknij przycisk mapy i rozkłady pomieszczeń, a następnie w obszarze Dostępne szablony, kliknij szablon, którego chcesz użyć.

  3. Kliknij przycisk Utwórz.

  4. Otwórz istniejący rysunek programu Visio.

  5. Na karcie Projekt kliknij przycisk Uruchom okno dialogowe Ustawienia strony. W oknie dialogowym Ustawienia strony kliknij kartę Skala rysunku Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw odpowiednią skalę rysunku nowe zgodnie z.

  6. Na istniejącym rysunku zaznacz kształty, których chcesz używać na nowym rysunku, a następnie na karcie Narzędzia główne w grupie Schowek kliknij polecenie Kopiuj.

  7. Przejdź do nowego rysunku, a następnie w grupie Schowek kliknij polecenie Wklej.

    Porada : Istniejące warstwy rysunku można zablokować, tak aby nie można było ich przypadkowo zmienić podczas tworzenia nowego planu na wyższej warstwie.

Rozpoczynanie nowego rozkładu pomieszczeń

  1. W menu Plik wskaż polecenie Nowy, wskaż polecenie Mapy i rozkłady pomieszczeń, a następnie kliknij polecenie Rozkład pomieszczeń.

    Domyślnie ten szablon powoduje otwarcie skalowanej strony rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili. Aby uzyskać więcej informacji, zobacz Zmienianie skali rysunku.

Tworzenie struktury ścian zewnętrznych

Utwórz podstawową strukturę ścian zewnętrznych w jeden z następujących sposobów.

Używanie kształtów Pomieszczenie

  1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty Ściana zewnętrzna.

  2. Zmień rozmiar pokoju, przeciągając sterowania uchwyty Uchwyt sterujący i wybierania uchwyty Obraz uchwytu zaznaczenia poszczególnych ścian.

Używanie kształtów Ściana

  1. Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty Ściana zewnętrzna.

  2. Kontynuuj narysować zewnętrznej za pomocą tych opcji:

    • Zmień rozmiar ścian, przeciągając punkt końcowy. ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus )

    • Przeciągnij punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ) jednej ściany do drugiej.

    Gdy ściany zostaną sklejone, punkty końcowe staną się czerwone. Przecięcia ścian są automatycznie czyszczone.

    Aby ściany dołączanie poprawnie, upewnij się, że przyklejania do geometrii kształtu jest zaznaczone w oknie dialogowym Przyciąganie i przyklejanie.

Tworzenie struktury ścian wewnętrznych

  1. Ze wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty ścian, umieszczając je wewnątrz struktury ścian zewnętrznych.

  2. Kontynuować rysowanie wewnętrznych za pomocą następujących opcji:

    • Zmień rozmiary ścian, przeciągając punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ).

    • Przeciągnij punkt końcowy ( Obraz punktu początkowego — zielony kwadrat ze znakiem X w środku lub Obraz punktu końcowego — zielony kwadrat ze znakiem plus ) jednej ściany do drugiej.

      Gdy ściany zostaną sklejone, punkty końcowe staną się czerwone. Przecięcia ścian są automatycznie czyszczone.

      Aby ściany dołączanie poprawnie, upewnij się, że przyklejania do geometrii kształtu jest zaznaczone w oknie dialogowym Przyciąganie i przyklejanie.

Dodawanie drzwi i okien

  • Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na ściany kształty drzwi i okien.

Drzwi i okien są automatycznie obracane wyrównać i przyklej do niej. Ponadto uzyskiwanie grubość ściany i przechodzenie z wzornika ściany, gdy ich położenie.

Dodawanie innych elementów strukturalnych

  • Z wzornika Ściany, szkielet i konstrukcja budynku przeciągnij na stronę rysunku kształty strukturalne, na przykład kolumny.

  • Z wzornika Podstawowe elementy budynku przeciągnij na stronę rysunku kształty podstawowych elementów budynku, takich jak schody.

Dodawanie symboli elektrycznych i linii wymiarowych

Symbole elektryczne

  1. Z wzornika elektrycznych i telekomunikacyjnych przeciągnij na kształty ścian przełączniki ścian, gniazdek i inne urządzenia. Zwolnij przycisk myszy po wyświetleniu czerwonego kwadratu wyświetlania Czerwona ramka pokazująca obraz przyklejonego punktu połączenia , co oznacza, że symbol jest przyklejony do ściany. Urządzenia są automatycznie obracane wyrównać i przyklej do niej.

    Możesz też przeciągnąć kształty osprzętu sufitowego, takie jak Wentylator sufitowy.

Linie wymiarowe do ścian

  1. Kliknij prawym przyciskiem myszy ścianę, a następnie kliknij przycisk Dodaj wymiar

  2. Zmień położenie linii wymiarowych i tekstu wymiaru, przeciągając uchwyt sterowania Uchwyt sterujący .

    Aby zobaczyć poradę do uchwytu sterującego zaznaczonego kształtu, zatrzymaj wskaźnik myszy na tym uchwycie.

Jeśli zachodzi potrzeba zmiany rozmiaru ściany, po dodaniu wymiaru do niego, zaznacz kształt wymiar, wpisz wymiarów, a następnie kliknij poza kształtem wymiaru.

Wstawianie rozkładu pomieszczeń programu CAD

  1. W menu Plik wskaż polecenie Nowy, wskaż polecenie Mapy i rozkłady pomieszczeń, a następnie kliknij polecenie Rozkład pomieszczeń.

    Domyślnie ten szablon powoduje otwarcie skalowanej strony rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili. Aby uzyskać więcej informacji, zobacz Zmienianie skali rysunku.

  2. W menu Wstaw kliknij polecenie Rysunek programu CAD.

  3. W obszarze Pliki typu wybierz pozycję Rysunek programu AutoCAD (*.dwg, *.dxf). Znajdź plik programu CAD i kliknij przycisk Otwórz.

  4. Aby zaakceptować rozmiar i położenie rysunku programu CAD, kliknij przycisk OK.

Po wstawieniu rysunku można zmienić jego rozmiar i skalę lub przesunąć go. Można również zablokować warstwę programu zawierającą rysunek programu CAD, aby nie został on przypadkiem zmieniony, gdy na wyższej warstwie zostanie utworzony nowy plan.

Kopiowanie istniejącego rozkładu pomieszczeń programu Visio do nowego rysunku

  1. W menu Plik wskaż polecenie Nowy, wskaż polecenie Mapy i rozkłady pomieszczeń, a następnie kliknij polecenie Rozkład pomieszczeń.

    Domyślnie ten szablon powoduje otwarcie skalowanej strony rysunku w orientacji poziomej szeroka strona . Te ustawienia możesz zmienić w dowolnej chwili. Aby uzyskać więcej informacji, zobacz Zmienianie skali rysunku.

  2. Otwórz istniejący rysunek programu Visio.

  3. W menu Plik kliknij polecenie Ustawienia strony, a następnie kliknij kartę Skala. Zanotuj ustawienie skali istniejącego rysunku, a następnie ustaw tę samą skalę w nowym rysunku.

  4. Na istniejącym rysunku zaznacz kształty, których chcesz używać na nowym rysunku, a następnie w menu Edycja kliknij polecenie Kopiuj.

  5. Przełącz się do nowego rysunku, a następnie w menu Edycja kliknij polecenie Wklej.

    Porada : Istniejące warstwy rysunku można zablokować, tak aby nie można było ich przypadkowo zmienić podczas tworzenia nowego planu na wyższej warstwie.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×