Tworzenie prezentacji programu PowerPoint z konspektu programu Word

Za pomocą istniejącego dokumentu programu Word można utworzyć prezentację programu Microsoft PowerPoint. Aby skonfigurować slajdy w prezentacji, program PowerPoint używa stylów nagłówków z dokumentu programu Word. Na przykład każdy akapit, który został sformatowany przy użyciu stylu Nagłówek 1, staje się tytułem nowego slajdu, a stylu Nagłówek 2 — pierwszym poziomem tekstu i tak dalej.

Uwaga : Do tekstu, który ma być dołączony do slajdu, musisz zastosować format nagłówka. Na przykład po zastosowaniu stylu Normalny do bloku tekstu program Word nie wyśle tego tekstu do programu PowerPoint.

  1. Otwórz dokument, na podstawie którego chcesz utworzyć prezentację programu PowerPoint.

  2. W menu Plik wskaż polecenie Wyślij do, a następnie kliknij pozycję Microsoft PowerPoint.

Porady

  • Jeśli pracujesz już w programie PowerPoint, możesz zaimportować dokument programu Word do prezentacji. W programie PowerPoint kliknij pozycję Otwórz w menu Plik. W polu Pliki typu kliknij pozycję Wszystkie pliki. W polu Nazwa pliku wprowadź nazwę pliku i lokalizację dokumentu programu Word.

  • Można także wstawiać slajdy z konspektu programu Word do istniejącej prezentacji. W programie PowerPoint wyświetl slajd, po którym chcesz wstawić nowe slajdy. W menu Wstaw kliknij pozycję Slajdy z konspektu, a następnie wybierz dokument programu Word, którego chcesz użyć.

Zobacz też

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×