Tworzenie podstawowej prezentacji w programie PowerPoint

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Umożliwia szybkie i łatwe tworzenie podstawowej prezentacji programu PowerPoint. Program PowerPoint również oferuje wiele nowych funkcji, używanych w celu sprecyzowania i ulepszenia pracy.

Uwaga : Aby uzyskać informacji na temat programu PowerPoint 2016 lub PowerPoint 2013 zobacz podstawowe zadania związane z tworzeniem prezentacji programu PowerPoint.

Poniżej przedstawiono ramy zadań, takich jak opisy poszczególnych zadań hiperłącza do wszystkich procedur, które można użyć do utworzenia prezentacji. W zależności od złożoności prezentacji nie trzeba wykonywania procedury opisane w tym artykule. Mimo że można wykonywać procedury w dowolnej kolejności, zaleca się kolejność, jak pokazano poniżej.

Łącza do artykułów pomocy

Ten artykuł zawiera:

Poznawanie obszaru roboczego programu PowerPoint

Szybki przegląd pracy w oknie programu PowerPoint

Określ nazwę i zapisywanie prezentacji

Krok po kroku dotyczące nazwy i zapisywanie prezentacji

Dodawanie, ponowne rozmieszczanie i usuwanie slajdów

Krok po kroku dotyczące Dodawanie, ponowne rozmieszczanie i usuwanie slajdów w prezentacji

Dodawanie tekstu do slajdu

Krok po kroku dotyczące:

  • Dodawanie tekstu do pola tekstowego

  • Dodawanie tekstu, który jest częścią kształtu

  • Dodawanie tekstu niezależnie od kształtu

Stosowanie szablonu do prezentacji

Krok po kroku dotyczące:

  • Stosowanie szablonu, który jest wbudowany do programu PowerPoint

  • Stosowanie szablonu, który został utworzony przez Ciebie i następnie zapisane na komputerze

  • Pobierz bezpłatne szablon programu PowerPoint z witryny Office.com lub witryny sieci Web innej firmy i zastosować go do prezentacji

    Porada : Stosowanie szablonu gotowych pozwalają zaoszczędzić czas.

Stosowanie motywu w celu dodania koloru i stylu do prezentacji

Krok po kroku dotyczące dodać kolor, formatowanie i stosowanie efektów do tekstu i innych elementów w prezentacji

Porada : Jeśli zastosowano gotowych szablonów najprawdopodobniej będzie nie chcesz zmienić motyw kolorów, czcionek i stylów.

Wstawianie obrazu

Procedury dotyczące dodawania obrazu lub obrazów

Dodawanie, zmienianie i usuwanie kształtów

Krok po kroku dotyczące Dodawanie, zmienianie i usuwanie wiele różnych kształtach

Wstawianie zrzutu ekranu lub wycinka ekranu

Krok po kroku dotyczące Wstawianie przechwyconego obrazu ekranu i innej zawartości

Tworzenie grafiki SmartArt

Krok po kroku dotyczące tworzenie ilustracji profesjonalnej jakości tylko kilkoma kliknięciami myszą

Dodawanie numerów slajdów, numery stron lub daty i godziny

Procedury dotyczące dodawania slajdów numerów, numery stron lub daty i godziny do slajdów, notatek i materiałów informacyjnych

Tworzenie hiperlinku

Krok po kroku dotyczące:

  • Tworzenie hiperłącza do slajdu w tej samej prezentacji

  • Tworzenie hiperłącza do slajdu w innej prezentacji

  • Tworzenie hiperłącza do strony lub pliku w sieci Web

  • Tworzenie hiperłącza do adresu e-mail

  • Tworzenie hiperlinku do nowego pliku

Dostarczanie i rozpowszechnianie prezentacji

Link do procedur, aby wiele różnych metod dla których można dostarczanie i rozpowszechnianie prezentacji

Prywatne wyświetlanie notatek prelegenta podczas przedstawiania prezentacji na dwóch monitorach

Aby wyświetlić prezentację i głośnika notatek na jednym komputerze (komputerze przenośnym, na przykład), a prezentacja bez notatek odbiorców na drugim monitorze (na przykład na większym ekranie na) i jak skonfigurować widok prezentera

Drukowanie slajdów lub materiałów informacyjnych

Krok po kroku dotyczące:

  • Ustawianie rozmiaru slajdów, orientacji strony i numeru początkowego slajdu

  • Konfigurowanie opcji drukowania oraz drukowanie slajdów lub materiałów informacyjnych

  • Zapisywanie ustawień wydruku

Tworzenie i drukowanie stron notatek

Krok po kroku dotyczące:

  • Tworzenie stron notatek

  • Tworzenie dodatkowego miejsca do notatek

  • Dodawanie grafiki lub formatowania do wszystkich stron notatek

  • Wyświetlanie stron notatek na stronie sieci Web

  • Drukowanie stron notatek z miniaturami slajdów

  • Drukowanie stron notatek bez miniatur slajdów

Drukowanie slajdów

Omówienie drukowania w programie PowerPoint i procedury dotyczące sposobu ustawianie rozmiaru i orientacji slajdów do drukowania oraz Drukowanie slajdów

Co chcesz zrobić?

Poznawanie obszaru roboczego programu PowerPoint

Określ nazwę i zapisywanie prezentacji

Dodawanie, ponowne rozmieszczanie i usuwanie slajdów

Dodawanie i formatowanie tekstu

Stosowanie bardziej odpowiedni wygląd do prezentacji

Dodawanie obiektów clipart, grafik SmartArt i innych obiektów

Dodawanie hiperłącza

Sprawdzanie pisowni i wyświetlanie podglądu prezentacji

Dowiedz się więcej o przygotowanie do przeprowadzania prezentacji

Być może musisz utworzyć prezentację programu PowerPoint do końca dnia, ale nie utworzono przed. Prawdopodobnie utworzonej prezentacji programu PowerPoint temu, ale nie pamiętasz, jak.

Ten artykuł dotyczy warto rozpocząć naukę (lub dokonywaniu) jak za pomocą programu PowerPoint. Do końca w tym artykule konieczne będzie nowej prezentacji programu PowerPoint i pełnym foundation wiedzy i ufności o używaniu Office PowerPoint 2007.

  • Mogą być przydatne do drukowania w tym artykule, przed rozpoczęciem pracy, dzięki czemu nie trzeba przełączać się między ekranowej artykuł i okna programu PowerPoint. Aby wydrukować ten artykuł, naciśnij klawisze CTRL + P.

Poznawanie obszaru roboczego programu PowerPoint

Wykonaj jedną z następujących czynności:

  • Office PowerPoint 2007 jest już uruchomiony, Zapisz i zamknij wszystkie otwarte prezentacje, a następnie zamknij i uruchomić ponownie PowerPoint 2007.

    Łącza do informacji na temat zapisywania prezentacji w sekcji Zobacz też.

  • Jeśli Office PowerPoint 2007 nie jest już uruchomiony, uruchom go.

Po uruchomieniu programu PowerPoint zostanie otwarty w widok o nazwie Widok normalny, miejsce, w którym można tworzyć i pracować na slajdach.

Obszar roboczy po pierwszym uruchomieniu programu PowerPoint

1. W okienku Slajd można pracować bezpośrednio nad poszczególnymi slajdami.

2. kropkowane obramowanie identyfikowanie symbole zastępcze, miejsce, w którym można wpisać tekst lub wstawiać obrazy, wykresy i inne obiekty.

3. na karcie Slajdy zawiera wersję miniatura każdego slajdu pełnego rozmiaru wyświetlane w okienku slajd. Po dodaniu pozostałych slajdów, możesz kliknąć miniaturę na karcie Slajdy, aby wprowadzić slajdów są wyświetlane w okienku slajd. Lub możesz przeciągnąć miniatury, aby zmienić kolejność slajdów w prezentacji. Można także dodawać lub usuwać slajdów na karcie Slajdy.

4. w okienku notatek możesz wpisać uwagi dotyczące bieżącego slajdu. Możesz wręczyć notatek odbiorcom lub korzystać z notatek w widoku prezentera podczas prowadzenia prezentacji.

Uwaga : Domyślnie Office PowerPoint 2007 dotyczy szablon pustą prezentację, które pojawia się na powyższej ilustracji, nowych prezentacji. Pustej prezentacji jest najprostszym i najbardziej ogólnego szablonów programu Office PowerPoint 2007. Pusta prezentacja jest szablon warto używać, gdy Rozpoczynanie pracy z programem PowerPoint, ponieważ jest proste i można stosować do wielu typów prezentacji. Aby utworzyć nową prezentację, oparty na szablonie pustą prezentację, kliknij Przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , kliknij przycisk Nowy, kliknij puste i niedawno używane w obszarze Szablony, a następnie kliknij dwukrotnie puste Prezentacja w obszarze puste i niedawno używane.

Po otwarciu szablon pustej prezentacji niewielką część okienka notatek jest widoczny. Aby wyświetlić większą część okienka notatek, dzięki czemu będziesz mieć więcej miejsca na wpisywanie w nim, wykonaj następujące czynności:

  1. Wskaż górną krawędź okienka notatek.

  2. Gdy wskaźnik przybierze kształt Poziomy pasek podziału , przeciągnij krawędź w górę, aby wprowadzić nieco więcej miejsca na notatki prelegenta, jak pokazano na poniższej ilustracji.

Obszar roboczy z okienkiem notatek po zmianie rozmiaru

Należy zauważyć, że slajd w okienku slajd automatycznie dopasowany do jej rozmiaru dostępnego miejsca.

W górnej części ekranu znajdują się trzy przyciski, które mogą okazać się przydatne:

  • Cofanie Obraz przycisku , które cofa Ostatnia zmiana. (Aby wyświetlić etykietka ekranowa o akcji można cofnąć, umieść wskaźnik myszy na przycisku. Aby wyświetlić menu innych ostatnich zmian, które mogą być również cofnąć, kliknij strzałkę po prawej stronie cofnąć Obraz przycisku .) Możesz również cofnąć zmiany, naciskając klawisze CTRL + Z.

  • Wykonaj ponownie Obraz przycisku lub Powtórz Obraz przycisku , powtarza lub wykonuje ponownie ostatniej zmiany, w zależności od czynności wykonywane po prostu. (Aby wyświetlić etykietkę ekranową, o tym, które będą powtarzane lub ponownego wykonania wybranych akcji, umieść wskaźnik myszy na przycisku). Możesz również Powtórz lub ponowne wprowadzanie zmiany, naciskając klawisze CTRL + Y.

  • Pomoc programu Microsoft Office PowerPoint Obraz przycisku , który powoduje otwarcie okienka Pomocy programu PowerPoint. Pomoc można też otworzyć, naciskając klawisz F1.

Zobacz też

Dostosowywanie paska narzędzi Szybki dostęp

Nazywanie i zapisywanie prezentacji

Ponieważ w dowolnym programie oprogramowania jest dobrym pomysłem jest nazwę i Zapisz prezentację od razu, a następnie, aby zapisać zmiany, często podczas pracy:

  1. Kliknij Przycisk pakietu Microsoft Office Obraz przycisku pakietu Office , wskaż polecenie Zapisz jako, a następnie wykonaj jedną z następujących czynności:

    • W przypadku prezentacji, który można otworzyć tylko w Office PowerPoint 2007 kliknij pozycję Prezentacja programu PowerPoint.

    • W przypadku prezentacji, który można otworzyć w Office PowerPoint 2007 lub wcześniejszych wersji programu PowerPoint kliknij pozycję Prezentacja programu PowerPoint 97 – 2003.

      Jeśli wybierzesz tę opcję, nie można używać funkcji, które są nowe w Office PowerPoint 2007.

  2. W oknie dialogowym Zapisywanie jako na liście Zapisz w wybierz folder lub w innej lokalizacji, w którym chcesz zapisać prezentację.

  3. W polu Nazwa pliku wpisz nazwę prezentacji lub nie wykonuj żadnych akcji, aby zaakceptować domyślną nazwę pliku, a następnie kliknij przycisk Zapisz.

Od tej pory można nacisnąć klawisze CTRL + S lub kliknij pozycję Zapisz Obraz przycisku w górnej części ekranu, aby zapisać prezentację szybko w dowolnym momencie.

Zobacz też

Zapisywanie pliku

Dodawanie, ponowne rozmieszczanie i usuwanie slajdów

Pojedynczy slajd, do którego jest dostarczany automatycznie w prezentacji ma dwoma symbolami zastępczymi, raz w formacie tytułu, a drugi formatowania nazwę pomocniczą. Rozmieszczenie symboli zastępczych na slajdzie nosi nazwę układ. Office PowerPoint 2007 także inne typy symboli zastępczych, takie jak kontakty dla obrazów i grafik SmartArt.

Podczas dodawania slajdu do prezentacji, można wykonywać następujące czynności, aby wybrać układ dla nowego slajdu w tym samym czasie:

  1. Na karcie Slajdy kliknij tuż poniżej pojedynczy slajd, do którego już występuje.

  2. Na karcie Narzędzia główne w grupie Slajdy kliknij strzałkę obok przycisku Nowy slajd.

    Strzałka obok przycisku Nowy slajd

    Zostanie wyświetlona Galeria przedstawiający miniatury różnymi układami slajdów, które są dostępne.

    Galeria dostępnych układów slajdów

    1 Nazwa identyfikuje każdy układ jest przeznaczony dla zawartości.

    2. symbole zastępcze wyświetlane kolorowe ikony mogą zawierać tekst, ale można też kliknąć przycisk ikony, aby automatycznie wstawić obiektów, w tym grafik SmartArt i clipart.

  3. Kliknij układ odpowiedni dla nowego slajdu.

    Nowy slajd pojawi się, że oba na slajdach karcie miejsce, w którym został wyróżniony bieżący slajd, a w okienku slajd. Powtórz tę procedurę dla każdego nowego slajdu, który chcesz dodać.

    Jeśli chcesz nowego slajdu ma ten sam układ, zawierający poprzedniego slajdu, możesz kliknąć pozycję Nowy slajd zamiast kliknąć strzałkę znajdującą się obok niej.

Identyfikowanie liczbę slajdów potrzebne

Aby obliczyć liczbę slajdów, które są potrzebne, Utwórz konspekt materiałów, które mają dotyczyć, a następnie podzielić materiały na poszczególne slajdy. Prawdopodobnie ma co najmniej:

  • Slajdu tytułowego głównym

  • Wprowadzający slajdu, który zawiera listę głównych punktów lub obszarów w prezentacji

  • Jeden slajd dla każdego punktu lub obszar, który jest wyświetlany na slajdzie wprowadzający

  • Podsumowanie slajd, do którego powtarza listy głównych punktów lub obszarów w prezentacji

Przy użyciu tej podstawowej struktury, jeśli masz trzy główne punkty lub obszarów do prezentowania, czy ma co najmniej sześć slajdów: slajd tytułowy, wprowadzający slajdu, jeden slajd dla każdej z trzech głównych punktów lub obszarów i Podsumowanie slajdu.

Prosta prezentacja zawierająca sześć slajdów

W przypadku dużej ilości materiałów do prezentowania w każdym z obszarów lub główne punkty, można utworzyć tworzenia podgrup slajdów materiału przy użyciu tej samej strukturze konspektu podstawowego.

Porada : Należy rozważyć, czy czas, jaki każdy slajd powinien być widoczny na ekranie podczas prezentacji. Dobrym oszacowaniem standardowy pochodzi z dwóch do pięciu minut na slajdzie.

Stosowanie nowego układu do slajdu

Aby zmienić układ istniejącego slajdu, wykonaj następujące czynności:

  1. Na karcie Slajdy kliknij slajd, do którego chcesz zastosować nowy układ.

  2. Na karcie Narzędzia główne w grupie Slajdy kliknij pozycję Układ, a następnie kliknij odpowiedni układ nowy.

    Jeśli zastosowano układ, który nie jest wystarczająco odpowiedni rodzaj symboli zastępczych zawartości, która już istnieje na slajdzie, dodatkowe symbole zastępcze są tworzone automatycznie do tej zawartości.

Kopiowanie slajdu

Jeśli chcesz utworzyć dwa slajdy, które są podobne w zawartości i układu, możesz zapisać pracę, tworzenie jeden slajd zawierający całego formatowania i zawartości, które współużytkują obu slajdy, a następnie wprowadzając kopię tego slajdu przed dodaniem wersji ostatecznej , pojedyncze poprawek do wszystkich.

  1. Na karcie Slajdy kliknij prawym przyciskiem myszy slajd, do którego chcesz skopiować, a następnie kliknij polecenie Kopiuj w menu skrótów.

  2. Pozostając na karcie Slajdy kliknij prawym przyciskiem myszy miejsce, w którym chcesz dodać nową kopię slajdu, a następnie w menu skrótów kliknij polecenie Wklej.

Można także wstawić kopii slajdu z jednej prezentacji do innej prezentacji.

Zmienianie kolejności slajdów

  • Na karcie Slajdy kliknij slajd, który chcesz przenieść, a następnie przeciągnij go do lokalizacji, w której chcesz.

    Aby zaznaczyć wiele slajdów, kliknij slajd, do którego chcesz przenieść, a następnie naciśnij i przytrzymaj klawisz CTRL podczas klikania poszczególnych slajdów, które chcesz przenieść.

Usuwanie slajdu

  • Na karcie Slajdy kliknij prawym przyciskiem myszy slajd, do którego chcesz usunąć, a następnie w menu skrótów kliknij polecenie Usuń slajd.

Zobacz też

Tworzenie i drukowanie prezentacji w widoku konspektu

Kopiowanie i wklejanie slajdów

Co to jest układ slajdu?

Dodawanie i formatowanie tekstu

Najczęściej używane zawartości slajdów w prezentacji programu PowerPoint jest tekstem — w tytuły, nagłówki i listy punktowane.

  • Aby dodać tekst do dowolnego slajdu, kliknij symbol zastępczy, w którym chcesz dodać tekst, a następnie wpisz lub wklej tekst, który chcesz dodać.

Formatowanie listy punktowane

Niektóre symbole zastępcze automatyczne formatowanie tekstu jako lista punktowana, a nie inne symbole zastępcze. Na karcie Narzędzia główne w grupie Akapit wykonaj jedną z następujących czynności:

  • Aby przełączyć się między Lista punktowana a unbulleted tekstu, zaznacz tekst, a następnie kliknij Punktory Obraz przycisku .

  • Aby zmienić styl punktorów na liście punktowanej, kliknij strzałkę obok przycisku Punktory Obraz przycisku , a następnie kliknij odpowiedni styl punktora.

    Możesz również wykorzystać te zmiany za pomocą minipaska narzędzi, który jest przydatne, miniaturowa, półprzezroczysty pasek narzędzi, który staje się dostępna po zaznaczeniu tekstu. Aby było wyraźnie widać na minipasku narzędzi, umieść wskaźnik myszy nad nim. Aby użyć na minipasku narzędzi, kliknij jedną z dostępnych poleceń.

    Na minipasku narzędzi można również wyświetlić, klikając prawym przyciskiem myszy tekst niezaznaczone.

Zmienianie wyglądu tekstu

Istnieje wiele sposobów, aby zmienić wygląd tekstu na slajdzie, począwszy od podstawowe przyciski na karcie Narzędzia główne formatowania czcionki, styl, rozmiar, kolor i cechy akapitu do bardziej zaawansowanych opcji, takich jak animacji lub konwersja na grafikę SmartArt .

Dodawanie notatek prelegenta

Zbyt dużo tekstu ułatwia elementów slajdu i rozpraszać odbiorców. Jednak jeśli niektóre informacje potrzebne nie na ekranie, który widzi odbiorców, jak można możesz zachować informacje o go?

Rozwiązanie do tego dilemma jest notatki prelegenta, których można wpisać w okienku notatek dla każdego slajdu. Notatki prelegenta ułatwić organizowanie prezentacji na ekranie bezpłatne nadmiarowego zawartości, gdy użytkownik nadal zachować informacje o wszystkie informacje, które są potrzebne podczas prezentacji.

Można łatwo wyciąć nadmiernie szczegółowe tekst z okienkiem slajdu w dowolnym momencie i następnie wkleić go bezpośrednio w okienku notatek, dzięki czemu nadal mieć dla odwołania.

Możesz wydrukować notatki prelegenta w i odwoływać się do nich podczas prowadzenia prezentacji. Również po uruchomieniu prezentacji Office PowerPoint 2007 na jednym monitorze (na podium, na przykład) podczas usługi odbiorcy oglądają go na drugim monitorze służy widok prezentera do wyświetlania notatki tylko na monitorze podczas prezentacji.

Zobacz też

Prywatne wyświetlanie notatek prelegenta podczas przedstawiania prezentacji na dwóch monitorach

Dodawanie formatowania do dokumentu przy użyciu minipaska narzędzi

Tworzenie i drukowanie stron notatek

Dodawanie tekstu do slajdu

Stosowanie bardziej odpowiedni wygląd do prezentacji

Pory mają ograniczony do rozmieszczenia i podstawowe zawartości slajdów. Rozważmy ogólnego wyglądu prezentacji. Jakie wizualne ton ma być? Jakie wygląd i działanie umożliwi wyczyść i atrakcyjny wizualnie odbiorcom?

Office PowerPoint 2007 zapewnia szeroką gamę motywy graficzne, które ułatwiają zmienianie ogólnego wyglądu prezentacji. Motyw to zestaw elementów projektu, który zawiera określone, jednolity wygląd dla wszystkich dokumentów pakietu Office przy użyciu poszczególnych kombinacji kolorów, czcionek i efektów.

Office PowerPoint 2007 automatycznie stosuje motyw pakietu Office do prezentacji, które zostały utworzone za pomocą szablonu pustą prezentację, ale można łatwo zmienić wygląd prezentacji w dowolnej chwili przez zastosowanie innego motywu.

Ten sam slajd z zastosowanymi dwoma różnymi motywami

Stosowanie innego motywu do prezentacji

  • Na karcie Projektowanie w grupie motywy kliknij motyw dokumentu, który chcesz zastosować.

    • Aby uzyskać podgląd slajdu po zastosowaniu określonego motywu, umieść wskaźnik myszy na miniaturze tego motywu.

    • Aby wyświetlić miniatury dodatkowych motywów, kliknij strzałki obok jego wiersza miniatury.

      Strzałki służące do pokazywania większej liczby motywów

    • Jeśli nie wybrano inaczej, Office PowerPoint 2007 dotyczy motywy całej prezentacji. Aby zmienić wygląd tylko wybranych slajdów na karcie Slajdy, naciśnij i przytrzymaj klawisz CTRL podczas klikania każdego slajdu, który chcesz zmienić. Po wybraniu wszystkich slajdów, kliknij prawym przyciskiem myszy odpowiedni motyw, który chcesz zastosować do nich, a następnie w menu skrótów kliknij przycisk Zastosuj do wybranych slajdów.

    • Jeśli po pewnym czasie zamiaru innego motywu, kliknij pozycję tego motywu, aby go zastosować.

Zobacz też

Stosowanie, dostosowywanie i Zapisywanie motywu dokumentu w programie Word lub Excel

Dodawanie obiektów clipart, grafik SmartArt i innych obiektów

Aby utworzyć najskuteczniejszą wizualnej prezentacji można — i często serię slajdów, która zawiera tylko listy punktowane nie jest najbardziej dynamiczną wyborem. Brak odmiany wizualne mogą powodować uwagi publiczności przemieścić się. I wiele typów informacji, nie są najbardziej wyraźnie wyrażona w akapitu lub listę punktowaną.

Ta sama zawartość slajdu z grafiką i bez niej

Na szczęście Office PowerPoint 2007 umożliwia dodawanie wielu innych rodzajów zawartości audio i wizualne, w tym tabele, grafiki SmartArt grafiki, clipart, kształtów, wykresów, muzyki, filmy, dźwięki i animacje. Możesz również dodać hiperłączy, — aby bardziej elastycznie przenieść zarówno w prezentacji, a do lokalizacji poza go — i możesz dodać przyciągające przejść między slajdami.

W tej sekcji przedstawiono tylko niektóre z najbardziej podstawowe typy obiektów i efektów, które można dodać do slajdów.

Dodawanie obiektu clipart

  1. Kliknij symbol zastępczy, który chcesz dodać obiekt clipart.

    Jeśli nie wybierzesz symbolu zastępczego lub zaznaczenie symbolu zastępczego, który nie może zawierać obraz, obiekt clipart dodaje się pośrodku slajdu.

  2. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Obiekt clipart.

    Zostanie otwarte okienko zadań Clipart.

  3. W okienku zadań Clipart Znajdź obiektów clipart, który ma, a następnie kliknij go.

    Jeśli wyszukujesz obiekty clipart i obrazy w trybie online, nastąpi przekierowanie do usługi Bing. Odpowiadasz za przestrzeganie praw autorskich, a filtr licencji w usłudze Bing może ułatwić Ci wybranie obrazów do użycia.

Możesz można teraz przenoszenie obiektu clipart, zmienić jego rozmiar, obracać, Dodaj do niego tekst i inne zmiany.

Konwertowanie tekstu slajdu na grafikę SmartArt

Grafika SmartArt jest będący wizualną reprezentacją danych, które można w pełni dostosować. Konwertowanie tekstu na grafikę SmartArt, grafika jest szybkie konwertowanie istniejącego slajdów, aby profesjonalnie zaprojektowane ilustracje. Na przykład za pomocą jednego kliknięcia, można przekonwertować slajdu na grafikę SmartArt.

Przekonwertowany slajd programu PowerPoint Plan spotkania

Możesz wybrać z wielu układy wbudowane można komunikować się z wiadomości lub pomysłów efektywnego.

Aby przekonwertować istniejący tekst grafiki SmartArt:

  1. Kliknij symbol zastępczy zawierający tekst, który chcesz przekonwertować.

  2. Na karcie Narzędzia główne w grupie Akapit kliknij przycisk Konwertuj na grafikę SmartArt Obraz przycisku .

  3. W galerii Aby wyświetlić wygląd grafiki SmartArt z tekstu, umieść wskaźnik myszy na miniaturze tego grafiki SmartArt. Galeria zawiera układy grafiki SmartArt, które są najlepsze dla list punktowanych. Aby wyświetlić cały zestaw układów, kliknij pozycję Więcej grafik SmartArt.

    Gdy znajdziesz grafikę SmartArt, którą chcesz, kliknij go, aby zastosować go do tekstu.

    Możesz można teraz przenoszenie grafiki SmartArt, zmienić jego rozmiar, obracać, Dodaj do niego tekst, stosowanie różnych szybkiego stylu do niego i inne zmiany.

Chociaż jest szczególnie ułatwia tworzenie grafiki SmartArt do istniejącego tekstu, możesz pracować inny sposób wokół, najpierw Wstawianie grafiki SmartArt, który ma, a następnie dodając tekst do niego:

  1. Kliknij symbol zastępczy, który ma zostać dodany do grafiki SmartArt.

    Jeśli nie wybierzesz symbolu zastępczego lub zaznaczenie symbolu zastępczego, który nie zawiera obrazu, grafiki SmartArt dodaje się pośrodku slajdu.

  2. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk SmartArt.

  3. W oknie dialogowym Wybieranie grafiki SmartArt w okienku po lewej stronie kliknij typ grafiki SmartArt, który ma.

  4. W środkowym okienku Znajdź i kliknij odpowiedni układ, a następnie kliknij przycisk OK.

    Aby wyświetlić podgląd dowolny układ, kliknij ten układ. Podgląd pojawi się w okienku po prawej stronie.

Dodawanie przejścia slajdu

Przejścia slajdów są efekty animacji przypominających, występujące po przeniesieniu z jednego slajdu do drugiego. Office PowerPoint 2007 zawiera wiele typów slajd, do którego zostanie przyciemniony przejścia, w tym standardowe, rozpuszczenia Wycina i wypiera, a także bardziej nietypowe przejść, takich jak koła i checkerboards.

  • Na karcie animacje w grupie Przejście do tego slajdu kliknij przejście, które chcesz.

    • Aby uzyskać podgląd slajdu z określonego przejścia zastosowane, umieść wskaźnik myszy na miniaturze tego transformacji.

    • Aby wyświetlić miniatury dodatkowe przejścia, kliknij strzałki obok jego wiersza miniatury.

      Strzałki służące do pokazywania większej liczby przejść

    • Jeśli po pewnym czasie zamiaru innego przejścia, kliknij tę przejścia, aby go zastosować.

Możesz wybrać inne opcje w grupie Przejście do tego slajdu, aby sterować szybkością przejścia, aby dodać dźwięk i zastosować to samo przejście do wszystkich slajdów w prezentacji.

Zobacz też

Stosowanie lub zmienianie szybkiego stylu dla kształtów

Więcej informacji o grafikach SmartArt

Dodawanie przejść między slajdami

Dodawanie, zmienianie i usuwanie kształtów

Dodawanie tabeli do slajdu

Dodawanie hiperłącza

Hiperłącza umożliwia przejście z jednego slajdu do innego, do sieci lub lokalizację internetową lub nawet do innego pliku lub program całkowicie.

  1. Zaznacz tekst, który chcesz kliknij, aby aktywować hiperłącze.

    Ponadto można wybrać obiektu (obiekt clipart, na przykład lub grafikę SmartArt).

  2. Na karcie Wstawianie w grupie Łącza kliknij przycisk Hiperłącze.

  3. W oknie dialogowym Wstawianie hiperłącza kliknij odpowiedni przycisk w polu Moje miejsca docelowego łącza (czyli miejsce jeżeli łącze prowadzi).

    Aby przejść do innego slajdu w prezentacji, na przykład, kliknij miejsce w tym dokumencie.

  4. Znajdź i kliknij lokalizację docelową, wprowadź odpowiednie zmiany w polach tekst do wyświetlenia oraz adres, a następnie kliknij przycisk OK.

Zobacz też

Tworzenie lub edytowanie hiperlinku

Sprawdzanie pisowni i wyświetlanie podglądu prezentacji

Jeśli wygląd wszystkich slajdów tak, jak mają być, istnieją dwie dodatkowe kroki w celu zakończenia prezentacji.

Sprawdzanie pisowni w prezentacji

Mimo że moduł sprawdzania pisowni jest włączona automatycznie w Office PowerPoint 2007, nadal jest dobrym pomysłem jest ponowne sprawdzenie pisowni po zakończeniu pracy nad prezentacją:

  1. Naciśnij klawisze CTRL + HOME, aby przejść do górnej części prezentacji.

  2. Na karcie Recenzja w grupie Sprawdzanie kliknij przycisk Pisownia.

    Jeśli Office PowerPoint 2007 zostaną wykryte błędy pisowni, wyświetla okno dialogowe, a pierwszym błędnie napisanym wyrazem znalezionym przez moduł sprawdzania pisowni jest zaznaczone. Możesz wskazać, jak rozwiązać każdy znaleziony błąd programu. Po skorygowaniu błędnie napisanego wyrazu program zaznacza następny i tak dalej.

Wyświetlanie podglądu prezentacji jako pokazu slajdów

Aby wyświetlić prezentację na ekranie komputera dokładnie w sposób, który będzie wyglądać odbiorcom, gdy użytkownik przedstawia, wykonaj następujące czynności:

  1. Na karcie Pokaz slajdów w grupie Uruchamianie pokazu slajdów wykonaj jedną z następujących czynności:

    • Pierwszy slajd w prezentacji, kliknij zaczynać się Od początku.

    • Slajd, do którego obecnie jest wyświetlana w okienku slajdów kliknij zaczynać się Od bieżącego slajdu.

      Prezentacja zostanie otwarta w widoku pokazu slajdów.

  2. Kliknij, aby przejść do następnego slajdu.

    Aby powrócić do widoku normalnego w dowolnym momencie, naciśnij klawisz ESC.

Oczywiście można także przejrzeć prezentację w dowolnym momencie podczas jej tworzenia.

Zobacz też

Sprawdzanie pisowni i gramatyki

Dowiedz się więcej o przygotowanie do przeprowadzania prezentacji

Teraz, gdy prezentacja zostanie zakończone, kolejne kroki zależy od osób, które będą nadać prezentację, oraz miejsce, w którym będzie mieć i jakie urządzenia będą używane:

  • Zostanie uruchomiona prezentację na komputerze, na którym został utworzony lub na innym komputerze lub będą go dostarczane za pośrednictwem dysk CD lub do lokalizacji sieciowej?

  • Jeśli prezentacja jest podany w usłudze live, użytkownik lub inna osoba przedstawi go lub będzie automatycznej?

W zależności od odpowiedzi na te pytania może być konieczne w ogóle wykonać następujące procesy w określonej kolejności, w innej kolejności lub (w niektórych przypadkach):

  • Próba i godziny    Ważne jest, aby pozostawić wystarczających czas kto jest pokazywania prezentacji, aby mieć pewność, że zmieścił się w harmonogramie (w tym czasu na końcu na pytania, w razie potrzeby) i próby odpowiednio. Jest dobrym pomysłem jest przeprowadzanie prezentację w miejscu, gdzie będą one opublikowane, za pomocą urządzenia, które będą używane, a najlepiej przed co najmniej jednej lub dwóch osób. Dzięki temu osoby prowadzącej może stać się doświadczenia z funkcji i live odbiorców — i opinii tej grupie odbiorców mogą być przydatne w określeniu elementów, które chcesz zmienić przed rzeczywistej wydajności.

  • Drukowanie materiałów informacyjnych i notatek prelegenta    Możesz wydrukować prezentacji jako notatki prelegenta lub jako materiałów informacyjnych:

    • Notatki prelegenta Pokaż jeden slajd na górze każdej drukowanej strony, wraz z zawartość okienka notatek dla tego slajdu w dolnej części strony i mogą być używane przez prelegenta jako skrypt lub kod konspektu podczas prezentacji. Ich można także rozmieścić odbiorców, tak aby każdy członek ma bardziej szczegółowe informacje z prezentacji.

    • Pokaż materiały informacyjne jeden, dwa, trzy, cztery, sześć lub dziewięciu slajdów na drukowanej stronie i są przeznaczone do przypadków, w których nie jest pożądane dołączenie zawartość okienka notatek w dystrybucji dla grupy odbiorców. (Materiały informacyjne z trzema slajdami na stronie zawiera liniowanych miejsca, w którym odbiorców można wpisywać notatki).

      Materiałów informacyjne i notatki prelegenta

  • Spakuj na dysk CD lub Web rozkładu    Kiedy używać funkcji Spakuj na dysk CD, aby skopiować na dysk CD, do lokalizacji sieciowej lub na dysku twardym na koniec prezentacji programu PowerPoint w programie Microsoft Office PowerPoint Viewer 2007 i wszystkie pliki, które są połączone z prezentacji (na przykład filmów lub dźwięków na komputerze ) są również kopiowane. W ten sposób wszystkich elementów w prezentacji są uwzględniane i osoby, które nie mają Office PowerPoint 2007 na swoich komputerach można wyświetlić prezentację.

Łącza do dodatkowych informacji

Kopiowanie prezentacji na dysk CD, w sieci lub na dysk lokalny

Przeprowadzanie próby i Rejestrowanie chronometrażu przedstawiania prezentacji

Tworzenie prezentacji automatycznej

Tworzenie i drukowanie stron notatek

Drukowanie slajdów programu PowerPoint i materiałów informacyjnych

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×