Dostosowywanie prezentacji przy użyciu wzorców slajdów

Tworzenie nowego wzorca slajdów i układów

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Dostosowując wzorce slajdów, można utworzyć układy i projekt prezentacji idealnie dopasowane do potrzeb. Jeśli sekcja prezentacji ma wyglądać inaczej od pozostałych slajdów i mieć własne układy, utwórz dodatkowy wzorzec slajdów dla tej sekcji.

Dodawanie kolejnego wzorca slajdów do prezentacji

  1. Kliknij pozycję WIDOK > Wzorzec slajdów.

  2. Na karcie WZORZEC SLAJDÓW wykonaj jedną z następujących czynności:

    1. W grupie Edytowanie motywu kliknij pozycję Motywy, a następnie w obszarze Wbudowane wybierz motyw, z którym ma być zgodny dodatkowy wzorzec slajdów.

    2. W grupie Edytowanie wzorca kliknij pozycję Wstaw wzorzec slajdów. Zwróć uwagę, że w przypadku użycia tej procedury wzorzec slajdów pojawi się bez kolorów i efektów motywu.

Chcesz wiedzieć więcej?

Co to jest wzorzec slajdów?

Używanie wielu wzorców slajdów w jednej prezentacji

W tej prezentacji dostosowałam wzorzec slajdów i różne układy wzorca

oraz zastosowałam te zmiany do slajdów.

Teraz jednak myślę,

że ta sekcja rekomendacji powinna wyglądać inaczej niż reszta slajdów i mieć własny układ.

Dlatego utworzę dodatkowy wzorzec slajdów dla tej sekcji.

Przejdę do widoku wzorca slajdów i utworzę nowy wzorzec.

Aby zachować większość elementów projektu z bieżącego wzorca, kliknę go prawym przyciskiem myszy i wybiorę polecenie Duplikuj wzorzec slajdów.

Nowy wzorzec został wstawiony z numerem 2.

Ma taką samą nazwę jak oryginalny wzorzec — Motyw Fabrikam —

z numerem 1 z przodu, co oznacza, że jest pierwszą kopią oryginału.

Zmienię jego nazwę na „Fabrikam — rekomendacje”.

Zaprojektuję go w odmienny sposób, zaczynając od tła.

Aby usunąć bieżące tło, kliknę przycisk Style tła i wybiorę białe tło.

Zamiast używać wypełnienia tła, kliknę kartę Wstawianie, kliknę przycisk Obrazy i wstawię plik obrazu.

Przeniosę obraz maksymalnie w lewo, kliknę go prawym przyciskiem myszy i wybiorę polecenie Przesuń na spód, aby umieścić obraz za inną zawartością.

Nadałam temu wzorcowi nowy wygląd.

Aby dostosować układy, najpierw usunę te, które są niepotrzebne.

Zachowam tylko slajdy tytułowe i układ rekomendacji.

Istnieją różne typy rekomendacji naszych klientów.

Najpierw skopiuję ten układ — nacisnę dwa razy klawisze Ctrl+D, aby dwukrotnie zduplikować układ.

Nadam każdemu układowi unikatowy wygląd. Zmienię ten tekst na „Rekomendacje firm”.

W drugim układzie wpiszę „Rekomendacje organizacji niedochodowych”,

a w trzecim — „Rekomendacje klientów indywidualnych”.

Zmienię też kolor pola tekstowego.

Kliknę pole prawym przyciskiem myszy, kliknę polecenie Formatuj kształt i w obszarze Wypełnienie wybiorę inny kolor — ciemnopomarańczowy.

Zrobię to samo w układzie dotyczącym organizacji niedochodowych, wybierając kolor jasnobrązowy.

Oto nowe, dostosowane układy.

Zmienię nazwę każdego z nich, klikając polecenie Zmień nazwę układu.

Zmienię też nazwę układu Nagłówek sekcji na Nagłówek sekcji rekomendacji.

Przejdę do widoku normalnego i zastosuję projekt i układy.

Do slajdu z nagłówkiem sekcji „Rekomendacje” jest nadal zastosowany oryginalny projekt.

Kliknę go prawym przyciskiem myszy i wskażę polecenie Układ, aby wyświetlić moje nowe układy.

Są zgrupowane w obszarze nowego wzorca: Fabrikam — rekomendacje.

Zastosuję układ Nagłówek sekcji rekomendacji.

Ten slajd rekomendacji nadal ma projekt i układ z oryginalnego wzorca.

Otworzę ponownie galerię Układ i wybiorę układ Rekomendacje firm.

W przypadku treści pozostałych rekomendacji

wstawię nowe slajdy i wybiorę z galerii układy Rekomendacje organizacji niedochodowych i Rekomendacje klientów indywidualnych.

W prezentacji jest teraz używany nowy projekt rekomendacji i oryginalny projekt Fabrikam.

Dostosowania można zachować na kilka sposobów. Otworzę galerię Motywy na karcie Projektowanie.

Galeria motywów zawiera wszystkie nowe projekty. To jest motyw Fabrikam, a to — motyw Rekomendacje.

Mogę zaznaczyć jeden z nich i wybrać u dołu galerii przycisk Zapisz bieżący motyw.

Oba projekty zostaną zapisane z wybraną nazwą.

W kolejnych prezentacjach ten motyw będzie widoczny w galerii.

Można też zapisać dostosowaną prezentację jako szablon.

klikając kartę Plik, klikając polecenie Zapisz jako i wybierając typ pliku Szablon programu PowerPoint.

Będzie on dostępny razem z innymi szablonami po kliknięciu karty Plik i polecenia Nowy.

Szablon Fabrikam jest wyświetlany po kliknięciu kategorii Niestandardowe

i można go użyć jako projektu nowej prezentacji.

Dostosowując wzorce slajdów, utworzyłam dokładnie taki projekt i układy prezentacji, jakich potrzebuję. Możesz zrobić to samo.

Aby dowiedzieć się więcej, przeczytaj podsumowanie kursu i poeksperymentuj samodzielnie.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×